<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel='stylesheet' href='http://trendwatching.com/x/wp-content/plugins/wp-minify-fix/min/?f=wp-content/themes/tw/dist/css/normalise-4.1.1.css,wp-content/themes/tw/dist/css/pure-min.css,wp-content/themes/tw/dist/css/subnav.css,wp-content/themes/tw/dist/css/style-sass-briefing.css,wp-content/themes/tw/dist/css/style-eoy-2016.css,wp-content/themes/tw/dist/css/swiper.min.css,wp-content/themes/tw/css/featherlight.min.css,wp-content/themes/tw/css/print.css&b=x&m=1484838480' type='text/css' media='screen' /><title>trendwatching.com | 5 African Trends for 2017</title> <script>// Picture element HTML5 shiv
    document.createElement( "picture" );</script> <meta name="description" content="Get ready. 5 key African trends for 2017."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://trendwatching.com/trends/5-african-trends-for-2017/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="5 African Trends for 2017" /><meta property="og:description" content="Get ready. 5 key African trends for 2017." /><meta property="og:url" content="http://trendwatching.com/trends/5-african-trends-for-2017/" /><meta property="og:site_name" content="TrendWatching" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Get ready. 5 key African trends for 2017." /><meta name="twitter:title" content="5 African Trends for 2017" />  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/trendwatching.com\/x\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='videojs-css-css'  href='http://vjs.zencdn.net/5.8.8/video-js.css?ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='font-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.4' type='text/css' media='all' /> <script type='text/javascript' src='http://trendwatching.com/x/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.0/TweenMax.min.js?ver=4.4'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.5.5'></script> <link rel='https://api.w.org/' href='http://trendwatching.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="http://trendwatching.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrendwatching.com%2Ftrends%2F5-african-trends-for-2017%2F" /><link rel="alternate" type="text/xml+oembed" href="http://trendwatching.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrendwatching.com%2Ftrends%2F5-african-trends-for-2017%2F&#038;format=xml" /> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="59a5ca8a1f82f4eb1718a28e2d6b3760f1aff1af5433f42db7fab5e232e17421" async></script> <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="google-site-verification" content="vYfn7CRRL_6rMtjiC03d4b444ORlQqj9aQ8MUUQajso" /><meta name="description" content="Understand new global and regional consumer trends and uncover innovation opportunities"><meta name="keywords" content="Trends, Consumer trends, Global Consumer trends agency, insights and innovation opportunities, retail trends, trend watching, STATUS SEEKERS, BETTERMENT, YOUNIVERSE, LOCAL LOVE, PLAYSUMERS, EPHEMERAL, HELPFULL, JOYNING, HUMAN BRANDS, BETTER BUSINESS, UBITECH, INFOLUST, FUZZYNOMICS, PRICING PANDEMONIUM, TRIBES & LIVES, REMAPPED"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.googleadservices.com"><link rel="dns-prefetch" href="//netdna.bootstrapcdn.com"><link rel="apple-touch-icon" href="/images/apple-touch-icon.png" /><link rel="apple-touch-icon" href="/images/apple-touch-iphone.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://trendwatching.com/newsletter/rss.xml" /> <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="trendwatching"><meta property="og:title" content="trendwatching.com | 5 African Trends for 2017 " /><meta property="og:url" content="http://trendwatching.com/trends/5-african-trends-for-2017/" /><meta property="og:site_name" content="trendwatching.com" /><meta property="og:type" content="article" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-180325-1', 'auto'); ga('send', 'pageview');</script>  <script type='text/javascript'>var _vwo_code=(function(){
var account_id=130969,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=true,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},libltrrary_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>   <script language="JavaScript" src="http://www.geoplugin.net/javascript.gp" type="text/javascript"></script> <script>document.cookie = "geo_continentcode=" + geoplugin_continentCode();
        document.cookie = "geo_countrycode=" + geoplugin_countryCode();
        document.cookie = "geo_region=" + geoplugin_region();
        document.cookie = "geo_city=" + geoplugin_city();</script> </head><body id='' class="single single-briefing postid-24363"><div id="topnav-wrap"><div id="top-nav" class="top-nav theme--dark"><div class="top-nav__logo-container"> <a class="logo-container__logo-link-wrapper" href="/"> <svg class="logo-link-wrapper__tw-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 110 24"> <g class="logotype"> <path class="logo-svg-path" d="M31.6,1.6h-3.2V0h8.4v1.6h-3.2v8.9h-1.9V1.6z"/> <path class="logo-svg-path" d="M38.7,0h3.7c2,0,3.9,0.8,3.9,3c0,1.5-0.9,2.5-2.4,2.9l2.8,4.7h-2.3l-2.4-4.5h-1.4v4.5h-1.9C38.7,10.6,38.7,0,38.7,0z M42.1,4.6c1.1,0,2.3-0.3,2.3-1.5c0-1.2-1.1-1.4-2.1-1.4h-1.7v3L42.1,4.6L42.1,4.6z"/> <path class="logo-svg-path" d="M48.8,0h7v1.6h-5.1v2.7h4.8v1.6h-4.8v3h5.4v1.7h-7.3L48.8,0L48.8,0z"/> <path class="logo-svg-path" d="M58.7,0h2.5l4.9,7.9h0V0H68v10.6h-2.4l-5-8.2h0v8.2h-1.9C58.7,10.6,58.7,0,58.7,0z"/> <path class="logo-svg-path" d="M70.7,0h3.7c2.8,0,5.8,1.3,5.8,5.3c0,3.7-3.1,5.3-5.8,5.3h-3.7C70.7,10.6,70.7,0,70.7,0z M74.2,8.9c1.9,0,4.1-0.8,4.1-3.6 c0-3-2.2-3.7-4.1-3.7h-1.6v7.3L74.2,8.9L74.2,8.9z"/> <path class="logo-svg-path" d="M0,13.5h2L4,21h0l2.2-7.5h1.9l2.2,7.5h0l2-7.5h1.9l-3,10.2H9.5l-2.4-7.6h0l-2.4,7.6H3L0,13.5z"/> <path class="logo-svg-path" d="M18.6,13.5h1.6l4.4,10.2h-2.1l-0.9-2.3h-4.4l-0.9,2.3h-2L18.6,13.5z M20.9,19.8l-1.6-4.1l-1.6,4.1H20.9L20.9,19.8z"/> <path class="logo-svg-path" d="M27.4,15.1h-3.1v-1.6h8v1.6h-3.1v8.6h-1.8V15.1z"/> <path class="logo-svg-path" d="M41.2,15.9c-0.6-0.7-1.4-1.1-2.3-1c-2.1,0-3.5,1.6-3.5,3.7c0,2.2,1.3,3.8,3.5,3.8c1,0,1.9-0.4,2.5-1.2l1.5,1 c-1,1.2-2.4,1.8-3.9,1.8c-3.2,0-5.4-2.2-5.4-5.4c0-3.3,2.4-5.3,5.5-5.3c1.3,0,2.9,0.5,3.7,1.6L41.2,15.9z"/> <path class="logo-svg-path" d="M44.5,13.5h1.8v4.1h4.8v-4.1h1.8v10.2h-1.8v-4.5h-4.7v4.5h-1.8V13.5z"/> <path class="logo-svg-path" d="M55.6,13.5h1.8v10.2h-1.8V13.5z"/> <path class="logo-svg-path" d="M60.1,13.5h2.4l4.7,7.6h0v-7.6h1.8v10.2h-2.3l-4.8-7.9h0v7.9h-1.8L60.1,13.5L60.1,13.5z"/> <path class="logo-svg-path" d="M80.3,23.2c-1.2,0.6-2.5,0.8-3.8,0.8c-3.3,0-5.6-2.2-5.6-5.4c0-3.3,2.4-5.3,5.5-5.3c1.6,0,3,0.5,3.9,1.3L79,15.9 c-0.7-0.7-1.6-1.1-2.6-1c-2.1,0-3.5,1.6-3.5,3.7c0,2.2,1.4,3.8,3.6,3.8c0.7,0,1.4-0.1,2-0.4v-2.6h-2.1v-1.5h3.9L80.3,23.2 L80.3,23.2z"/> </g> <g class="logogram"> <path class="logo-svg-path" d="M90.8,14.1c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8c2.7,0,4.8-2.2,4.8-4.8S93.5,14.1,90.8,14.1L90.8,14.1z M90.5,15.7 c2,0,3.7,1.6,3.7,3.7S92.5,23,90.5,23c-2,0-3.7-1.6-3.7-3.7l0,0C86.8,17.4,88.4,15.7,90.5,15.7z"/> <path class="logo-svg-path" d="M100.6,19h-1.9c0-4.4-3.5-7.9-7.9-7.9V9.3C96.2,9.3,100.6,13.7,100.6,19z"/> <path class="logo-svg-path" d="M105.4,19h-1.9c0-7-5.7-12.7-12.7-12.7V4.5C98.9,4.5,105.4,11,105.4,19z"/> <path class="logo-svg-path" d="M109.9,19H108c0-9.5-7.7-17.2-17.2-17.2V0C101.4,0,109.9,8.5,109.9,19z"/> </g> </svg> </a></div><div class="menu-main-nav-container"><div class="menu-main-nav-container__wrapper pure-menu pure-menu-horizontal"><ul class="menu-main-nav-container__menu-items-list pure-menu-list"><li id="pure-menu-item nav-menu-item-20065" class="pure-menu-has-children pure-menu-allow-hover main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://trendwatching.com/freepublications/" class="pure-menu-link menu-link main-menu-link">TW:Free</a><ul class="sub-menu pure-menu-children menu-odd  menu-depth-1"><li id="pure-menu-item nav-menu-item-22406" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/freepublications/" class="pure-menu-link menu-link sub-menu-link">Overview</a></li><li id="pure-menu-item nav-menu-item-21966" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/latest" class="pure-menu-link menu-link sub-menu-link">Global</a></li><li id="pure-menu-item nav-menu-item-21968" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/latest/africa/" class="pure-menu-link menu-link sub-menu-link">Africa</a></li><li id="pure-menu-item nav-menu-item-21967" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/latest/asiapacific/" class="pure-menu-link menu-link sub-menu-link">Asia</a></li><li id="pure-menu-item nav-menu-item-21969" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/latest/southcentralamerica/" class="pure-menu-link menu-link sub-menu-link">South &#038; Central America</a></li></ul></li><li id="pure-menu-item nav-menu-item-21432" class="pure-menu-has-children pure-menu-allow-hover main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://trendwatching.com/premium/" class="pure-menu-link menu-link main-menu-link">TW:PREMIUM</a><ul class="sub-menu pure-menu-children menu-odd  menu-depth-1"><li id="pure-menu-item nav-menu-item-22407" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/" class="pure-menu-link menu-link sub-menu-link">Overview</a></li><li id="pure-menu-item nav-menu-item-21949" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/content/" class="pure-menu-link menu-link sub-menu-link">Features</a></li><li id="pure-menu-item nav-menu-item-21950" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/for-brands/" class="pure-menu-link menu-link sub-menu-link">For Brands</a></li><li id="pure-menu-item nav-menu-item-21951" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/for-agencies/" class="pure-menu-link menu-link sub-menu-link">For Agencies</a></li><li id="pure-menu-item nav-menu-item-21952" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/clients/" class="pure-menu-link menu-link sub-menu-link">Clients</a></li><li id="pure-menu-item nav-menu-item-22945" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/pricing/" class="pure-menu-link menu-link sub-menu-link">Plans and Pricing</a></li></ul></li><li id="pure-menu-item nav-menu-item-20063" class="pure-menu-has-children pure-menu-allow-hover main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://trendwatching.com/live/" class="pure-menu-link menu-link main-menu-link">TW:LIVE</a><ul class="sub-menu pure-menu-children menu-odd  menu-depth-1"><li id="pure-menu-item nav-menu-item-22409" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/" class="pure-menu-link menu-link sub-menu-link">Overview</a></li><li id="pure-menu-item nav-menu-item-23013" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/speakers/" class="pure-menu-link menu-link sub-menu-link">Speakers</a></li><li id="pure-menu-item nav-menu-item-21959" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/keynotes/" class="pure-menu-link menu-link sub-menu-link">Keynotes</a></li><li id="pure-menu-item nav-menu-item-21963" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/workshops/" class="pure-menu-link menu-link sub-menu-link">Workshops</a></li><li id="pure-menu-item nav-menu-item-25149" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://trendwatching.com/live/all-speaking-engagements/" class="pure-menu-link menu-link sub-menu-link">Calendar</a></li></ul></li><li id="pure-menu-item nav-menu-item-22372" class="pure-menu-has-children pure-menu-allow-hover main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://trendwatching.com/trend-driven-innovation/" class="pure-menu-link menu-link main-menu-link">Methodology</a><ul class="sub-menu pure-menu-children menu-odd  menu-depth-1"><li id="pure-menu-item nav-menu-item-22410" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/trend-driven-innovation/" class="pure-menu-link menu-link sub-menu-link">Overview</a></li><li id="pure-menu-item nav-menu-item-22404" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/trend-driven-innovation-the-book/" class="pure-menu-link menu-link sub-menu-link">The Book</a></li><li id="pure-menu-item nav-menu-item-22403" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/workshops/" class="pure-menu-link menu-link sub-menu-link">Workshops</a></li><li id="pure-menu-item nav-menu-item-22405" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/trend-driven-innovation-for-educators/" class="pure-menu-link menu-link sub-menu-link">For Educators</a></li></ul></li><li id="pure-menu-item nav-menu-item-20069" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/clients/" class="pure-menu-link menu-link main-menu-link">Clients</a></li><li id="pure-menu-item nav-menu-item-20068" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://trendwatching.com/blog/" class="pure-menu-link menu-link main-menu-link">Blog</a></li><li id="pure-menu-item nav-menu-item-20066" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/about/" class="pure-menu-link menu-link main-menu-link">About</a></li><li id="pure-menu-item nav-menu-item-20070" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://premium.trendwatching.com" class="pure-menu-link menu-link main-menu-link">Log in</a></li></ul></div></div><div class="hamburger-toggle"><div class="hamburger-icon"><div class="ham"></div><div class="ham"></div><div class="ham"></div></div> <span class="menu-label">Menu</span></div></div></div><div class="menu-main-nav-expanded-container"><div class="curtain theme--dark"></div><div class="pure-menu"><ul class="menu-main-nav-expanded-container__list pure-menu-list"><li id="pure-menu-item nav-menu-item-20090" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/" class="pure-menu-link menu-link main-menu-link">HOME</a></li><li id="pure-menu-item nav-menu-item-20087" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/freepublications/" class="pure-menu-link menu-link main-menu-link">TW:FREE</a></li><li id="pure-menu-item nav-menu-item-21433" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/" class="pure-menu-link menu-link main-menu-link">TW:PREMIUM</a></li><li id="pure-menu-item nav-menu-item-20085" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/" class="pure-menu-link menu-link main-menu-link">TW:LIVE</a></li><li id="pure-menu-item nav-menu-item-22374" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/clients/" class="pure-menu-link menu-link main-menu-link">Clients</a></li><li id="pure-menu-item nav-menu-item-22373" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/trend-driven-innovation/" class="pure-menu-link menu-link main-menu-link">Methodology</a></li><li id="pure-menu-item nav-menu-item-20084" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://trendwatching.com/blog/" class="pure-menu-link menu-link main-menu-link">BLOG</a></li><li id="pure-menu-item nav-menu-item-20088" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/about/" class="pure-menu-link menu-link main-menu-link">ABOUT</a></li></ul></div></div> <script>jQuery(function ($) {
        var $body = $('body'),
            $toggle = $('.hamburger-toggle'),
            $curtain = $('.curtain'),
            $expandedNav = $('.menu-main-nav-expanded-container'),
            $menuItems = $('.menu-main-nav-expanded-container__list > .menu-item'),
            startParams = {
                opacity: 0,
                transform: 'translateY(-50px)',
                ease: Expo.easeIn
            },
            endParams = {
                opacity: 1,
                transform: 'translateY(0px)'
                , ease: Expo.easeOut
            }
            ;
        function toggleExpandedNav() {
            if(!$curtain.hasClass('visible')) {
                $body.css('overflow-y', 'hidden');
                var t = new TimelineMax();
                $expandedNav.addClass('visible');
                $curtain.addClass('visible');
                t.staggerFromTo($menuItems, .35,  startParams, endParams, 0.05, "stagger");
            }
             else {
                var t = new TimelineMax({
                    onComplete: function() {
                        $expandedNav.removeClass('visible');
                        $curtain.removeClass('visible');
                        $body.css('overflow-y', 'scroll');
                    }
                });
                t.staggerFromTo($menuItems, .2, endParams, startParams, 0.02, "stagger");
            }
        }
        $(window).on('resize', function() {
            if($curtain.hasClass('visible')) {
                toggleExpandedNav();
            }
        });
        $toggle.click(toggleExpandedNav);
    });
    var topNavOffset,
        subNavOffset,
        subNavHeight,
        navSwitchRes = 768;
    function updateBodyNavLive() {
        var elementsAffectedByNavHeight = jQuery('#body-live, #layout, .adjusts-to-nav-height'),
            topNav = jQuery('#top-nav'),
            topNavWrapper = jQuery('#topnav-wrap'),
            subNav = jQuery('.sub-nav-container').parent(),
            visibleNavBottomOffset
            ;
        function getSubnavOffset() {
            if(subNav.parents('.subnav--anchors').length === 0) {
                return topNavWrapper.height() + topNav.height();
            }
        }
        subNavHeight = subNav.outerHeight();
        subNavOffset = getSubnavOffset();
        topNavOffset = topNavWrapper.outerHeight();
        if(subNav.length > 0) {
            if (jQuery(window).scrollTop() >= subNavOffset) {
                subNav.css({'top' : '0', 'position' : 'fixed', 'z-index' : 6, 'left' : 0, 'right' : 0});
            } else {
                subNav.removeClass('fixed');
                subNav.css({'top' : subNavOffset + 'px', 'position' : 'absolute', 'left' : 0, 'right' : 0});
            }
            if (jQuery(window).scrollTop() >= topNavOffset) {
            } else {
                topNav.css({'position' : 'absolute'});
            }
        } else {
            if (jQuery(window).scrollTop() >= topNavOffset) {
                topNav.css({'position' : 'fixed'});
            } else {
                topNav.css({'position' : 'absolute'});
            }
        }
        if(jQuery(window).width() < navSwitchRes || subNav.length === 0) {
            visibleNavBottomOffset = topNavOffset + topNav.height() + subNav.height();
        } else {
            visibleNavBottomOffset = subNavOffset + subNav.height();
        }
        elementsAffectedByNavHeight.css({
            'padding-top' : visibleNavBottomOffset - 0 + 'px'
        });
        jQuery('.menu-main-nav-expanded-container, .curtain').css({
            'margin-top' :  topNav.height() + 'px'
        })
        if(topNav.css('position') === 'fixed') {
            topNav.css('top', '0px');
        } else {
            topNav.css('top', topNavOffset + 'px');
        }
    }
    jQuery(window).bind('resize scroll', updateBodyNavLive);
    jQuery(updateBodyNavLive);</script> <script>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</script><div id="livepage" class="briefing"><div id="body-live"><div class="theme--white theme--white--free preceding-footer"><div id="post-24363" class="wrap__content briefing-2016 5-african-trends-for-2017"> <header class="trend-cover trend-cover--briefing" style="background-image: url('http://i2.wp.com/trendwatching.com/x/wp-content/uploads/2017/01/Africa-Main-Header.png' );"><div class="susy-container"><div class="content"><div class="col-2-4"><h2 class="bold uppercase display-title">5 African Trends for 2017</h2></div></div></div> </header><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle">Same continent. New year.<br>New trends.</h2></div><div class="col-3"><p>2016 was truly a year of highs and lows for Africa and we've been tracking these milestones to understand how they're (re)defining consumer expectations. From entrepreneurial ventures to new killer apps, to big brand services and government initiatives, below we've highlighted only the very best of 2016's innovations and the 5 key African consumer trends they’ll represent in 2017.</p><p>Of course, these trends will not only provide you with game-changing innovation opportunities, but they'll help you to remain relevant by catering to your customers' <em>future</em> <em>needs, right now</em>.</p><p>So dive in, absorb and share. Then prepare to build brands that excel, products that resonate and campaigns that go viral in Africa... and beyond!</p></div></div></div><div id="underdogs-rising" class="briefing__trend-detail trend-detail--UNDERDOGS <BR>RISING"> <header class="trend-cover" style="background-image: url('http://i2.wp.com/trendwatching.com/x/wp-content/uploads/2016/12/Africa-Underdogs-Rising.png' );"><div class="susy-container"><div class="content"><div class="col-2-4"><h2 class="bold uppercase display-title display-title--white -header-animated">UNDERDOGS <BR>RISING</h2></div></div></div> </header><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle">Year of the (black) sheep!</h2></div><div class="col-3"><p>With 2016 representing a year of social polarity, political extremism and further divisions, isolation has never felt so at home in the minds of the masses and the marginalized.</p><p><strong>However, across the Middle East and Africa, 2017 will mark the year that a host of progressive brands and crowd-powered activist initiatives stand up for the repressed and the excluded.</strong></p><p>Why? Because the expectation for more egalitarian societies has reached boiling point and, in 2017, ostracizing mentalities will no longer cut it for the majority of city-dwelling Africans. Many are all too familiar with the long-term negative effects of a <em>divide and rule</em> system, which today runs contrary to the aims of the continent (<a href="http://venturesafrica.com/with-the-launch-of-the-au-passport-africa-is-now-borderless/" target="_blank">see the increasing convergence of the African Union</a>).</p><p>Meanwhile, the exploding youth population is paving the way for a NEW AFRICAN NARRATIVE, one that snubs the parochial mind-set of those that came before. Young Africans are open to celebrating their differences, and seek brands willing to do the same.</p><p>So in 2017, expect to see more brands responding to these macro-shifts with new campaigns, empowering initiatives, and daring media, all heralding the rise of long-subdued or once taboo groups.</p></div></div></div><div class="susy-container innovations-section"><div class="content trend-detail__innovations"><div class="col-2"><h2 class="bold"> Innovation examples</h2></div></div></div><ul class="susy-container innovation-slides"><li class="content innovation-slides__innovation tinted-border-human-brands"><div class="innovation__image"><div class="col-2-4"><div id="14716188_1502664326416656_576937240631414628_n" class="fg-image-stretcher tinted-border-human-brands" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/14716188_1502664326416656_576937240631414628_n.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">Albinism Society of Kenya</span>: </span> Beauty pageant hosted for people with albinism</h2></div><div class="col-3 innovation-description"><p>October 2016 saw Kenya host the first ever <a href="http://www.reuters.com/article/us-kenya-albinos-pageant-idUSKCN12R1EZ" target="_blank">beauty pageant</a> for people with albinism. Held in Nairobi, and an initiative of Kenya’s first albino MP Isaac Mwaura (who also founded of the Albinism Society of Kenya), the event saw 20 contestants competing for titles and prizes. Activities involved in the national pageant included singing and dancing. In many parts of Africa, albinism is considered a curse, and albinos are discriminated against and regularly fall victim to violence.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-human-brands"><div class="innovation__image"><div class="col-2-4"><div class="swiper-container eoy-innovation__swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><style>.embed-container { position: relative; padding-bottom: 43.4%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'> <iframe src='http://www.youtube.com/embed/uGDr_E_62Y0' frameborder='0' allowfullscreen></iframe></div></div></div><div class="swiper-pagination"></div><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">PrideTV</span>: </span> LGBT video streaming service launched in SA</h2></div><div class="col-3 innovation-description"><p>August 2016 saw the launch of <a href="http://pridetv.co.za/library/instant-rental+subscription/movies+series/all/latest" target="_blank">PrideTV</a>: South Africa’s first LGBT video-on-demand channel. Priced at ZAR 79 (USD 5.50) per month, over 200 titles were available at launch, including content from African directors and studios. PrideTV’s content spans numerous genres – including documentaries, comedies, and dramas. Around 65% of the content is gay male focused, with 35% having a lesbian and transgender interest.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-human-brands"><div class="innovation__image"><div class="col-2-4"><div id="PymrBpgI" class="fg-image-stretcher tinted-border-human-brands" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/PymrBpgI.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">UN Refugee Agency</span>: </span> Refugee team competes in the Olympic Games</h2></div><div class="col-3 innovation-description"><p>In August 2016, the <a href="http://www.unhcr.org/news/press/2016/6/57518b404/unhcr-welcomes-announcement-refugee-olympic-team.html" target="_blank">Refugee Olympic Team</a> competed in the Olympic Games in Rio de Janeiro. An initiative from the UN Refugee Agency and the International Olympic Committee, the team was made up of athletes from Syria, Ethiopia, South Sudan and the Democratic Republic of the Congo – all of whom had fled their countries in the face of violence, war and persecution. The Refugee Olympic Team competed in sports including swimming, running and judo.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-human-brands"><div class="innovation__image"><div class="col-2-4"><div class="swiper-container eoy-innovation__swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><style>.embed-container { position: relative; padding-bottom: 43.4%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'> <iframe src='http://www.youtube.com/embed/noR0zz-qAcE' frameborder='0' allowfullscreen></iframe></div></div></div><div class="swiper-pagination"></div><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">Zungueira Run</span>: </span> Game allows users to experience the lives of Angola’s peddler women</h2></div><div class="col-3 innovation-description"><p>October 2016 saw Angola-based Bantu Games launch <a href="https://play.google.com/store/apps/details?id=com.BantuGames.ZungueiraRun&amp;hl=en" target="_blank">Zungueira Run</a>: a free video game based on Angolan peddler women who sell goods in the street from large bowls carried on their heads. The Temple Run-style game allows players to assume the character of a peddler woman (also known as Zungueira), to collect coins while running away from the taxman. Zungueira often experience harsh treatment by authorities trying to crack down on the informal economy, with heavy fines and threat of imprisonment in place to deter the street vendors. The game made it to the semi-finals of Microsoft’s Imagine Cup competition.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-human-brands"><div class="innovation__image"><div class="col-2-4"><div id="92591279_picture5" class="fg-image-stretcher tinted-border-human-brands" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/92591279_picture5.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">There Is No Difference</span>: </span> Egyptian group protests against harassment of female cyclists</h2></div><div class="col-3 innovation-description"><p>In November 2016, a group of five teenagers in Port Said organized the first mass bike-riding event to protest against the intolerance of female cyclists. Calling themselves &#8216;<a href="https://www.facebook.com/events/222040414893615/permalink/228042610960062/" target="_blank">There Is No Difference</a>,&#8217; the group aim to promote cycling as a viable option for women and put an end to harassment of those who choose to cycle in the Egyptian city.</p></div></div></li></ul><div class="trend-details__outro"><div class="susy-container"><div class="content outro_your-response"><div class="col-2"><h2 class="bold">Your response</h2></div><div class="col-3"><div class="trend-details__outro-text"><p>Not every form of activism must be forceful.</p><p>Choosing which group, and how to champion them, requires deep cultural insight and sensitivities towards the idiosyncrasies of your target market. Otherwise, there is a risk that your initiative might not be readily accepted by your customers or, worse still, go against the agenda of the community you're attempting to appease. <a href="http://www.independent.co.uk/news/people/kenya-president-uhuru-kenyatta-clashes-with-president-obama-on-lgbt-equality-gay-rights-is-really-a-10418267.html" target="_blank">Kenya's response to Obama's stance on gay rights</a>, stands as a cautionary tale.</p><p>With this in mind, consider what strategies you can employ to not only empower the forsaken but carry the masses along too - in a non-patronizing and assertive (yet empathetic) manner.</p></div></div></div><div class="content"><div class="col-2"> &nbsp;</div><div class="col-3"><p class="faded-copy"><span class="parent-megatrend">Parent mega-trend: </span></p><div class="megatrend-details"><div class='svg-container tinted-bg-color tinted-svg-path'><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 89 150" enable-background="new 0 0 89 150" xml:space="preserve"> <g> <g> <path d="M30.3,57h5.9v6.3h-5.9V57z M30.3,83.9c1.3-0.4,2.2-1.1,2.8-2.2c0.3-0.6,0.5-1.6,0.6-2.8h-3.4v-6.3h6V78c0,1-0.1,2-0.4,3 c-0.2,1-0.7,1.9-1.3,2.7c-0.7,0.8-1.5,1.4-2.4,1.8s-1.6,0.6-2,0.6v-2.2H30.3z"/> <path d="M40.2,64.2h10.9v5.7H40.2V64.2z"/> <path d="M61.3,55.9c1.5,3.8,2.3,7.6,2.3,11.4c0,4.2-0.9,8.5-2.7,12.8c-1,2.4-2,4.3-2.9,5.5l-1.4,2h-4.1c1.7-3.3,2.9-6.1,3.6-8.2 c1.2-3.6,1.7-7.5,1.7-11.8c0-2.7-0.2-5.3-0.6-7.6c-0.6-3.5-1.8-6.9-3.4-10.1l-1.2-2.4h4.2C58.7,50.5,60.2,53.3,61.3,55.9z"/> </g> <g> <path d="M24.3,117.8c-0.3,0-0.6-0.1-0.9-0.2c-0.6-0.4-1-1.1-1-1.8c0-0.1,0.5-8.1,1-13.6C8.5,96.9,0,84.8,0,68.6 C0,48.4,19.9,32,44.3,32s44.3,16.4,44.3,36.6c0,21.5-16.3,36.6-39.8,36.6c-0.6,0-1.2,0-1.7,0c-1.4,0-2.6,0-4.3-0.2l-17.4,12.4 C25.1,117.7,24.7,117.8,24.3,117.8z M44.3,35.8C22,35.8,3.8,50.5,3.8,68.6c0,14.9,8.1,25.9,22.3,30.4c0.9,0.3,1.4,1.1,1.3,2 c-0.3,3.1-0.7,7.7-0.9,11l14.8-10.5c0.4-0.3,0.9-0.4,1.4-0.3c1.8,0.3,2.8,0.3,4.4,0.2c0.5,0,1.1,0,1.8,0 c21.1,0,35.9-13.5,35.9-32.7C84.8,50.6,66.6,35.8,44.3,35.8z"/> </g> </g> </svg></div><div class="text-container"><p class="faded-copy"><span class="megatrend-name smcp-regular">human brands &mdash; &nbsp;</span><br><span class="tagline">Why personality and purpose will mean profit.</span></p></div></div></div></div></div></div></div><div class="eoy__promo--premium eoy__promo eoy__promo--premium-intro"><div class="eoy__promo__video"> <a target="_blank" href="http://trendwatching.com/content/?utm_campaign=2016%20EoY%20Promos&utm_source=EoY%20Briefing"> <video id="eoy__promo__premium-intro-video" src="videofile.ogg"  class="video-js" data-setup=' { "loop":true, "autoplay": false, "controls": false, "playsinline": true, "fluid": true, "poster": "https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-intro.jpg", "loadingSpinner": false }' > <source src='https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-intro.m4v' type='video/mp4' /> <source src='https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-intro.webm' type='video/webm' /> </video> </a></div><div class="eoy__promo__gif"> <a target="_blank" href="http://trendwatching.com/content/?utm_campaign=2016%20EoY%20Promos&utm_source=EoY%20Briefing"> <img src="https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-intro.gif" alt="Join the Club" /> </a></div></div><div id="haute-health" class="briefing__trend-detail trend-detail--HAUTE <br>HEALTH"> <header class="trend-cover" style="background-image: url('http://i2.wp.com/trendwatching.com/x/wp-content/uploads/2016/12/Africa-Haute-Health.png' );"><div class="susy-container"><div class="content"><div class="col-2-4"><h2 class="bold uppercase display-title display-title--white -header-animated">HAUTE <br>HEALTH</h2></div></div></div> </header><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle">Wealth is health.</h2></div><div class="col-3"><p><strong>In 2017, brands will pay closer attention to increasingly affluent African consumers who are looking for new ways to splurge on mental and physical wellbeing.</strong></p><p>As a wave of entrepreneurship continues to sweep across the continent, expectant patients welcome a more dynamic service delivery, regardless of cost implications. Of course – recessions aside – disposable cash from the emerging middle classes are key. This group amounts for almost 50% of Kenya's population, according to Kenya's National Bureau of Statistics.</p><p>Unlike in the West, where medical check-ups, fitness tracking devices and functioning health systems are ubiquitous, Africans have always taken it upon themselves to be wholly responsible for their own wellbeing. And with the ever-growing availability of health information online, the awareness of topical wellness issues (from gluten intolerance to internet addiction) is becoming more prominent in the mind of the average African consumer.</p><p>Ant the same time, social media has legitimized behavior once considered vain or boastful. A workout that isn’t captured and shared with a selfie is a workout wasted – after all, healthy consumers accrue status in the eyes of their peers.</p><p>HAUTE HEALTH products, services, and experiences that promise wellbeing and let users tell a story are bound to cause delight in 2017.</p></div></div></div><div class="susy-container innovations-section"><div class="content trend-detail__innovations"><div class="col-2"><h2 class="bold"> Innovation examples</h2></div></div></div><ul class="susy-container innovation-slides"><li class="content innovation-slides__innovation tinted-border-betterment"><div class="innovation__image"><div class="col-2-4"><div id="82-Hullu_Poro_dinner_buffet2" class="fg-image-stretcher tinted-border-betterment" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/82-Hullu_Poro_dinner_buffet2.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class= "smcp-light">LagosVegFest</span>: </span> Festival promotes 'green living and yoga'</h2></div><div class="col-3 innovation-description"><p><a href="http://lagosvegfest.com/" target="_blank">LagosVegFest&#8217;s</a> 2016 theme was &#8216;green living and yoga&#8217;, with workshops and stalls showcasing food and fitness products and services designed for a healthy lifestyle. The three-day event, held in November 2016, included yoga classes from teachers across Nigeria, stalls showcasing vegetarian and vegan foods and events promoting green, sustainable living.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-betterment"><div class="innovation__image"><div class="col-2-4"><div id="Psychologist-Sihem-Hemadna-from-Bachir-Mentouri-rehabilitation-clinic-in-an-interview-with-Al-Jazeera-Source-Al-Jazeera" class="fg-image-stretcher tinted-border-betterment" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/Psychologist-Sihem-Hemadna-from-Bachir-Mentouri-rehabilitation-clinic-in-an-interview-with-Al-Jazeera-Source-Al-Jazeera.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">Bachir Mentouri</span>: </span> Internet rehab program funded by the Algerian government</h2></div><div class="col-3 innovation-description"><p>October 2016 saw the launch of the <a href="http://www.aljazeera.com/news/2016/10/internet-addiction-rehab-clinic-opens-algeria-161009055354223.html" target="_blank">Bachir Mentouri </a>internet rehab program in Algeria. The program treats those suffering the effects of internet addiction such as red eyes, headaches, anxiety and back pain. Treatment is funded by the Algerian government and includes counseling, meditation, exercise and music therapy.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-betterment"><div class="innovation__image"><div class="col-2-4"><div id="ups-is-teaming-up-with-a-drone-company-to-bring-life-saving-medicine-to-rwanda" class="fg-image-stretcher tinted-border-betterment" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/ups-is-teaming-up-with-a-drone-company-to-bring-life-saving-medicine-to-rwanda.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">Zipline</span>: </span> Drones make healthcare deliveries in rural Rwanda</h2></div><div class="col-3 innovation-description"><p><a href="http://flyzipline.com/product/" target="_blank">Zipline</a> began running a drone delivery service in Rwanda during November 2016. With an operational distance of 150km (93 miles), the drones are being used to provide blood, plasma and coagulants to hospitals in rural areas of Rwanda, landing thanks to parachutes which are attached to the small packages. The battery-powered drones guide themselves via GPS system, and the service is paid for by Rwanda&#8217;s health department on a per-delivery basis.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-betterment"><div class="innovation__image"><div class="col-2-4"><div id="Majid-AlFutaim-Heart-Beat-image" class="fg-image-stretcher tinted-border-betterment" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/Majid-AlFutaim-Heart-Beat-image.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class= "smcp-light">MINISTRY OF HEALTH</span>: </span> Health campaign turns heartbeats into personalized music</h2></div><div class="col-3 innovation-description"><p>During September and October 2016, 19 malls across the Middle East and North Africa offered complimentary heart health testing to female shoppers. Provided in partnership with the UAE’s Ministry of Health and City Centre Clinic, the service aimed to raise awareness of heart health while motivating women to exercise more. At certain malls, the <a href="http://www.malloftheemirates.com/press-release/feel-the-beat" target="_blank">Feel the Beat</a> campaign recorded participant’s heartbeats via a digital stethoscope. A DJ was on hand to mix individual heartbeats with a track from a selection of 500 songs to create a personalized song. All participating malls were equipped to measure blood pressure, blood sugar and Body Mass Index, with the aim of promoting heart health awareness.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-betterment"><div class="innovation__image"><div class="col-2-4"><div id="Chef-Mag_HM_Retail-Chef_Flora-Blend-Bar-2" class="fg-image-stretcher tinted-border-betterment" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/Chef-Mag_HM_Retail-Chef_Flora-Blend-Bar-2.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class= "smcp-light">Flora</span>: </span> Food brand's pop-up educates consumers</h2></div><div class="col-3 innovation-description"><p>August 2016 saw the opening of the <a href="http://www.thezoneatrosebank.co.za/news_thezone-flora-blend.aspx" target="_blank">Flora Blend Bar</a>: a pop-up dedicated to educating consumers about the margarine spread. Located in a South African department store, visitors to the pop-up could learn about key ingredients via an interactive digital board as well as observe the blending process. Guests could also raise money for the Heart and Stoke Foundation by clocking up miles cycled on a stationary bike and a variety of margarine-based foods were on offer to try. The aim of the bar was to educate people, and help them make informed choices about their heart health.</p></div></div></li></ul><div class="trend-details__outro"><div class="susy-container"><div class="content outro_your-response"><div class="col-2"><h2 class="bold">Your response</h2></div><div class="col-3"><div class="trend-details__outro-text"><p>The one thing all the above innovations have in common is their non-traditional approach to health and wellbeing. And yet, every innovation can also be categorized into two distinctive types of HAUTE HEALTH solutions that answer the following questions:</p><p>1. How can a timeless health-related issue be solved in a more contemporary manner?</p><p>2. As the continent continues to develop and evolve, can you anticipate your customers' future health concerns <em>before</em> they do?</p><p>Whichever road you choose, embedding a status play is absolutely imperative in ensuring your offering puts the 'wealth' in the 'health’. And remember: this opportunity isn't limited to brands in the health sector!</p></div></div></div><div class="content"><div class="col-2"> &nbsp;</div><div class="col-3"><p class="faded-copy"><span class="parent-megatrend">Parent mega-trend: </span></p><div class="megatrend-details"><div class='svg-container tinted-bg-color tinted-svg-path'><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 76 150" enable-background="new 0 0 76 150" xml:space="preserve"> <g> <path d="M69.8,63.7c-3.3-3.1-6.6-4.7-9.9-5.4l-0.1-14.9c0-4,0-13.4-12.1-13.4c-9.5,0-13.8,0-19,0.1h-0.5c-1.5-0.1-5.4-0.3-8.4,2.6 C17.3,35.1,16,39,16,44.4c0,7.2,0,11.4,0.1,13.6c-8.2,1.6-12.2,8.2-12.4,8.5c-4,7.5-4.5,15.2-1.8,22.6c7.3,19.7,34.8,31.3,36,31.7 c0.3,0.1,0.5,0.2,0.8,0.2s0.7-0.1,1-0.3C61.4,109,73.4,96.4,75.4,83.4C77.3,71.6,70.1,64,69.8,63.7z M20.1,44.3 c0-4.2,0.8-7.1,2.5-8.6c1.7-1.6,4-1.5,5.3-1.4c0,0,10.1-0.1,19.6-0.1c7.9,0,7.9,4.9,7.9,9.2l0.1,14.5c-8,0.1-14.9,5-17.9,7.4 c-6.1-4.9-12-7.4-17.5-7.6C20.1,55.4,20.1,51.2,20.1,44.3z M71.3,82.8c-1.8,11.3-13.1,23-32.6,33.7c-4.9-2.2-26.8-12.9-32.7-28.9 c-2.3-6.3-1.9-12.7,1.3-19.1c0-0.1,3.4-5.5,10-6.5c0.8-0.1,1.5-0.2,2.3-0.2c5.1,0,10.8,2.6,16.9,7.8c0.8,0.7,2.1,0.7,2.8-0.1 c0.6-0.6,15.1-14.6,27.6-2.8C67,66.9,72.8,73.1,71.3,82.8z"/> <path d="M37.8,79.5c-3.5,0-6.3,2.8-6.3,6.3c0,2.7,1.7,5.1,4.2,5.9l0.1,10.4c0,1.1,0.8,2,2,2c0,0,0-0.2,0.1-0.2h0.2v0.2 c0,0,0.9-0.1,1.3-0.5c0.5-0.5,0.7-1.1,0.7-1.7l-0.2-10.3c2.5-0.9,4.2-3.3,4.2-6C44.1,82.3,41.3,79.5,37.8,79.5z M37.8,87.9 c-1.2,0-2.1-0.9-2.1-2.1c0-1.2,0.9-2.1,2.1-2.1s2.1,0.9,2.1,2.1C39.9,87,39,87.9,37.8,87.9z"/> </g> </svg></div><div class="text-container"><p class="faded-copy"><span class="megatrend-name smcp-regular">betterment &mdash; &nbsp;</span><br><span class="tagline">The universal quest for self-improvement. </span></p></div></div></div></div></div></div></div><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle"></h2></div><div class="col-3"></div></div></div><div class="eoy__promo--premium eoy__promo eoy__promo--premium-report"><div class="eoy__promo__video"> <a target="_blank" href="http://trendwatching.com/content/?utm_campaign=2016%20EoY%20Promos&utm_source=EoY%20Promo"><video id="eoy__promo__premium-report-video" src="videofile.ogg"  class="video-js" data-setup=' { "loop":true, "autoplay": false, "controls": false, "playsinline": true, "fluid": true, "poster": "https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-report.jpg", "loadingSpinner": false }' > <source src='https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-report.m4v' type='video/mp4' /> <source src='https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-report.webm' type='video/webm' /> </video></a></div><div class="eoy__promo__gif"> <a target="_blank" href="http://trendwatching.com/content/?utm_campaign=2016%20EoY%20Promos&utm_source=EoY%20Promo"><img src="https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-report.gif" alt="Join the Club" /></a></div></div><div id="fintechphilia" class="briefing__trend-detail trend-detail--FINTECHPHILIA"> <header class="trend-cover" style="background-image: url('http://i2.wp.com/trendwatching.com/x/wp-content/uploads/2016/12/Africa-Fintechphilia.png' );"><div class="susy-container"><div class="content"><div class="col-2-4"><h2 class="bold uppercase display-title display-title--white -header-animated">FINTECHPHILIA</h2></div></div></div> </header><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle">Money's new makeover.</h2></div><div class="col-3"><p><strong>On a macro-economic scale, Financial Technology (FinTech) is set to be one of the biggest game-changers in 2017, as investors patiently await the killer FinTech product that, like M-Pesa, will disrupt, not only Africa, but also the world-at-large.</strong></p><p>Confidence remains in the continent’s growth. In January 2017, the George Soros-backed private equity company LeapFrog Investments raised a rumored USD 800 million for new African businesses. But there's still plenty of work to be done. In December 2016, a senior director from the Central Bank of Nigeria reported that <a href="http://www.channelstv.com/2016/12/02/40-nigerians-not-bank-accounts-cbn-says/" target="_blank">40% of the country's population remains unbanked</a>.</p><p>As digitally powered businesses on the continent begin to thrive, many are held back by the lack of financial infrastructure. According to McKinsey, e-commerce in Africa is expected to generate annual sales of USD 75 billion by 2025 (McKinsey, December 2016). Moreover, the digital world is growing exponentially across the continent: “Cameroon aims for its digital industry, which now accounts for a little under 5% of the GDP, to double in size to 10% over the next three years. The sector currently employs 10,000 people but also intends to expand that to 50,000 by 2020.” All this indicates the cruciality for online payments and mobile financial infrastructures to be put in place.</p><p>Local bricks and mortar markets no longer service the over-exposed tastes of the young; and that, coinciding with the ever-increasing need to transact fluidly across geographic borders, has made Africa's transition into FinTech a matter of urgency.</p></div></div></div><div class="susy-container innovations-section"><div class="content trend-detail__innovations"><div class="col-2"><h2 class="bold"> Innovation examples</h2></div></div></div><ul class="susy-container innovation-slides"><li class="content innovation-slides__innovation tinted-border-helpfull"><div class="innovation__image"><div class="col-2-4"><div id="flutterwave-fe38726d" class="fg-image-stretcher tinted-border-helpfull" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/flutterwave-fe38726d.png")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class= "smcp-light">Flutterwave</span>: </span> Secure digital system facilitates payments across Africa</h2></div><div class="col-3 innovation-description"><p style="line-height: 19.4pt;"><a href="http://www.flutterwave.com/" target="_blank">Flutterwave</a> is a financial transactions system allowing people to process secure payments and access banking services in Africa. Beta-launched in August 2016 offering services to Nigeria and Ghana, the US-based online system offers a safer infrastructure, facilitating simple card payments and bank transfers across Africa. Flutterwave&#8217;s digital payments system is accessible via APIs facilitating all payment options.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-helpfull"><div class="innovation__image"><div class="col-2-4"><div id="AmplifyOGP" class="fg-image-stretcher tinted-border-helpfull" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/AmplifyOGP.png")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class= "smcp-light">Amplify</span>: </span> Nigerian payment platform concentrates on subscription payments</h2></div><div class="col-3 innovation-description"><p>A payment platform focusing entirely on subscription payments launched in Nigeria in June 2016. <a href="https://amplifypay.com/" target="_blank">Amplify</a> automates transactions which typically happen via cash, such as monthly pension contributions, insurance premiums, internet service subscriptions, and membership club fees. Aimed primarily at subscription businesses, customers can create, view, upgrade, monitor and cancel subscription plans; businesses are provided with insights and analysis in order to support their brand.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-helpfull"><div class="innovation__image"><div class="col-2-4"><div id="scb_video_banking_2" class="fg-image-stretcher tinted-border-helpfull" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/scb_video_banking_2.png")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class= "smcp-light">Standard Chartered Bank</span>: </span> Video banking services available online</h2></div><div class="col-3 innovation-description"><p><a href="https://www.sc.com/en/news-and-media/news/global/2016-07-21-video-banking-launch-asia-africa-mideast.html" target="_blank">Standard Chartered Bank</a> has unveiled video banking services for customers across nine countries in Africa, Asia and the Middle East. Initially launched in July 2016 in Malaysia and Singapore, the channel allows people to access many of the services available in store, such as taking out a loan, or signing up for new cards. Banking services are free to use, and selected markets also have access to wealth management advice.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-helpfull"><div class="innovation__image"><div class="col-2-4"><div id="wpid-wp-1444372416584." class="fg-image-stretcher tinted-border-helpfull" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/wpid-wp-1444372416584.jpeg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class= "smcp-light">NetPlusDotCom</span>: </span> App digitizes payment of church tithes in Nigeria</h2></div><div class="col-3 innovation-description"><p>A free app facilitating the digitization of payments of church tithes and offerings in Nigeria was announced in August 2016. Introduced by Nigerian technology company <a href="http://netplusdotcom.com/products.php" target="_blank">netplusdotcom</a>, the Ten mobile app works with the Central Bank of Nigeria, aiming to offer an additional channel for contributions alongside traditional methods. The free app also allows churches to offer other benefits such as streaming current and past services and the provision of a calendar of events.</p></div></div></li></ul><div class="trend-details__outro"><div class="susy-container"><div class="content outro_your-response"><div class="col-2"><h2 class="bold">Your response</h2></div><div class="col-3"><div class="trend-details__outro-text"><p>If you’re a business, this conundrum wholly concerns you. In the mind of your customers, 'convenience <strong>is</strong> king'*, so remember that the easier it is for your customers to transact with you, the better.</p><p>What solutions will ensure your customers are no longer stuck at the point of sale? This might involve partnering up with an already established platform or, if you’re a bank or a FinTech entrepreneur, developing a service that will be useful to both the business and customer.</p><p>*Keep in mind that many African countries still rely on cash. Be thorough about understanding how this will affect your customers in their adoption of your rolled-out system. Communicate the benefits clearly and, if need be, educate consumers about your new app or service. Don’t assume that convenience is their <em>only</em> concern – apprehensions surrounding safety and usability will undoubtedly affect the adoption of your FINTECHPHILIA solution. So get hand-holding!</p></div></div></div><div class="content"><div class="col-2"> &nbsp;</div><div class="col-3"><p class="faded-copy"><span class="parent-megatrend">Parent mega-trend: </span></p><div class="megatrend-details"><div class='svg-container tinted-bg-color tinted-svg-path'><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="7 0 98 150" style="enable-background:new 7 0 98 150;" xml:space="preserve"> <path d="M104,59.9c-0.3-2.9-0.7-5-1.3-6.9c-1.3-4.6-3.4-7.2-6-10.1c-2.4-2.8-5.4-4.3-8-5.5c-7.2-3.2-15.6-2.6-24.1,1.6 c-4.3,2.2-7.7,4.8-9.4,6.2c-9.8-8-19.1-11.3-27.6-9.9C16.9,37,11.5,45.7,11.3,46.1l-0.1,0.1C6.4,55.7,5.7,65.5,9,75.3 c3.7,10.9,11.8,20.3,20.3,27.7c0.1,0.1,0.8,0.8,1.1,0.9c12.1,10.2,24.5,16.4,25.4,16.8c0.3,0.1,0.5,0.2,0.8,0.2s0.6-0.1,0.9-0.2 C90.9,102.6,106.5,82.2,104,59.9z M87.2,40.9c2.3,1,4.8,2.3,6.7,4.5c2.3,2.7,4.1,4.8,5.2,8.7c0.5,1.7,0.9,3.6,1.2,6.3 c0.7,5.8-0.1,11.5-2.2,17L73.7,55.9c-0.4-0.3-0.9-0.5-1.4-0.5s-1,0.3-1.3,0.7l-0.8,1c-12,14.2-27.3,12.5-33.8,11l20.3-19l0,0l0,0 C56.8,49,72.2,34.2,87.2,40.9z M80.7,100.5c-0.1-0.1-0.1-0.2-0.2-0.3L61.8,83.5c-0.8-0.7-2-0.6-2.7,0.2c-0.7,0.8-0.6,2,0.2,2.7 L77.8,103c-5.9,4.7-13,9.4-21.2,13.9c-1.6-0.8-5.4-2.9-10.2-6l10.9-8.5c0.8-0.6,1-1.8,0.3-2.7c-0.6-0.8-1.8-1-2.7-0.3L43,108.6 c-2.8-1.9-5.8-4.1-8.8-6.6l11.6-9c0.8-0.6,1-1.8,0.3-2.7c-0.6-0.8-1.8-1-2.7-0.3l-12.2,9.5c-7.8-7-15.3-15.7-18.6-25.5 c-3-8.8-2.3-17.5,2-26c0.4-0.7,5.1-7.6,13.7-8.9c7.3-1.2,15.4,1.8,24.1,8.8L31.3,67.6c-0.5,0.4-0.7,1.1-0.6,1.8 c0.1,0.6,0.6,1.2,1.2,1.4c0.2,0.1,23.7,8.9,40.7-10.7L96.5,81c-1.6,3.2-3.6,6.3-6.1,9.4L72,73.3c-0.8-0.7-2-0.7-2.7,0.1 c-0.7,0.8-0.7,2,0.1,2.7L88,93.4C85.8,95.8,83.4,98.1,80.7,100.5z"/> </svg></div><div class="text-container"><p class="faded-copy"><span class="megatrend-name smcp-regular">helpfull &mdash; &nbsp;</span><br><span class="tagline">Be part of the solution, not the problem. </span></p></div></div></div></div></div></div></div><div class="eoy__promo--premium eoy__promo eoy__promo--premium-join"><div class="eoy__promo__video"> <a target="_blank" href="http://trendwatching.com/premium/?utm_campaign=2016%20EoY%20Promos&utm_source=EoY%20Briefing%20Promo"><video id="eoy__promo__premium-join-video" src="videofile.ogg"  class="video-js" data-setup=' { "loop":true, "autoplay": false, "controls": false, "playsinline": true, "fluid": true, "poster": "https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-join.jpg", "loadingSpinner": false }' > <source src='https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-join.m4v' type='video/mp4' /> <source src='https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-join.webm' type='video/webm' /> </video> </a></div><div class="eoy__promo__gif"> <a target="_blank" href="http://trendwatching.com/premium/?utm_campaign=2016%20EoY%20Promos&utm_source=EoY%20Briefing%20Promo"><img src="https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/videos/eoy-promo-join.gif" alt="Join the Club" /></a></div></div><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle"></h2></div><div class="col-3"></div></div></div><div id="capacity-capture" class="briefing__trend-detail trend-detail--CAPACITY <br>CAPTURE"> <header class="trend-cover" style="background-image: url('http://i2.wp.com/trendwatching.com/x/wp-content/uploads/2016/12/Africa-Capacity-Capture.png' );"><div class="susy-container"><div class="content"><div class="col-2-4"><h2 class="bold uppercase display-title display-title--white -header-animated">CAPACITY <br>CAPTURE</h2></div></div></div> </header><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle">Killing two needs with one stone.</h2></div><div class="col-3"><p>Across the continent, many citizens are accustomed to being deprived of the everyday necessities their fellow (read: wealthier) citizens are accustomed to wasting.</p><p>Yet such shortcomings have meant that sharing resources and maximizing the uses of everyday items comes as second nature to most Africans. Reusing, repurposing, upcycling and sharing are interwoven into the very fabric of the African lifestyle. So much so that it's integral to African culture.</p><p>Up until now, the formal consumption arena has seldom tapped into this phenomenon, opting for waste over sustainability. And despite the very apparent need for organizations to operate more efficiently, traditional businesses are still infamous for turning a blind eye to irresponsible operations that harm vulnerable communities.</p><p><strong>In 2017, savvy brands will address some of Africa’s most fundamental issues by maximizing the purpose(s) of their offerings, and minimizing wasted resources. These brands will focus on CAPACITY CAPTURE by creatively unlocking new sources of value from what would otherwise be an underused (or dormant) product and service element.</strong></p></div></div></div><div class="susy-container innovations-section"><div class="content trend-detail__innovations"><div class="col-2"><h2 class="bold"> Innovation examples</h2></div></div></div><ul class="susy-container innovation-slides"><li class="content innovation-slides__innovation tinted-border-better-business"><div class="innovation__image"><div class="col-2-4"><div class="swiper-container eoy-innovation__swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><style>.embed-container { position: relative; padding-bottom: 43.4%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'> <iframe src='http://www.youtube.com/embed/X8_3Urj_nko' frameborder='0' allowfullscreen></iframe></div></div></div><div class="swiper-pagination"></div><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class= "smcp-light">Watly</span>: </span> Solar power unit provides electricity, clean water, and internet services across rural Africa</h2></div><div class="col-3 innovation-description"><p>Launched in Nigeria and Sudan in April 2016, the <a href="http://watly.co/watly/" target="_blank">Watly</a> is a solar-powered machine aiming to provide electricity, clean water, and internet services across rural Africa. The device captures solar energy via photovoltaic panels on its surface, delivering 5,000 liters of drinking water each day, and providing wireless internet access within an 800-meter radius. The unit also operates as a charging station for electronic and mobile devices.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-better-business"><div class="innovation__image"><div class="col-2-4"><div id="CxUBbZXW8AAdmoZ" class="fg-image-stretcher tinted-border-better-business" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/CxUBbZXW8AAdmoZ.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class= "smcp-light">UBER</span>: </span> Taxi service collects and delivers donations for flash floods victims for free</h2></div><div class="col-3 innovation-description"><p>November 2016 saw Uber in Johannesburg provide aid to residents in Alexandra who were affected by flash floods. <a href="https://newsroom.uber.com/south-africa/ubercommunity/" target="_blank">UberCOMMUNITY</a> allowed users to request a car that would collect and deliver items such as toiletries, babycare products, feminine hygiene products and non-perishable food items to over 130 people left homeless by the disaster. The transport provider offered the service for free, and requested that donations were boxed up and marked clearly to make the process as seamless as possible.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-better-business"><div class="innovation__image"><div class="col-2-4"><div class="swiper-container eoy-innovation__swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><style>.embed-container { position: relative; padding-bottom: 43.4%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'> <iframe src='http://www.youtube.com/embed/VMKTb07o1HU' frameborder='0' allowfullscreen></iframe></div></div></div><div class="swiper-pagination"></div><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">MONTANA LISBOA</span>: </span> Graffiti artists’ creations help prevent malaria</h2></div><div class="col-3 innovation-description"><p>May 2016 saw <a href="https://montanashoplisboa.com/" target="_blank">Montana Lisboa</a> launch a campaign aiming to help prevent the spread of malaria in Angola, where the disease is responsible for more than 6,000 deaths every year. The Lisbon-based graffiti store developed Zero: a spray paint made with citronella, which keeps mosquitoes away up to 30 meters from where it’s applied. Montana Lisboa then gave the paint to three well-known graffiti artists and asked them to create art works on empty walls on Luanda’s streets. The paint remains active and functional even after rainfall, preventing mosquitoes from breeding in nearby puddles.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-better-business"><div class="innovation__image"><div class="col-2-4"><div id="all_team" class="fg-image-stretcher tinted-border-better-business" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/all_team.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">HOTELS.NG</span>: </span> Travel etailer offers free event premises in their offices</h2></div><div class="col-3 innovation-description"><p>From November 2016, organizations and individuals holding a training event in Lagos, Nigeria can use <a href="https://twitter.com/markessien/status/796269452249759744" target="_blank">Hotels.ng&#8217;s</a> premises for free. Provided that the event is taking place at the weekend, and that it concerns software, digital marketing or engineering, office space for up to 50 people is available. Hotels.ng provides electricity and internet for the event, which must be free for participants to attend.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-better-business"><div class="innovation__image"><div class="col-2-4"><div id="kigali-bus" class="fg-image-stretcher tinted-border-better-business" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/kigali-bus.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand">City of Kigali: </span> African city’s cashless buses offer free wifi</h2></div><div class="col-3 innovation-description"><p>2016 saw the <a href="http://www.myict.gov.rw/press-room/latest-news/latest-news/?tx_ttnews%5Btt_news%5D=443&amp;cHash=228136c7fd661e019c009f1be7485b13" target="_blank">City of Kigali</a> unveil a fleet of 400 smart buses equipped with 4G wifi. The Rwandan city’s buses also have a cashless payment system which functions via Tap and Go cards. Wifi speed on the buses is amongst the best in Rwanda, and the initiative is part of government plans to scale up broadband provision across the country.</p></div></div></li></ul><div class="trend-details__outro"><div class="susy-container"><div class="content outro_your-response"><div class="col-2"><h2 class="bold">Your response</h2></div><div class="col-3"><div class="trend-details__outro-text"><p>When devising a CAPACITY CAPTURE strategy, first identify the parts of your current offering that are underutilized. Then find a compatible value-adding solution, like Uber or Hotels.ng, who repurposed physical assets for new uses.</p><p>Addressing Africa’s gargantuan issues (health, safety, education, shelter, utilities, and more), by reusing already-existing services is not always an easy feat, so don’t force it.</p><p>Try asking your customers about what other uses <em>they</em> envisage, or observe what they are <em>already do</em>ing with your product – the answers might surprise you. Done well, CAPACITY CAPTURE is a win-win trend!</p></div></div></div><div class="content"><div class="col-2"> &nbsp;</div><div class="col-3"><p class="faded-copy"><span class="parent-megatrend">Parent mega-trend: </span></p><div class="megatrend-details"><div class='svg-container tinted-bg-color tinted-svg-path'><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 85 150" enable-background="new 0 0 85 150" xml:space="preserve"> <g> <g> <path d="M81.6,108.4H1.7c-0.5,0-1-0.2-1.3-0.6s-0.5-0.9-0.4-1.4l8-57.6c0.1-0.9,0.9-1.5,1.7-1.5h16.4c0.9,0,1.6,0.6,1.7,1.5 l4.4,27.7l2.5-12.7c0.2-0.8,0.9-1.4,1.7-1.4L48,62.6c0.9,0,1.6,0.7,1.7,1.6L51,76.8l8-6.5c0.5-0.4,1.3-0.5,1.9-0.2 c0.6,0.3,1,0.9,1,1.6l-0.1,5.1l8.6-7.1c0.5-0.4,1.3-0.5,1.9-0.2s1,0.9,1,1.6L73.2,76l7.5-5.9c0.5-0.4,1.2-0.5,1.8-0.2s1,0.9,1,1.6 v8.2l-0.1,27C83.4,107.6,82.6,108.4,81.6,108.4z M3.8,104.9h76.1L80,75.1l-7.6,6c-0.5,0.4-1.3,0.5-1.9,0.2s-1-0.9-1-1.6l0.1-4.7 l-8.5,7.1c-0.5,0.4-1.3,0.5-1.9,0.2c-0.6-0.3-1-0.9-1-1.6l0.1-5.2l-7.6,6.1c-0.5,0.4-1.2,0.5-1.8,0.3s-1-0.8-1.1-1.4l-1.5-14.3 L38,65.9l-4.1,20.8c-0.2,0.8-0.9,1.4-1.7,1.4l0,0c-0.8,0-1.6-0.6-1.7-1.5l-5.7-35.9H11.3L3.8,104.9z"/> </g> <g> <path d="M43.2,56.2c-0.3,0-0.5-0.1-0.8-0.2c-0.3-0.2-7.6-3.8-9.5-9.4c-0.8-2.2-0.6-4.4,0.5-6.6c0,0,0-0.1,0.1-0.1 c0.1-0.2,1.4-2.3,4.1-2.7c1.7-0.3,3.6,0.2,5.4,1.5c2.2-1.5,5.7-2.6,8.8,0.3l0.1,0.1c0.1,0.1,2.3,2.8,1.6,6.7 c-0.7,3.8-3.9,7.2-9.4,10.2C43.8,56.2,43.5,56.2,43.2,56.2z M36.5,41.8c-0.6,1.3-0.7,2.5-0.3,3.8c1,3.1,4.9,5.8,7,6.9 c4-2.3,6.4-4.8,6.8-7.3c0.4-2-0.5-3.4-0.8-3.7c-2.2-2-4.9,0.6-5.1,0.7c-0.6,0.6-1.7,0.7-2.4,0.1c-1.4-1.2-2.7-1.8-3.7-1.6 C37.2,40.9,36.6,41.6,36.5,41.8z"/> </g> <g> <path d="M18,40.7c-0.3,0-0.5-0.1-0.8-0.2c-0.3-0.2-7.7-3.8-9.6-9.4c-0.7-2.2-0.6-4.4,0.5-6.6c0,0,0-0.1,0.1-0.1 c0.1-0.2,1.4-2.3,4.1-2.7c1.7-0.3,3.6,0.2,5.4,1.5c2.2-1.5,5.7-2.6,8.8,0.3l0.1,0.1c0.1,0.1,2.3,2.8,1.6,6.7 c-0.7,3.8-3.9,7.2-9.4,10.2C18.6,40.6,18.3,40.7,18,40.7z M11.3,26.2c-0.6,1.3-0.7,2.5-0.3,3.8c1,3.1,4.9,5.8,7,7 c4-2.3,6.4-4.8,6.8-7.3c0.4-2-0.5-3.4-0.8-3.7c-2.2-1.9-4.8,0.5-5.1,0.8c-0.6,0.6-1.7,0.7-2.4,0.1c-1.4-1.2-2.7-1.8-3.8-1.6 C12,25.4,11.4,26.1,11.3,26.2z"/> </g> </g> </svg></div><div class="text-container"><p class="faded-copy"><span class="megatrend-name smcp-regular">better business &mdash; &nbsp;</span><br><span class="tagline">Why 'good' business will be good for business.</span></p></div></div></div></div></div></div></div><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle"></h2></div><div class="col-3"></div></div></div><div class="eoy__promo--live eoy__promo eoy__promo--office-africa eoy__promo--just-gif"><div class="eoy__promo__gif"> <a target="_blank" href="mailto:lagosoffice@trendwatching.com"><img src="https://s3-eu-west-1.amazonaws.com/trendwatching.com-free/briefings/eoy-2016-2017/images/AFRICA.gif" alt="AFRICA OFFICE" /></a></div></div><div id="leapfrogsocial" class="briefing__trend-detail trend-detail--LEAPFROG<br>SOCIAL"> <header class="trend-cover" style="background-image: url('http://i2.wp.com/trendwatching.com/x/wp-content/uploads/2016/12/Africa-Leapfrog-Social.png' );"><div class="susy-container"><div class="content"><div class="col-2-4"><h2 class="bold uppercase display-title display-title--white -header-animated">LEAPFROG<br>SOCIAL</h2></div></div></div> </header><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle">Social gets more sociable.</h2></div><div class="col-3"><p>With less time (and resources) to get things wrong, Africans in 2017 will be reveling in their own innovation-shortcuts that leapfrog the global status-quo regarding P2P, social media and other interactive platforms.</p><p>Before the internet existed, 'community' had long been a bedrock of African culture – more so than 'individualism'. And thus, whether related to sharing, socializing, or even trading, the adoption of all things social was <em>always</em> going to be a no-brainer in African communities.</p><p>And while the continent was slower to jump on the digital bandwagon, 2016 represented the year that media conglomerates, developers and entrepreneurs alike began their departure from globalized platforms and began creating truly forward-facing and local and culturally-relevant solutions.</p><p>Most Africans already have a knack for navigating a plethora of nuanced interactive scenario, all with intricate rules and specific conducts. From bartering in a marketplace to respectfully greeting a relative of high esteem or charming a potential date, the versatility of an average African consumer in an offline social setting is extensive. Yet up until now, Silicon Valley's social media world has barely kept up – and young African consumers are impatient.</p><p><strong>In 2017,</strong> <strong>regional innovators will turn their attention to social media solutions that leapfrog the West's in order to 'fit' the needs of the local market. These social advancements will focus on embedding African cultural norms into services and platforms.</strong></p></div></div></div><div class="susy-container innovations-section"><div class="content trend-detail__innovations"><div class="col-2"><h2 class="bold"> Innovation examples</h2></div></div></div><ul class="susy-container innovation-slides"><li class="content innovation-slides__innovation tinted-border-joyning"><div class="innovation__image"><div class="col-2-4"><div id="Altechgroup1copy" class="fg-image-stretcher tinted-border-joyning" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/Altechgroup1copy.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">ENSEMBLE POUR LA DIFFERENCE</span>: </span> Remote African island offers wifi via innovative ‘mesh’ system</h2></div><div class="col-3 innovation-description"><p>May 2016 saw the introduction of a new wifi network on the Congolese island of Idjwi. The mesh wifi network is beamed across the lake by a powerful antenna, with the signal being transmitted by masts. Around 10,000 islanders can access the wifi for free via a kiosk in the island&#8217;s largest village, where there are four computers and five tablets which villagers can use. The cable-free wifi network can also be picked up within 100 meters of the kiosk, although people can also make their own homemade antennae in order to share the connection. The project was developed by Congo-based social incubator <a href="http://www.ensemblepourladifference.org/" target="_blank">Ensemble Pour La Difference</a> in partnership with British innovation consultancy Fjord.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-joyning"><div class="innovation__image"><div class="col-2-4"><div id="Linda-Ikeji-Social" class="fg-image-stretcher tinted-border-joyning" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/Linda-Ikeji-Social.png")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">Linda Ikeji Social</span>: </span> Blogger's social network pays top users</h2></div><div class="col-3 innovation-description"><p>In November 2016, a prolific Nigeria-based blogger and entrepreneur launched <a href="https://www.lindaikejisocial.com/" target="_blank">Linda Ikeji Social</a>: a social network that combines new reports, social interactions and online shopping, and pays users with over 50,000 followers. The network also plans to reward users with NGN 8,000 (USD 63) for original news content pieces. The cash incentives are paid out via the wallet section on the network where people can add their bank account details. According to Ikeji, the aim of the business is to give back to the online community, with the hope that the network’s popularity will rival that of Facebook.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-joyning"><div class="innovation__image"><div class="col-2-4"><div id="CyQISJ2VIAACkBE" class="fg-image-stretcher tinted-border-joyning" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/CyQISJ2VIAACkBE.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">InstaVoice</span>: </span> Zambian service allows fans to receive audio updates from their favorite celebrities</h2></div><div class="col-3 innovation-description"><p><a href="https://www.kirusa.com/services/social-media/celebrity-messaging" target="_blank">InstaVoice Celeb</a> is a service giving subscribers access to audio updates from their favorite celebrities. Launched by Zambian telecommunications company Zamtel, the service allows people to follow famous individuals such actors, musicians and fashion designers and receive periodic voice updates. Subscribers can also receive InstaVoice Sport updates, giving them access to audio alerts and updates from favorite soccer clubs, such as Manchester United and Arsenal.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-joyning"><div class="innovation__image"><div class="col-2-4"><div class="swiper-container eoy-innovation__swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><style>.embed-container { position: relative; padding-bottom: 43.4%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'> <iframe src='http://www.youtube.com/embed/-uxvdQezOKE' frameborder='0' allowfullscreen></iframe></div></div></div><div class="swiper-pagination"></div><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">NetFlorist</span>: </span> Floristry company’s videos show gift recipients’ reactions</h2></div><div class="col-3 innovation-description"><p>In May 2016, South Africa-based <a href="http://www.netflorist.co.za/" target="_blank">NetFlorist</a> launched a campaign filming people’s reactions to flower deliveries. A targeted online campaign directed consumers to the florist’s website where they were able to select the Happy Cam button and the delivery person filmed the reactions of the recipient and emailed the recordings to the sender. Netflorist’s videos could also be shared across social media.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-joyning"><div class="innovation__image"><div class="col-2-4"><div id="Cu91P04WgAANLz8" class="fg-image-stretcher tinted-border-joyning" style='background-image: url("http://trendwatching.com/x/wp-content/uploads/2016/12/Cu91P04WgAANLz8.jpg")'></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">Balogun Market</span>: </span> Social chat app recreates informal market experience</h2></div><div class="col-3 innovation-description"><p>In October 2016, Nigeria-based Balogun Market launched an app that allows people to buy products and services via chat. The online marketplace was developed to make the goods sold at Balogun Market in Lagos more accessible by allowing customers to avoid travel and high temperatures in the city. According to the brand, many people people visit physical markets as a way of socializing and communication is often a prelude for commerce. <a href="https://play.google.com/store/apps/details?id=ng.buychat" target="_blank">BuyChat</a> enhances service by recreating a market experience as users can browse, interact with sellers, haggle, and complete sales through the app. Shoppers can also book flights and hotels, order food, and connect with local brands.</p></div></div></li><li class="content innovation-slides__innovation tinted-border-joyning"><div class="innovation__image"><div class="col-2-4"><div class="swiper-container eoy-innovation__swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><style>.embed-container { position: relative; padding-bottom: 43.4%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'> <iframe src='http://www.youtube.com/embed/YtiHPen6L3g' frameborder='0' allowfullscreen></iframe></div></div></div><div class="swiper-pagination"></div><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div></div></div><div class="innovation-copy"><div class="col-2"><h2 class="innovation-title"> <span class="brand"><span class="smcp-light">Wango</span>: </span> Mobile dating app puts women first</h2></div><div class="col-3 innovation-description"><p>Launched in South Africa in June 2016, <a href="http://www.wangoapp.com/" target="_blank">Wango</a> is a mobile dating app promising a &#8216;women-centered approach&#8217;. Male users are granted a &#8216;Gentlemen’s Badge&#8217; on sign-up, but lose it if two users report &#8216;misbehavior&#8217;. The free app features icebreakers and one-click date requests, and all dating arrangements can be made in-app without the need to exchange phone numbers.</p></div></div></li></ul><div class="trend-details__outro"><div class="susy-container"><div class="content outro_your-response"><div class="col-2"><h2 class="bold">Your response</h2></div><div class="col-3"><div class="trend-details__outro-text"><p>Unlike in the West, blurring the online and offline world isn't always about developing more sophisticated or complex data-draining platforms.</p><p>In order to understand this trend, draw a parallel with the unanticipated success of mobile money or feature phones across the continent, which somewhat <strong>simplified</strong> their Western versions for something <em>more relevant yet still progressive.</em></p><p>From an African context, the goal of LEAPFROGGING SOCIAL is for digital solutions to ultimately adopt the specificities of what it's like for your customer to exist within their own <em>physical </em>community, yet with all the benefits of being technology-driven (wider reach and more). Thus <em>any</em> social platform that mimics real life – and the interactions, expressions, customs, norms and rules that occur within it – will surely be embraced by communities far and wide.</p></div></div></div><div class="content"><div class="col-2"> &nbsp;</div><div class="col-3"><p class="faded-copy"><span class="parent-megatrend">Parent mega-trend: </span></p><div class="megatrend-details"><div class='svg-container tinted-bg-color tinted-svg-path'><?xml version="1.0" encoding="utf-8"?><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 104 150" enable-background="new 0 0 104 150" xml:space="preserve"> <g> <path d="M93.6,40.2c-8-2.7-16.7,1.5-19.4,9.5l0,0c-1.3,3.9-1.1,8,0.7,11.7c1.2,2.4,3,4.5,5.2,5.9c-4.2-1.7-8.6-2.9-13.1-3.3 c-1-0.1-1.9,0.6-2,1.7c-0.1,1,0.6,1.9,1.6,2c4.8,0.5,9.4,1.8,13.7,3.8l-6.4,18.2l-16.4,14.1c-0.8,0.7-0.9,1.8-0.2,2.6 s1.8,0.9,2.6,0.2l14.2-12.2l2.3,18.1c0.1,0.9,0.9,1.6,1.8,1.6c0.1,0,0.2,0,0.2,0c1-0.1,1.7-1.1,1.6-2.1l-2.8-21.1l6.3-17.8 c3.5,2,6.7,4.5,9.6,7.4c0.4,0.4,0.8,0.6,1.3,0.6s0.9-0.2,1.3-0.5c0.7-0.7,0.7-1.9,0-2.6c-3.2-3.3-6.9-6.1-10.9-8.3v-0.1 c1.3,0.3,2.5,0.5,3.8,0.5c2.3,0,4.6-0.5,6.7-1.6c3.7-1.8,6.4-4.9,7.7-8.8C105.8,51.6,101.5,42.9,93.6,40.2z M99.6,58.4 c-1,2.9-3.1,5.3-5.9,6.7c-2.8,1.4-5.9,1.6-8.9,0.6c-2.9-1-5.3-3.1-6.7-5.9s-1.6-5.9-0.6-8.9c2.1-6.1,8.7-9.3,14.7-7.2 C98.4,45.8,101.6,52.4,99.6,58.4z"/> <path d="M27.8,88.6l-5.2-17c3.5-1.4,7.1-2.4,10.9-2.9c1-0.1,1.7-1.1,1.6-2.1S34,64.9,33,65c-3.2,0.4-6.2,1.2-9.2,2.2 c2.1-1.4,3.9-3.3,5.1-5.6c1.9-3.6,2.3-7.8,1.1-11.7c-2.5-8.1-11-12.6-19.1-10.2c-8.1,2.5-12.6,11-10.2,19.1 c2,6.6,8.1,10.9,14.7,10.9c0.9,0,1.7-0.1,2.6-0.2v0.1C14.1,71.5,10.6,74,7.3,77c-0.8,0.7-0.8,1.9-0.1,2.6c0.4,0.4,0.9,0.6,1.4,0.6 c0.4,0,0.9-0.2,1.2-0.5c2.8-2.6,5.9-4.8,9.3-6.5l5,16.5l-4.3,21.2c-0.2,1,0.4,2,1.4,2.2c0.1,0,0.2,0,0.4,0c0.9,0,1.6-0.6,1.8-1.5 l3.7-18.3L40,106.2c0.7,0.7,1.9,0.7,2.6,0c0.7-0.7,0.7-1.9,0-2.6L27.8,88.6z M4.4,57.7C2.5,51.6,6,45.1,12.1,43.2 c1.1-0.3,2.3-0.5,3.4-0.5c5,0,9.6,3.2,11.1,8.2c0.9,3,0.6,6.1-0.9,8.8s-3.9,4.7-6.9,5.6C12.8,67.3,6.3,63.8,4.4,57.7z"/> <path d="M46.1,63.2c-1.5,0.1-3.1,0.2-4.9,0.3h-0.4c-1,0.1-1.8,1-1.7,2c0.1,0.9,0.8,1.7,1.8,1.7c0.1,0,0.1,0,0.2,0h0.4 c1.8-0.1,3.4-0.2,4.8-0.3c1-0.1,1.8-0.9,1.7-2C48,63.9,47.1,63.2,46.1,63.2z"/> <path d="M59.2,67c0.9,0,1.7-0.8,1.8-1.7c0.1-1-0.7-1.9-1.7-2c-1.9-0.1-3.7-0.2-5.4-0.2c-1,0-1.8,0.8-1.8,1.9c0,1,0.8,1.8,1.9,1.8 C55.6,66.8,57.3,66.8,59.2,67L59.2,67z"/> </g> </svg></div><div class="text-container"><p class="faded-copy"><span class="megatrend-name smcp-regular">joyning &mdash; &nbsp;</span><br><span class="tagline">The eternal desire for connection, and the many (new) ways it can be satisfied.</span></p></div></div></div></div></div></div></div><div id="eoy-outro" class=""> <header class="trend-cover" style="background-image: url('http://i2.wp.com/trendwatching.com/x/wp-content/uploads/2017/01/helpful.png' );"><div class="susy-container"><div class="content"><div class="col-2-4"><h2 class="bold display-title display-title--white">Bring us to YOU!</h2></div></div></div> </header><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle">Tap into our regional trend intelligence in-person</h2></div><div class="col-3"><p>If you want <em>more</em> African trends and <em>deeper</em> consumers insights from the region you can bring our expert analysis to your office or conference!</p><p><a href="http://trendwatching.com/people/lola-pedro/" target="_blank">Lola Pedro</a>, TrendWatching's Africa Regional Director and lead author of this Trend Briefing, is available for in-house keynotes, innovation workshops and more.</p><p>Get in touch now: lola@trendwatching.com</p></div></div></div></div><div id="eoy-outro" class=""> <header class="trend-cover" style="background-image: url('http://i2.wp.com/trendwatching.com/x/wp-content/uploads/2016/10/DSC5008-2-4.jpg' );"><div class="susy-container"><div class="content"><div class="col-2-4"><h2 class="bold display-title display-title--white">Get going!</h2></div></div></div> </header><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle">As always, we wrap up these annual Trend Briefings with a call to action...</h2></div><div class="col-3"><p>While it's our job just to <em>watch</em> trends, ambitious business professionals should read these trends with only one thing in mind: how to <em>apply</em> these trends and create compelling new innovations that will delight your customers (and win new ones!).</p><p>We can help with that too!</p><p>Take our <span class="smcp-regular"><a href="http://trendwatching.com/trends/consumertrendcanvas/" target="_blank">CONSUMER TREND CANVAS</a></span>, a free one-page tool for analyzing and applying trends. Dive into its simple, practical, step-by-step process to creating innovations that are deeply grounded in what customers want, desire and expect. Then win in 2017!</p></div></div></div></div><div id="eoy-outro" class=""> <header class="trend-cover" style="background-image: url('http://i2.wp.com/trendwatching.com/x/wp-content/uploads/2016/12/spotters-promotion-briefing-AFRICA.jpg' );"><div class="susy-container"><div class="content"><div class="col-2-4"><h2 class="bold display-title display-title--white"></h2></div></div></div> </header><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="subtitle">Ever wondered how do we spot all of the innovations featured in our African Trend Briefings?</h2></div><div class="col-3"><p>It's all thanks to tw:in, TrendWatching's Insight Network. Our group of 3,000+ trend-savvy spotters in over 50 countries uncover the next, the new and the novel innovations from their local region.</p><p>Find out more about our trend intelligence network <a href="http://twin.trendwatching.com" target="_blank">here</a>.</p></div></div></div></div><div class="trend-cover trend-cover--big-pic fireworks-section edition-colored" style='background-image: url("http://i2.wp.com/trendwatching.com/x/wp-content/uploads/2016/10/photo-1467810563316-b5476525c0f9-1.jpg")'><div class="susy-container trend-theory"><div class="content"><div class="col-2"><h2 class="bold uppercase">And finally... <br>Here's to a successful 2017!</h2></div><div class="col-3"><h2 class="bold">Cheers! Afya! في صحتكم! 干杯! Impilo! Salud! Skål! Santé! Prost! Şerefe! Mabuhay! Saúde! ! بالصحة</h2></div></div></div></div></div> <aside class="trend-navigation__list"><ul id="sideNav" class="eoy-2016__slide-navigation"><li id='underdogs-rising-menuItem' data-id='underdogs-rising' class='slideNav '><div class='slide-text'>UNDERDOGS <BR>RISING</div><div class="dot"></div></li><li id='haute-health-menuItem' data-id='haute-health' class='slideNav '><div class='slide-text'>HAUTE <br>HEALTH</div><div class="dot"></div></li><li id='fintechphilia-menuItem' data-id='fintechphilia' class='slideNav '><div class='slide-text'>FINTECHPHILIA</div><div class="dot"></div></li><li id='capacity-capture-menuItem' data-id='capacity-capture' class='slideNav '><div class='slide-text'>CAPACITY <br>CAPTURE</div><div class="dot"></div></li><li id='leapfrogsocial-menuItem' data-id='leapfrogsocial' class='slideNav '><div class='slide-text'>LEAPFROG<br>SOCIAL</div><div class="dot"></div></li><li id="bigger-picture-menuItem" data-id="eoy-industry-heatmaps" class="slideNav"><div class='slide-text '> <span class="smcp-regular">The Bigger <br>Picture</span></div><div class="dot"></div></li></li></ul> </aside></div></div></div> <script>jQuery(document).ready(function($){
	$.get("https://freegeoip.net/json/", function(response) {
		if(response.country_code != 'undefined'){
			$.get("http://trendwatching.com/x/wp-content/themes/tw/ajax/tracking.php?ip="+response.ip+"&country="+response.country_code+"&lat="+response.latitude+"&lng="+response.longitude+"&page="+window.location.href, function(response){console.log(response)});
		}
	}, "jsonp");
});</script> <div id="livepage"> <footer class="footer theme--dark--no-bleed theme--dark--free" id="footer"><div class="susy-container"><div class="footer__group-1"><h2>Do more with TrendWatching</h2><div class="menu-footer-container"><div class=""><ul class="footer-menu"><li id="menu-item-24219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24219"><a href="http://trendwatching.com/freepublications/">TW:FREE</a></li><li id="menu-item-24221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24221"><a href="http://trendwatching.com/events/">TW:LIVE</a></li><li id="menu-item-24223" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24223"><a href="http://trendwatching.com/blog/">TW:BLOG</a></li><li id="menu-item-24224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24224"><a href="http://trendwatching.com/about/">TW:ABOUT</a></li><li id="menu-item-24225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24225"><a href="http://trendwatching.com/about/jobs/">JOBS</a></li><li id="menu-item-24226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24226"><a href="http://trendwatching.com/premium/">TW:PREMIUM</a></li><li id="menu-item-24227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24227"><a href="http://twin.trendwatching.com/">TW:IN</a></li><li id="menu-item-24228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24228"><a href="http://trendwatching.com/trend-driven-innovation/">METHODOLOGY</a></li><li id="menu-item-24229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24229"><a href="http://trendwatching.com/about/people/">TW:PEOPLE</a></li></ul></div></div></div><div class="footer__group-2"><h2>Subscribe to our free monthly Trend Briefings</h2><form action="/subscribe/"><input id="subscribe" type="text" placeholder="Your email here" maxlength="255" name="email" style=" "><input type="hidden" name="subscribe_to_monthly_trend_briefing" value="true"><input id="submit" class="live-button live-button--primary" type="submit" value="Sign up"></form><h2>Follow us</h2><ul class="social-icons-list"><li class="social-icons-list__social-icon facebook"> <a class="social-icon__facebook" href="https://www.facebook.com/trendwatching" target="_blank"> <svg class="social-icons-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <g class="path-linkedin"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0ZM12.09,22.83H8.6V12.31h3.49Zm-1.71-12h0a1.82,1.82,0,1,1,0-3.63,1.82,1.82,0,1,1,0,3.63Zm14.35,12H21.18V17.19c0-1.41-.48-2.37-1.75-2.37a1.91,1.91,0,0,0-1.79,1.28,2.4,2.4,0,0,0-.12.85v5.89H14.06s0-9.49,0-10.52h3.47V13.8a3.49,3.49,0,0,1,3.17-1.73c2.3,0,4,1.5,4,4.73Z" fill="#454a65"/> </g> <g class="path-google-plus"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm2.93,16a9.27,9.27,0,0,1-.12,1.4,6.53,6.53,0,0,1-1.8,3.7A6.86,6.86,0,0,1,12,23a7.07,7.07,0,0,1-5-2A7,7,0,0,1,12,9a6.68,6.68,0,0,1,4.78,1.73l.27.26-2.46,2.46-.26-.27A3.2,3.2,0,0,0,12,12.33,3.8,3.8,0,0,0,8.29,16,3.82,3.82,0,0,0,12,19.68a3.19,3.19,0,0,0,3.14-2.19H11.62V14.17h7.11l.05.3c0,.22.07.47.09.74v.19c0,.06,0,.12,0,.18l0,0c0,.06,0,.12,0,.19V16Zm8.06.75H24.82v2.17H22.25V16.75H20.08V14.17h2.17V11.94h2.57v2.23H27Z" fill="#454a65"/> </g> <g class="path-twitter"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm7.16,12.33v.48A10.51,10.51,0,0,1,7,21.66a8,8,0,0,0,.88,0,7.43,7.43,0,0,0,4.59-1.58A3.71,3.71,0,0,1,9,17.56a3.8,3.8,0,0,0,1.66-.06,3.71,3.71,0,0,1-3-3.63v0a3.72,3.72,0,0,0,1.68.46A3.69,3.69,0,0,1,8.25,9.36a10.49,10.49,0,0,0,7.62,3.86,3.83,3.83,0,0,1-.09-.84,3.69,3.69,0,0,1,6.38-2.53A7.37,7.37,0,0,0,24.51,9a3.72,3.72,0,0,1-1.63,2A7.38,7.38,0,0,0,25,10.42,7.45,7.45,0,0,1,23.16,12.33Z" fill="#454a65"/> </g> <g class="path-instagram"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm9,20.46A4.58,4.58,0,0,1,20.46,25H11.54A4.55,4.55,0,0,1,7,20.46V11.54A4.52,4.52,0,0,1,11.52,7h8.95A4.54,4.54,0,0,1,25,11.54ZM18.68,16A2.68,2.68,0,1,1,16,13.32h0A2.68,2.68,0,0,1,18.68,16Zm1.78-7H11.54A2.59,2.59,0,0,0,9,11.54v8.93A2.57,2.57,0,0,0,11.54,23h8.93A2.54,2.54,0,0,0,23,20.49s0,0,0,0V11.54A2.56,2.56,0,0,0,20.48,9ZM16,20.64A4.64,4.64,0,1,1,20.64,16h0A4.64,4.64,0,0,1,16,20.64Zm4.79-8.32a1.1,1.1,0,1,1,1.1-1.1A1.1,1.1,0,0,1,20.79,12.32Z" fill="#454a65"/> </g> <g class="path-facebook"> <path d="M14.07,25.92V16.56H11.19V13.22h2.88V10.76c0-2.86,1.74-4.41,4.29-4.41a23.79,23.79,0,0,1,2.57.13v3H19.17c-1.39,0-1.65.66-1.65,1.62v2.13h3.31l-.43,3.34H17.52v9.36ZM16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Z" fill="#454a65"/> </g> </svg> </a></li><li class="social-icons-list__social-icon twitter"> <a class="social-icon__twitter" href="https://twitter.com/trendwatching" target="_blank"> <svg class="social-icons-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <g class="path-linkedin"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0ZM12.09,22.83H8.6V12.31h3.49Zm-1.71-12h0a1.82,1.82,0,1,1,0-3.63,1.82,1.82,0,1,1,0,3.63Zm14.35,12H21.18V17.19c0-1.41-.48-2.37-1.75-2.37a1.91,1.91,0,0,0-1.79,1.28,2.4,2.4,0,0,0-.12.85v5.89H14.06s0-9.49,0-10.52h3.47V13.8a3.49,3.49,0,0,1,3.17-1.73c2.3,0,4,1.5,4,4.73Z" fill="#454a65"/> </g> <g class="path-google-plus"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm2.93,16a9.27,9.27,0,0,1-.12,1.4,6.53,6.53,0,0,1-1.8,3.7A6.86,6.86,0,0,1,12,23a7.07,7.07,0,0,1-5-2A7,7,0,0,1,12,9a6.68,6.68,0,0,1,4.78,1.73l.27.26-2.46,2.46-.26-.27A3.2,3.2,0,0,0,12,12.33,3.8,3.8,0,0,0,8.29,16,3.82,3.82,0,0,0,12,19.68a3.19,3.19,0,0,0,3.14-2.19H11.62V14.17h7.11l.05.3c0,.22.07.47.09.74v.19c0,.06,0,.12,0,.18l0,0c0,.06,0,.12,0,.19V16Zm8.06.75H24.82v2.17H22.25V16.75H20.08V14.17h2.17V11.94h2.57v2.23H27Z" fill="#454a65"/> </g> <g class="path-twitter"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm7.16,12.33v.48A10.51,10.51,0,0,1,7,21.66a8,8,0,0,0,.88,0,7.43,7.43,0,0,0,4.59-1.58A3.71,3.71,0,0,1,9,17.56a3.8,3.8,0,0,0,1.66-.06,3.71,3.71,0,0,1-3-3.63v0a3.72,3.72,0,0,0,1.68.46A3.69,3.69,0,0,1,8.25,9.36a10.49,10.49,0,0,0,7.62,3.86,3.83,3.83,0,0,1-.09-.84,3.69,3.69,0,0,1,6.38-2.53A7.37,7.37,0,0,0,24.51,9a3.72,3.72,0,0,1-1.63,2A7.38,7.38,0,0,0,25,10.42,7.45,7.45,0,0,1,23.16,12.33Z" fill="#454a65"/> </g> <g class="path-instagram"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm9,20.46A4.58,4.58,0,0,1,20.46,25H11.54A4.55,4.55,0,0,1,7,20.46V11.54A4.52,4.52,0,0,1,11.52,7h8.95A4.54,4.54,0,0,1,25,11.54ZM18.68,16A2.68,2.68,0,1,1,16,13.32h0A2.68,2.68,0,0,1,18.68,16Zm1.78-7H11.54A2.59,2.59,0,0,0,9,11.54v8.93A2.57,2.57,0,0,0,11.54,23h8.93A2.54,2.54,0,0,0,23,20.49s0,0,0,0V11.54A2.56,2.56,0,0,0,20.48,9ZM16,20.64A4.64,4.64,0,1,1,20.64,16h0A4.64,4.64,0,0,1,16,20.64Zm4.79-8.32a1.1,1.1,0,1,1,1.1-1.1A1.1,1.1,0,0,1,20.79,12.32Z" fill="#454a65"/> </g> <g class="path-facebook"> <path d="M14.07,25.92V16.56H11.19V13.22h2.88V10.76c0-2.86,1.74-4.41,4.29-4.41a23.79,23.79,0,0,1,2.57.13v3H19.17c-1.39,0-1.65.66-1.65,1.62v2.13h3.31l-.43,3.34H17.52v9.36ZM16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Z" fill="#454a65"/> </g> </svg> </a></li><li class="social-icons-list__social-icon linkedin"> <a class="social-icon__linkedin" href="https://www.linkedin.com/company/trendwatching-com" target="_blank"> <svg class="social-icons-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <g class="path-linkedin"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0ZM12.09,22.83H8.6V12.31h3.49Zm-1.71-12h0a1.82,1.82,0,1,1,0-3.63,1.82,1.82,0,1,1,0,3.63Zm14.35,12H21.18V17.19c0-1.41-.48-2.37-1.75-2.37a1.91,1.91,0,0,0-1.79,1.28,2.4,2.4,0,0,0-.12.85v5.89H14.06s0-9.49,0-10.52h3.47V13.8a3.49,3.49,0,0,1,3.17-1.73c2.3,0,4,1.5,4,4.73Z" fill="#454a65"/> </g> <g class="path-google-plus"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm2.93,16a9.27,9.27,0,0,1-.12,1.4,6.53,6.53,0,0,1-1.8,3.7A6.86,6.86,0,0,1,12,23a7.07,7.07,0,0,1-5-2A7,7,0,0,1,12,9a6.68,6.68,0,0,1,4.78,1.73l.27.26-2.46,2.46-.26-.27A3.2,3.2,0,0,0,12,12.33,3.8,3.8,0,0,0,8.29,16,3.82,3.82,0,0,0,12,19.68a3.19,3.19,0,0,0,3.14-2.19H11.62V14.17h7.11l.05.3c0,.22.07.47.09.74v.19c0,.06,0,.12,0,.18l0,0c0,.06,0,.12,0,.19V16Zm8.06.75H24.82v2.17H22.25V16.75H20.08V14.17h2.17V11.94h2.57v2.23H27Z" fill="#454a65"/> </g> <g class="path-twitter"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm7.16,12.33v.48A10.51,10.51,0,0,1,7,21.66a8,8,0,0,0,.88,0,7.43,7.43,0,0,0,4.59-1.58A3.71,3.71,0,0,1,9,17.56a3.8,3.8,0,0,0,1.66-.06,3.71,3.71,0,0,1-3-3.63v0a3.72,3.72,0,0,0,1.68.46A3.69,3.69,0,0,1,8.25,9.36a10.49,10.49,0,0,0,7.62,3.86,3.83,3.83,0,0,1-.09-.84,3.69,3.69,0,0,1,6.38-2.53A7.37,7.37,0,0,0,24.51,9a3.72,3.72,0,0,1-1.63,2A7.38,7.38,0,0,0,25,10.42,7.45,7.45,0,0,1,23.16,12.33Z" fill="#454a65"/> </g> <g class="path-instagram"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm9,20.46A4.58,4.58,0,0,1,20.46,25H11.54A4.55,4.55,0,0,1,7,20.46V11.54A4.52,4.52,0,0,1,11.52,7h8.95A4.54,4.54,0,0,1,25,11.54ZM18.68,16A2.68,2.68,0,1,1,16,13.32h0A2.68,2.68,0,0,1,18.68,16Zm1.78-7H11.54A2.59,2.59,0,0,0,9,11.54v8.93A2.57,2.57,0,0,0,11.54,23h8.93A2.54,2.54,0,0,0,23,20.49s0,0,0,0V11.54A2.56,2.56,0,0,0,20.48,9ZM16,20.64A4.64,4.64,0,1,1,20.64,16h0A4.64,4.64,0,0,1,16,20.64Zm4.79-8.32a1.1,1.1,0,1,1,1.1-1.1A1.1,1.1,0,0,1,20.79,12.32Z" fill="#454a65"/> </g> <g class="path-facebook"> <path d="M14.07,25.92V16.56H11.19V13.22h2.88V10.76c0-2.86,1.74-4.41,4.29-4.41a23.79,23.79,0,0,1,2.57.13v3H19.17c-1.39,0-1.65.66-1.65,1.62v2.13h3.31l-.43,3.34H17.52v9.36ZM16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Z" fill="#454a65"/> </g> </svg> </a></li><li class="social-icons-list__social-icon google-plus"> <a class="social-icon__google-plus" href="https://plus.google.com/118035904263017108894" target="_blank"> <svg class="social-icons-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <g class="path-linkedin"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0ZM12.09,22.83H8.6V12.31h3.49Zm-1.71-12h0a1.82,1.82,0,1,1,0-3.63,1.82,1.82,0,1,1,0,3.63Zm14.35,12H21.18V17.19c0-1.41-.48-2.37-1.75-2.37a1.91,1.91,0,0,0-1.79,1.28,2.4,2.4,0,0,0-.12.85v5.89H14.06s0-9.49,0-10.52h3.47V13.8a3.49,3.49,0,0,1,3.17-1.73c2.3,0,4,1.5,4,4.73Z" fill="#454a65"/> </g> <g class="path-google-plus"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm2.93,16a9.27,9.27,0,0,1-.12,1.4,6.53,6.53,0,0,1-1.8,3.7A6.86,6.86,0,0,1,12,23a7.07,7.07,0,0,1-5-2A7,7,0,0,1,12,9a6.68,6.68,0,0,1,4.78,1.73l.27.26-2.46,2.46-.26-.27A3.2,3.2,0,0,0,12,12.33,3.8,3.8,0,0,0,8.29,16,3.82,3.82,0,0,0,12,19.68a3.19,3.19,0,0,0,3.14-2.19H11.62V14.17h7.11l.05.3c0,.22.07.47.09.74v.19c0,.06,0,.12,0,.18l0,0c0,.06,0,.12,0,.19V16Zm8.06.75H24.82v2.17H22.25V16.75H20.08V14.17h2.17V11.94h2.57v2.23H27Z" fill="#454a65"/> </g> <g class="path-twitter"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm7.16,12.33v.48A10.51,10.51,0,0,1,7,21.66a8,8,0,0,0,.88,0,7.43,7.43,0,0,0,4.59-1.58A3.71,3.71,0,0,1,9,17.56a3.8,3.8,0,0,0,1.66-.06,3.71,3.71,0,0,1-3-3.63v0a3.72,3.72,0,0,0,1.68.46A3.69,3.69,0,0,1,8.25,9.36a10.49,10.49,0,0,0,7.62,3.86,3.83,3.83,0,0,1-.09-.84,3.69,3.69,0,0,1,6.38-2.53A7.37,7.37,0,0,0,24.51,9a3.72,3.72,0,0,1-1.63,2A7.38,7.38,0,0,0,25,10.42,7.45,7.45,0,0,1,23.16,12.33Z" fill="#454a65"/> </g> <g class="path-instagram"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm9,20.46A4.58,4.58,0,0,1,20.46,25H11.54A4.55,4.55,0,0,1,7,20.46V11.54A4.52,4.52,0,0,1,11.52,7h8.95A4.54,4.54,0,0,1,25,11.54ZM18.68,16A2.68,2.68,0,1,1,16,13.32h0A2.68,2.68,0,0,1,18.68,16Zm1.78-7H11.54A2.59,2.59,0,0,0,9,11.54v8.93A2.57,2.57,0,0,0,11.54,23h8.93A2.54,2.54,0,0,0,23,20.49s0,0,0,0V11.54A2.56,2.56,0,0,0,20.48,9ZM16,20.64A4.64,4.64,0,1,1,20.64,16h0A4.64,4.64,0,0,1,16,20.64Zm4.79-8.32a1.1,1.1,0,1,1,1.1-1.1A1.1,1.1,0,0,1,20.79,12.32Z" fill="#454a65"/> </g> <g class="path-facebook"> <path d="M14.07,25.92V16.56H11.19V13.22h2.88V10.76c0-2.86,1.74-4.41,4.29-4.41a23.79,23.79,0,0,1,2.57.13v3H19.17c-1.39,0-1.65.66-1.65,1.62v2.13h3.31l-.43,3.34H17.52v9.36ZM16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Z" fill="#454a65"/> </g> </svg> </a></li><li class="social-icons-list__social-icon instagram"> <a class="social-icon__instagram" href="https://www.instagram.com/trendwatchinglive/" target="_blank"> <svg class="social-icons-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <g class="path-linkedin"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0ZM12.09,22.83H8.6V12.31h3.49Zm-1.71-12h0a1.82,1.82,0,1,1,0-3.63,1.82,1.82,0,1,1,0,3.63Zm14.35,12H21.18V17.19c0-1.41-.48-2.37-1.75-2.37a1.91,1.91,0,0,0-1.79,1.28,2.4,2.4,0,0,0-.12.85v5.89H14.06s0-9.49,0-10.52h3.47V13.8a3.49,3.49,0,0,1,3.17-1.73c2.3,0,4,1.5,4,4.73Z" fill="#454a65"/> </g> <g class="path-google-plus"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm2.93,16a9.27,9.27,0,0,1-.12,1.4,6.53,6.53,0,0,1-1.8,3.7A6.86,6.86,0,0,1,12,23a7.07,7.07,0,0,1-5-2A7,7,0,0,1,12,9a6.68,6.68,0,0,1,4.78,1.73l.27.26-2.46,2.46-.26-.27A3.2,3.2,0,0,0,12,12.33,3.8,3.8,0,0,0,8.29,16,3.82,3.82,0,0,0,12,19.68a3.19,3.19,0,0,0,3.14-2.19H11.62V14.17h7.11l.05.3c0,.22.07.47.09.74v.19c0,.06,0,.12,0,.18l0,0c0,.06,0,.12,0,.19V16Zm8.06.75H24.82v2.17H22.25V16.75H20.08V14.17h2.17V11.94h2.57v2.23H27Z" fill="#454a65"/> </g> <g class="path-twitter"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm7.16,12.33v.48A10.51,10.51,0,0,1,7,21.66a8,8,0,0,0,.88,0,7.43,7.43,0,0,0,4.59-1.58A3.71,3.71,0,0,1,9,17.56a3.8,3.8,0,0,0,1.66-.06,3.71,3.71,0,0,1-3-3.63v0a3.72,3.72,0,0,0,1.68.46A3.69,3.69,0,0,1,8.25,9.36a10.49,10.49,0,0,0,7.62,3.86,3.83,3.83,0,0,1-.09-.84,3.69,3.69,0,0,1,6.38-2.53A7.37,7.37,0,0,0,24.51,9a3.72,3.72,0,0,1-1.63,2A7.38,7.38,0,0,0,25,10.42,7.45,7.45,0,0,1,23.16,12.33Z" fill="#454a65"/> </g> <g class="path-instagram"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm9,20.46A4.58,4.58,0,0,1,20.46,25H11.54A4.55,4.55,0,0,1,7,20.46V11.54A4.52,4.52,0,0,1,11.52,7h8.95A4.54,4.54,0,0,1,25,11.54ZM18.68,16A2.68,2.68,0,1,1,16,13.32h0A2.68,2.68,0,0,1,18.68,16Zm1.78-7H11.54A2.59,2.59,0,0,0,9,11.54v8.93A2.57,2.57,0,0,0,11.54,23h8.93A2.54,2.54,0,0,0,23,20.49s0,0,0,0V11.54A2.56,2.56,0,0,0,20.48,9ZM16,20.64A4.64,4.64,0,1,1,20.64,16h0A4.64,4.64,0,0,1,16,20.64Zm4.79-8.32a1.1,1.1,0,1,1,1.1-1.1A1.1,1.1,0,0,1,20.79,12.32Z" fill="#454a65"/> </g> <g class="path-facebook"> <path d="M14.07,25.92V16.56H11.19V13.22h2.88V10.76c0-2.86,1.74-4.41,4.29-4.41a23.79,23.79,0,0,1,2.57.13v3H19.17c-1.39,0-1.65.66-1.65,1.62v2.13h3.31l-.43,3.34H17.52v9.36ZM16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Z" fill="#454a65"/> </g> </svg> </a></li></ul></div> <svg class="hidden visuallyhidden" xmlns="http://www.w3.org/2000/svg"> <symbol id="ams" viewBox="0 0 100 72.67"><title>ams</title> <path d="M90.31 71.34v-2.62a.55.55 0 0 0-.55-.55h-1.7L86.17 51l4.91 4.91a.57.57 0 0 0 .78 0l3.59-3.59a.55.55 0 0 0 0-.78L85.23 41.28a.56.56 0 0 0-.65-.1l-.5-3 .75.75a.57.57 0 0 0 .78 0L95.45 29a.55.55 0 0 0 0-.78l-3.59-3.59a.57.57 0 0 0-.78 0L84 31.76l-6.06-7.18a.58.58 0 0 0-.84 0L71 31.76l-7.08-7.08a.58.58 0 0 0-.78 0l-3.59 3.59a.55.55 0 0 0 0 .78l9.85 9.85a.57.57 0 0 0 .78 0l.71-.71-.47 3a.55.55 0 0 0-.64.1l-10.2 10.22a.55.55 0 0 0 0 .78l3.59 3.59a.57.57 0 0 0 .78 0L68.86 51 67 68.17h-1.7a.55.55 0 0 0-.55.55v2.62H54.4V15a.58.58 0 0 0-.58-.58 5.63 5.63 0 0 1-4.15-1.65c-2.85-2.77-2.84-8.35-2.84-8.4a.58.58 0 0 0-.17-.37.59.59 0 0 0-.41-.17H45.1C44.91 1.27 43.48 0 40.86 0h-.21C38 0 36.59 1.27 36.41 3.78h-1.15a.58.58 0 0 0-.58.58c0 .23 0 5.62-2.84 8.44a5.63 5.63 0 0 1-4.15 1.66.58.58 0 0 0-.58.58v8.68a2.7 2.7 0 0 1-1.41-.8c-2.32-2.37-2.21-8.62-2.2-8.69a.58.58 0 0 0-.58-.6h-.78c-.19-1.65-1.19-2.49-3-2.49H19c-1.79 0-2.79.84-3 2.49h-.78a.58.58 0 0 0-.58.6c0 .06.11 6.32-2.21 8.69a2.67 2.67 0 0 1-2 .86.58.58 0 0 0-.58.58v47H0v1.33h100v-1.35zm-63.2 0h-16V24.9a3.86 3.86 0 0 0 2.24-1.17c2.23-2.28 2.51-7.25 2.53-8.93h.75a.58.58 0 0 0 .58-.58c0-1.59.74-1.91 1.84-1.91h.14c1.11 0 1.84.32 1.84 1.91a.58.58 0 0 0 .58.58h.75c0 1.68.3 6.64 2.53 8.93a3.86 3.86 0 0 0 2.24 1.17zm26.12 0h-25V15.61a6.67 6.67 0 0 0 4.39-2c2.68-2.61 3.13-7.14 3.2-8.66H37a.58.58 0 0 0 .58-.58c0-2.81 1.49-3.2 3.1-3.2h.21c1.61 0 3.1.39 3.1 3.2a.58.58 0 0 0 .58.58h1.14c.08 1.52.53 6 3.16 8.68a6.67 6.67 0 0 0 4.39 2zm31.61-28.88l9.44 9.44-2.81 2.81L82 45.26zm-7.22-4.32h-.21l-3.89-3.89h8zm.94 2.14a1 1 0 1 1-1-1 1 1 0 0 1 1 1zm-3.18-.1a.78.78 0 0 0 0 .1.79.79 0 0 0 0 .1l-2.85 2.85-1.11-1.11.8-5.11zm-2.44-4l.47-.47 2.85 2.85a2.12 2.12 0 0 0-.47.47zm2.85 5.37a2.18 2.18 0 0 0 .47.47l-2.47 2.47-.48-.49zm5.84-5.84l.47.47L79.25 39a2.18 2.18 0 0 0-.47-.47zm-2.38 5.84L81.72 44l-.47.47L78.78 42a2.17 2.17 0 0 0 .47-.46zm.41-1.16a.6.6 0 0 0 0-.21l3.12-3.12.84 5.07-1.12 1.1zm11.81-14.54l2.81 2.81-9.07 9.07-1.92-1.93-.88-.88zm-14-.06l5.7 6.76-.6.6H72.42l-.6-.6zm-7.7 11.93l-9.07-9.07 2.81-2.81 9.07 9.07zm-6.26 17l-2.76-2.82 9.44-9.44 2.81 2.8zm6.62-5.06l7.23-7.23h.21l7.23 7.23 2.09 18.52h-6.41v-4.82A2.49 2.49 0 0 0 78 60.87h-1a2.49 2.49 0 0 0-2.49 2.49v4.81h-6.42zm9.19 13.71v4.81h-3.66v-4.82A1.38 1.38 0 0 1 77 62h1a1.38 1.38 0 0 1 1.37 1.36zm9.83 7.76H65.83v-1.86H89.2zm-45-58.51h-6.87a.58.58 0 0 0-.58.58v6.95a.58.58 0 0 0 .58.58h6.95a.58.58 0 0 0 .58-.58v-6.96a.58.58 0 0 0-.59-.58zm-.58 6.95h-5.71v-5.79h5.78zm-22.55.31h-4a.58.58 0 0 0-.58.58v6.06a.58.58 0 0 0 .58.58h4a.58.58 0 0 0 .58-.58v-6.07a.58.58 0 0 0-.51-.58zm-.58 6.06h-2.78V21h2.85zm-.07 12h-2.8a.44.44 0 0 0-.44.44v4.77a.44.44 0 0 0 .44.44h2.8a.44.44 0 0 0 .44-.44v-4.74a.44.44 0 0 0-.38-.41zm-.37 4.8h-1.93v-3.9H20zm.87 2.74a.44.44 0 0 1-.44.44h-2.8a.44.44 0 1 1 0-.87h2.8a.44.44 0 0 1 .44.43zm-.44 1.87h-2.8a.44.44 0 0 0-.44.44V54a.44.44 0 0 0 .44.44h2.8a.44.44 0 0 0 .44-.44v-6.22a.44.44 0 0 0-.44-.43zM20 53.57h-1.93v-5.35H20zm.87 2.74a.44.44 0 0 1-.44.44h-2.8a.44.44 0 1 1 0-.87h2.8a.44.44 0 0 1 .44.43zm-.44 1.87h-2.8a.44.44 0 0 0-.44.44v6.22a.44.44 0 0 0 .44.44h2.8a.44.44 0 0 0 .44-.44v-6.22a.44.44 0 0 0-.44-.44zM20 64.41h-1.93v-5.36H20zm.87 2.74a.44.44 0 0 1-.44.44h-2.8a.44.44 0 1 1 0-.87h2.8a.44.44 0 0 1 .44.43zm-8.48-33.36a.44.44 0 0 1 .44-.44h2.32a.44.44 0 1 1 0 .87h-2.32a.44.44 0 0 1-.44-.43zm0 2.31a.44.44 0 0 1 .44-.44h2.32a.44.44 0 1 1 0 .87h-2.32a.44.44 0 0 1-.44-.43zm3.05 1.9h-2.8a.44.44 0 0 0-.44.44v4.77a.44.44 0 0 0 .44.44h2.8a.44.44 0 0 0 .44-.44v-4.8a.44.44 0 0 0-.44-.41zM15 42.74h-1.92v-3.9H15zm.87 2.74a.44.44 0 0 1-.44.44h-2.8a.44.44 0 1 1 0-.87h2.8a.44.44 0 0 1 .45.43zm-.44 1.87h-2.8a.44.44 0 0 0-.44.44V54a.44.44 0 0 0 .44.44h2.8a.44.44 0 0 0 .44-.44v-6.22a.44.44 0 0 0-.43-.43zM15 53.57h-1.92v-5.35H15zm.87 2.74a.44.44 0 0 1-.44.44h-2.8a.44.44 0 1 1 0-.87h2.8a.44.44 0 0 1 .45.43zm-.44 1.87h-2.8a.44.44 0 0 0-.44.44v6.22a.44.44 0 0 0 .44.44h2.8a.44.44 0 0 0 .44-.44v-6.22a.44.44 0 0 0-.43-.44zM15 64.41h-1.92v-5.36H15zm.87 2.74a.44.44 0 0 1-.44.44h-2.8a.44.44 0 1 1 0-.87h2.8a.44.44 0 0 1 .45.43zM23 33.36h2.32a.44.44 0 1 1 0 .87H23a.44.44 0 1 1 0-.87zm-.44 2.74a.44.44 0 0 1 .44-.44h2.32a.44.44 0 1 1 0 .87H23a.44.44 0 0 1-.42-.43zm2.87 1.9h-2.8a.44.44 0 0 0-.44.44v4.77a.44.44 0 0 0 .44.44h2.8a.44.44 0 0 0 .44-.44v-4.8a.44.44 0 0 0-.44-.41zM25 42.74h-1.94v-3.9H25zm.87 2.74a.44.44 0 0 1-.44.44h-2.8a.44.44 0 1 1 0-.87h2.8a.44.44 0 0 1 .43.43zm-.44 1.87h-2.8a.44.44 0 0 0-.44.44V54a.44.44 0 0 0 .44.44h2.8a.44.44 0 0 0 .44-.44v-6.22a.44.44 0 0 0-.44-.43zM25 53.57h-1.94v-5.35H25zm.87 2.74a.44.44 0 0 1-.44.44h-2.8a.44.44 0 1 1 0-.87h2.8a.44.44 0 0 1 .43.43zm-.44 1.87h-2.8a.44.44 0 0 0-.44.44v6.22a.44.44 0 0 0 .44.44h2.8a.44.44 0 0 0 .44-.44v-6.22a.44.44 0 0 0-.44-.44zM25 64.41h-1.94v-5.36H25zm.87 2.74a.44.44 0 0 1-.44.44h-2.8a.44.44 0 1 1 0-.87h2.8a.44.44 0 0 1 .43.43zm4-44.74a.53.53 0 0 1 .53-.53h4.24a.53.53 0 1 1 0 1.05H30.4a.53.53 0 0 1-.52-.52zm0 2.4a.53.53 0 0 1 .53-.53h4.24a.53.53 0 1 1 0 1.05H30.4a.53.53 0 0 1-.52-.52zm17-2.93h4.23a.53.53 0 1 1 0 1.05h-4.25a.53.53 0 0 1 0-1.05zm4.77 2.93a.53.53 0 0 1-.53.53h-4.26a.53.53 0 0 1 0-1.05h4.25a.53.53 0 0 1 .53.52zm-8.34 1.68h-5.1a.53.53 0 0 0-.53.53v6a.53.53 0 0 0 .53.53h5.1a.53.53 0 0 0 .53-.53V27a.53.53 0 0 0-.53-.51zm-.53 6h-4v-4.94h4zm-7.27-6h-5.1a.53.53 0 0 0-.53.53v6a.53.53 0 0 0 .53.53h5.1A.53.53 0 0 0 36 33v-6a.53.53 0 0 0-.5-.51zm-.53 6h-4v-4.94h4zm16.12-6H46a.53.53 0 0 0-.53.53v6a.53.53 0 0 0 .53.53h5.1a.53.53 0 0 0 .53-.53V27a.53.53 0 0 0-.53-.51zm-.53 6h-4v-4.94h4zm-6.73 3.31a.53.53 0 0 1-.53.53h-5.1a.53.53 0 0 1 0-1.05h5.1a.53.53 0 0 1 .53.52zm-7.8 0a.53.53 0 0 1-.53.53h-5.1a.53.53 0 1 1 0-1.05h5.1a.53.53 0 0 1 .5.52zm15.6 0a.53.53 0 0 1-.53.53H46a.53.53 0 1 1 0-1.05h5.1a.53.53 0 0 1 .53.52zm-8.33 2.25h-5.1a.53.53 0 0 0-.53.53v8.69a.53.53 0 0 0 .53.53h5.1a.53.53 0 0 0 .53-.53v-8.69a.53.53 0 0 0-.53-.53zm-.53 8.69h-4v-7.63h4zm-7.27-8.69h-5.1a.53.53 0 0 0-.53.53v8.69a.53.53 0 0 0 .53.53h5.1a.53.53 0 0 0 .53-.53v-8.69a.53.53 0 0 0-.53-.53zm-.5 8.69h-4v-7.63h4zm16.1-8.69H46a.53.53 0 0 0-.53.53v8.69a.53.53 0 0 0 .53.53h5.1a.53.53 0 0 0 .53-.53v-8.69a.53.53 0 0 0-.53-.53zm-.53 8.69h-4v-7.63h4zM43.83 50a.53.53 0 0 1-.53.53h-5.1a.53.53 0 0 1 0-1.05h5.1a.53.53 0 0 1 .53.52zM36 50a.53.53 0 0 1-.53.53H30.4a.53.53 0 1 1 0-1.05h5.1a.53.53 0 0 1 .5.52zm15.6 0a.53.53 0 0 1-.53.53H46a.53.53 0 1 1 0-1.05h5.1a.53.53 0 0 1 .53.52zm-8.3 2.29h-5.1a.53.53 0 0 0-.53.53V64.1a.53.53 0 0 0 .53.53h5.1a.53.53 0 0 0 .53-.53V52.82a.53.53 0 0 0-.53-.53zm-.53 11.28h-4V53.35h4zM35.5 52.29h-5.1a.53.53 0 0 0-.53.53V64.1a.53.53 0 0 0 .53.53h5.1a.53.53 0 0 0 .5-.53V52.82a.53.53 0 0 0-.5-.53zM35 63.58h-4V53.35h4zm16.1-11.29H46a.53.53 0 0 0-.53.53V64.1a.53.53 0 0 0 .53.53h5.1a.53.53 0 0 0 .53-.53V52.82a.53.53 0 0 0-.53-.53zm-.53 11.28h-4V53.35h4zm-6.74 3.31a.53.53 0 0 1-.53.53h-5.1a.53.53 0 0 1 0-1.05h5.1a.53.53 0 0 1 .53.52zm-7.8 0a.53.53 0 0 1-.53.53h-5.1a.53.53 0 1 1 0-1.05h5.1a.53.53 0 0 1 .5.52zm15.6 0a.53.53 0 0 1-.53.53H46a.53.53 0 1 1 0-1.05h5.1a.53.53 0 0 1 .53.52zM40.75 5.7A1.69 1.69 0 1 0 39.06 4a1.69 1.69 0 0 0 1.69 1.7zm0-2.49A.8.8 0 1 1 40 4a.8.8 0 0 1 .75-.79zM19.08 16a1.45 1.45 0 1 0-1.45-1.45A1.45 1.45 0 0 0 19.08 16zm0-2a.55.55 0 1 1-.55.55.55.55 0 0 1 .55-.55z" fill="#83889f" data-name="Layer 000"/> </symbol> <symbol id="lagos" viewBox="0 0 100 57.41"><title>lagos</title> <path d="M95.39 56.09V32.74H89.9V13.89c.66-1 0-1.86-.53-2.49a3.15 3.15 0 0 1-.92-1.93.6.6 0 0 0-1.2 0 3.15 3.15 0 0 1-.92 1.93c-.5.63-1.19 1.49-.53 2.49v18.85h-2v-25c.66-1 0-1.86-.53-2.49a3.13 3.13 0 0 1-.92-2 .6.6 0 0 0-1.2 0 3.15 3.15 0 0 1-.92 1.93c-.5.63-1.19 1.49-.53 2.49v25h-4.56v-4.4h.52a.6.6 0 0 0 0-1.2h-.54a12.08 12.08 0 0 0-8-11v-2.61H61.2v2.62a12.08 12.08 0 0 0-8 11h-.54a.6.6 0 1 0 0 1.2h.52v4.47H48.9v-25c.66-1 0-1.86-.53-2.49a3.15 3.15 0 0 1-.92-1.93.6.6 0 0 0-1.2 0 3.15 3.15 0 0 1-.92 1.93c-.5.63-1.19 1.49-.53 2.49v25h-2V13.89c.66-1 0-1.86-.53-2.49a3.15 3.15 0 0 1-.92-1.93.6.6 0 1 0-1.2 0 3.13 3.13 0 0 1-.92 1.95c-.5.63-1.19 1.49-.53 2.49v18.83h-6v23.35h-3.43V10.88l-5-4.27v-.12h-.14l-5.75-4.87v9.74H15.5V1.62L9.77 6.49h-.09v.08l-5.07 4.31v45.21H0v1.32h100v-1.32zm-85.71 0H5.76V11.41l3.92-3.34zm4.68 0h-3.48V7l3.47-3zm4 0H15.5v-8.51h2.89zm0-9.66H15.5v-2h2.89zm0-3.19H15.5v-2h2.89zm0-3.19H15.5V38h2.89zm0-3.19H15.5v-2h2.89zm0-3.19H15.5v-2h2.89zm0-3.19H15.5v-2h2.89zm0-3.19H15.5v-2h2.89zm0-3.19H15.5v-2h2.89zm0-3.19H15.5v-2h2.89zm0-3.19H15.5v-2h2.89zm0-3.19H15.5v-2h2.89zM23 56.09h-3.47v-52l3.52 3zm5.08 0h-3.83v-48l3.88 3.3zm59.2-43.94a8.88 8.88 0 0 0 .58-.79 9 9 0 0 0 .58.79c.45.56.57.77.53 1h-2.22c-.05-.23.08-.44.53-1zm1.43 2.15v18.44H87V14.3zM81.14 6a9 9 0 0 0 .58-.79 9 9 0 0 0 .58.79c.45.56.57.77.53 1h-2.22c-.05-.22.08-.44.53-1zm1.43 2.15v24.59h-1.7V8.16zm-7.43 25.79h7.58v2.54h-7.58zM62.4 14.66h3.51v1.26H62.4zm-.51 2.46h4.54a10.79 10.79 0 0 1 7.51 10H54.38a10.66 10.66 0 0 1 7.51-10zm-7.52 11.15h19.58v4.47H54.37zm0 5.67h19.58v2.54H54.37zM46.27 6a9 9 0 0 0 .58-.79 9 9 0 0 0 .58.79c.45.56.57.77.53 1h-2.21c-.05-.22.08-.44.52-1zm1.43 2.15v24.59H46V8.16zm-4.78 25.79h10.25v2.54H42.92zm0 3.74h39.8v1.47h-39.8zm-2.79-25.53a9 9 0 0 0 .58-.79 8.9 8.9 0 0 0 .58.79c.45.56.57.77.53 1H39.6c-.04-.23.09-.44.53-1zm1.43 2.15v18.44h-1.7V14.3zm-7.75 19.64h7.91v5.2h-7.91zm22.47 22.12h-4.77v-9.35a3.34 3.34 0 0 1 2.38-3.29 3.34 3.34 0 0 1 2.38 3.29zm11.13 0h-4.76v-9.35A3.34 3.34 0 0 1 65 43.42a3.34 3.34 0 0 1 2.38 3.29zm11.13 0h-4.76v-9.35a3.34 3.34 0 0 1 2.38-3.29 3.34 3.34 0 0 1 2.38 3.29zm15.65 0H79.74v-9.35a4.58 4.58 0 0 0-3.42-4.49h-.3a4.58 4.58 0 0 0-3.42 4.49v9.39h-4v-9.39a4.58 4.58 0 0 0-3.42-4.49h-.3a4.58 4.58 0 0 0-3.42 4.49v9.39h-4v-9.39A4.58 4.58 0 0 0 54 42.22h-.3a4.58 4.58 0 0 0-3.42 4.49v9.39H33.81V40.34h60.38zm0-17H83.92v-5.2h10.27zM46.26 1.62V.6a.6.6 0 1 1 1.2 0v1a.6.6 0 1 1-1.2 0zm13 27.86v2a.6.6 0 1 1-1.2 0v-2a.6.6 0 1 1 1.2 0zm-2.7 0v2a.6.6 0 1 1-1.2 0v-2a.6.6 0 0 1 1.2 0zm8.09 0v2a.6.6 0 1 1-1.2 0v-2a.6.6 0 1 1 1.2 0zm5.39 0v2a.6.6 0 1 1-1.2 0v-2a.6.6 0 1 1 1.2 0zm2.7 0v2a.6.6 0 1 1-1.2 0v-2a.6.6 0 1 1 1.2 0zm-5.39 0v2a.6.6 0 1 1-1.2 0v-2a.6.6 0 0 1 1.2 0zm-5.39 0v2a.6.6 0 1 1-1.2 0v-2a.6.6 0 0 1 1.2 0zm2.57-16.29a1.42 1.42 0 1 0-1.42-1.42 1.42 1.42 0 0 0 1.41 1.42zm0-1.64a.22.22 0 1 1-.22.22.22.22 0 0 1 .21-.22zm-.6-2.18V7.58s.13-1.79.6-1.79.6 1.77.6 1.79v1.79a.6.6 0 1 1-1.2 0zM40.12 7.76v-1a.6.6 0 0 1 1.2 0v1a.6.6 0 0 1-1.2 0zm47.14 0v-1a.6.6 0 0 1 1.2 0v1a.6.6 0 0 1-1.2 0zm-6.14-6.14V.6a.6.6 0 1 1 1.2 0v1a.6.6 0 1 1-1.2 0z" fill="#83889f" data-name="Layer 000"/> </symbol> <symbol id="lon" viewBox="0 0 100 81.6"><title>lon</title> <path d="M49.37 29.16l-1.58 3.06 1.08 1.08-.94.94-1.42-1.42.47-.47-.59-.3 1.8-3.49zm3.86 3.19A6.25 6.25 0 1 1 47 26.09a6.26 6.26 0 0 1 6.23 6.25zm-1.38.65h-1.19v-1.32h1.19a4.93 4.93 0 0 0-4.21-4.21v1.19h-1.32v-1.19a4.93 4.93 0 0 0-4.21 4.21h1.19V33h-1.19a4.93 4.93 0 0 0 4.21 4.21V36h1.33v1.2a4.93 4.93 0 0 0 4.2-4.2zM100 80.28v1.32H0v-1.32h5.76V44.66h.31l4.07-5.93 4.07 5.93H21l4-5.93 4.07 5.93h11.66v-3.37H38V23.4h2.69v-6.11h1.92v-7L47 0l4.34 10.6v6.7h1.91v6.1h2.69v17.89h-2.71V58.7h.88v4.16h-.88v17.42h11.53v-2h13.35v-9.4a19 19 0 0 1-3.89-.51l-.51 1.91-1-.28.51-1.91a19 19 0 0 1-3.62-1.5l-1 1.71-.93-.54 1-1.72a19.23 19.23 0 0 1-3.1-2.39l-1.41 1.41-.76-.76 1.41-1.41a19.23 19.23 0 0 1-2.39-3.11l-1.72 1-.54-.93 1.71-1a19 19 0 0 1-1.5-3.62l-1.91.51-.28-1 1.91-.51a19.07 19.07 0 0 1-.51-3.89h-2v-1.1h2a19.07 19.07 0 0 1 .51-3.89l-1.91-.51.28-1 1.91.51a19 19 0 0 1 1.5-3.62l-1.71-1 .54-.93 1.72 1a19.23 19.23 0 0 1 2.39-3.11l-1.41-1.41.76-.76 1.41 1.41a19.23 19.23 0 0 1 3.1-2.39l-1-1.72.93-.54 1 1.71a19 19 0 0 1 3.62-1.5l-.51-1.91 1-.28.51 1.91a19.05 19.05 0 0 1 3.89-.51v-2h1.07v2a19 19 0 0 1 3.89.51l.51-1.91 1 .28-.51 1.91A19 19 0 0 1 87.73 33l1-1.71.93.54-1 1.72a19.23 19.23 0 0 1 3.1 2.39l1.41-1.41.76.76-1.41 1.41a19.23 19.23 0 0 1 2.39 3.11l1.72-1 .54.93-1.71 1A19 19 0 0 1 97 44.32l1.91-.51.28 1-1.91.51a19.06 19.06 0 0 1 .51 3.89h2v1.07h-2a19.07 19.07 0 0 1-.51 3.89l1.91.51-.28 1-1.91-.44a19 19 0 0 1-1.5 3.62l1.71 1-.54.93-1.72-1a19.23 19.23 0 0 1-2.39 3.11l1.41 1.41-.76.76-1.41-1.41a19.23 19.23 0 0 1-3.1 2.39l1 1.72-.93.54-1-1.71a19 19 0 0 1-3.83 1.56l3 10.13h5.62v2zM9.48 46h-2.4v34.28h2.4zm0-3.95l-1.8 2.62h1.8zm1.33 2.62h1.8L10.8 42zm3.75 27.57H10.8v8h3.75zm0-11.09H10.8v9.77h3.75zm0-9H10.8v7.64h3.75zm4.72 0h-3.4v28.1h3.4zm5.08 20.05h-3.75v8h3.75zm0-11.09h-3.75v9.77h3.75zm0-9h-3.75v7.64h3.75zm0-6.19H10.8v4.87h13.56zm0-3.95l-1.8 2.62h1.8zm1.33 2.62h1.8L25.69 42zM28.08 46h-2.39v34.28h2.39zm12.65 0H29.41v34.28h2.37v-15h1.33v15h3.26v-15h1.33v15h3V62.86h-.88V58.7h.88zM44.3 9.93h5.37L47 3.46zm-.3 7.36h6v-6h-6zm-1.94 6.11h2.14V21h1.33v2.4h2.92V21h1.33v2.4h2.12v-4.78h-9.84zm9.84 39.46h-9.84v17.42h2v-15h1.33v15h3.26v-15h1.33v15h2zm.89-2.86H41.17v1.51h11.62zm-2.85-16.33v15h2V41.29h-9.88V58.7h2v-15h1.33v15h3.26v-15zM53.23 40h1.37V24.73H39.37V40h13.86zm29.63 28.42a19.06 19.06 0 0 1-3.67.46v9.4h6.61zM70.2 36.23a16.1 16.1 0 0 0-5.11 5.11l11.34 6.55a3 3 0 0 1 .31-.31zM77.68 47a2.89 2.89 0 0 1 .43-.12V33.82a15.86 15.86 0 0 0-7 1.87zm-13.12-4.74a15.87 15.87 0 0 0-1.87 7h13.1a2.89 2.89 0 0 1 .12-.43zm-1.87 8.05a15.87 15.87 0 0 0 1.87 7l11.34-6.56a2.89 2.89 0 0 1-.12-.43zm2.41 7.91a16.1 16.1 0 0 0 5.11 5.11L76.75 52a2.94 2.94 0 0 1-.31-.31zm6 5.65a15.86 15.86 0 0 0 7 1.87V52.65a2.87 2.87 0 0 1-.43-.12zm7-12.34v-1.75h1.07v1.75a1.84 1.84 0 1 0-1.07 0zm8.05 12.34l-6.54-11.34a2.88 2.88 0 0 1-.43.12v13.1a15.86 15.86 0 0 0 6.98-1.87zm-3.89 2.57a17 17 0 0 1-3.08.38v1a18 18 0 0 0 3.37-.42zm4.82-3.11a16.1 16.1 0 0 0 5.11-5.11l-11.33-6.54a3 3 0 0 1-.31.31zm5.65-6a15.87 15.87 0 0 0 1.87-7H81.51a2.89 2.89 0 0 1-.12.43zm1.87-8.05a15.87 15.87 0 0 0-1.87-7L81.4 48.81a2.88 2.88 0 0 1 .12.43zm-2.4-7.94a16.1 16.1 0 0 0-5.11-5.11l-6.55 11.34a2.94 2.94 0 0 1 .31.31zm-6-5.65a15.86 15.86 0 0 0-7-1.87v13.1a2.89 2.89 0 0 1 .43.12zm-8.09 32.12v-1a17 17 0 1 1 5.2-.64l.28.94a18 18 0 1 0-5.48.68zm13.35 11.54H65.84v.92h25.62z" fill="#83889f" data-name="Layer 000"/> </symbol> <symbol id="nyc" viewBox="0 0 100 82.91"><title>nyc</title> <path d="M89.08 81.6v-4h-2.69V65.48H83v-4h-.67v-6.1h-2V37h-.67v-8h-1.42v-4h-.67v-4.8h-2.69v-7.55h.67v-1.2h-.67V8.08h-1.35V0h-1.21v8.08H71v3.37h-.7v1.21h.7v7.54h-2.72v4.71h-.67v4h-1.35V37h-.67v18.38h-2v6.06h-.69v4h-3.43v9.46h-3v-2.69H53v-.06l-.52-4.52h.58v-1.21h-.7v-.06l-.58-6.14h.61V59h-.67v-2.68H51l-.4-9.76 1 .31.29-.89h.07a1.9 1.9 0 0 0 .54.09 1.94 1.94 0 0 0 .65-3.78h-.06l.35-1.08-3-1a3 3 0 0 0-1.19-2.1 3 3 0 0 0-1.3-.56h-.12l.08-.09a2.6 2.6 0 0 0 .42-1.46h1.35v-.6-.6h-1.35v-.11l1.15-.88a5.43 5.43 0 0 0-.48-1.22l-1.15.89.69-1.59a3.33 3.33 0 0 0-1-.82l-.54 1.4v-1.66a2.37 2.37 0 0 0-1.21 0v1.66l-.61-1.4a3.33 3.33 0 0 0-1 .82l.69 1.59-1.15-.89a5.43 5.43 0 0 0-.45 1.17l1.18.91v.12h-1.3v1.2h1.35V36a2.7 2.7 0 0 0 .5 1.35l.09.11h-2.2l-1.21-4.85v-2h.67v-3.25H42v-.1a2.25 2.25 0 0 0 .23-1c0-1.06-1.39-2.88-1.82-3.41l-.41-.56-.47.59c-.43.53-1.82 2.35-1.82 3.41a2.25 2.25 0 0 0 .23 1v.1h-.28v3.23h.67v4h.47l1.24 5a5.14 5.14 0 0 0 2.14 2.94l-.49 13.76h-.59V59h-.67v1.21H41l-.59 6.2h-.7v1.21h.58l-.53 4.59H29.22V18.52h-1.34v-2h-6.74V9.09h-1.2v7.41h-6.73v2h-1.35v63.1H0v1.32h100V81.6zM14.41 17.71h12.26v.81H14.41zm-1.35 2h6.79v.08L13.2 65.62h-.14zM27.94 81.6H13.06v-8.13h14.88zm-14.8-9.38v-.08L20.54 24l.07.5 7.2 46.69.13 1zM28 65.61h-.14l-.43-3.42-6.21-42.46H28zm24.48-22.23a.74.74 0 0 1 0 1.49h-.12a.73.73 0 0 1-.57-.65.22.22 0 0 1 0-.06.77.77 0 0 1 .74-.74zm-2.61-2.06l2 .65-.11.33a2 2 0 0 0-1.11 1.16 1.86 1.86 0 0 0 .06 1.44 2 2 0 0 0 .13.24v.14l-2-.65zM48 38.8h.06a1.79 1.79 0 0 1 .41.26 1.84 1.84 0 0 1 .57.78l-1.8 5.6 2.15.69.41 10.11h-1.43v-6.65h-1.21v6.73h-1.49v-4h-1.2v4H43v-.07l.35-9.87zm2.5 18.73V59h-8.19v-1.48zm-4.08-20.74c-.31 0-.59-.06-.7-.73V36h1.42v.08c-.14.66-.42.71-.72.71zm-1.32-2.1a2.24 2.24 0 0 1 .38-1.07.89.89 0 0 1 .62-.32 3.08 3.08 0 0 1 .63 0 .89.89 0 0 1 .62.32 2.24 2.24 0 0 1 .38 1.07v.08h-2.65zM40 24l.06-.08.06.08a6.08 6.08 0 0 1 1.07 2 1.13 1.13 0 0 1-2.26 0A5.89 5.89 0 0 1 40 24zm-1.42 5.62v-1.36h3v1.32zm1.08 3.84v-2.87h.81v2.83zm.51 1.21h.78l.71 2.83h-.78zm1.17 4.67l-.16-.63h5.56l-3.24 5.27.07-2.05-.32-.18a4 4 0 0 1-1.96-2.45zm1 20.92h8.33v.06l.58 6.14h-9.59zm-.71 7.41h9.74v.06l.52 4.52H41zm-12.3 14v-8.2h7.09v8.2zm16.57 0h-8.31v-5.56h8.22zm4.76 0H47v-5.56h3.55zm4.67 0h-3.55v-5.56h3.47zM37.59 74.9v-1.44H55.2v1.44zm25.31 6.7h-6.45v-5.49h6.45zm0-6.69h-2.23v-8.23h2.23zM83 66.68h2.23V77.6H83zm-2.69-10.1h.81v4.85h-.81zm1.49 6.06v15h-5.58v-15zm-2.69-1.21h-2.89V38.24h2.83zm-.67-31.28V37H76.9v-6.84zM72.18 9.29h1.49v2.16h-1.49zm0 3.37h1.49v7.54h-1.49zm-2.69 8.75h6.87v3.51h-.81v-2.7h-1.21v2.69h-.81v-2.69h-1.21v2.69h-.81v-2.69H70.3v2.69h-.81zm-.67 4.71H77V29h-1.31v8H75v20.38h-4.16V37h-.67v-8h-1.35zM75 58.6v19h-4.16v-19zm-7.53-28.44H69V37h-1.53zm-.67 8.08h2.83v23.2H66.8zm-2 18.34h.81v4.85h-.81zm-.67 6.06h5.53v15h-2.19V74.9H64.1zm2.16 19H64.1v-5.53h2.16zm21.61 0H67.47V78.8h20.41z" fill="#83889f" data-name="Layer 000"/> </symbol> <symbol id="sao-paulo" viewBox="0 0 100 75.88"><title>sao-paulo</title> <path d="M9.64 51.05v8.72h3.94v-8.72c0-.89-1.16-2.64-1.52-3.16l-.45-.65-.45.65c-.36.52-1.52 2.27-1.52 3.16zm2.84 0v7.62h-1.74v-7.62a6 6 0 0 1 .87-1.84 6 6 0 0 1 .87 1.84zM11.06 64h1.1v6.79h-1.1zm21.71-16.76l-.45.65c-.36.52-1.52 2.27-1.52 3.16v8.72h3.94v-8.72c0-.89-1.16-2.64-1.52-3.16zm.87 11.44H31.9v-7.63a6 6 0 0 1 .87-1.84 6 6 0 0 1 .87 1.84zM32.22 64h1.1v6.79h-1.1zM18 52.49a4.21 4.21 0 1 0 4.21-4.21A4.22 4.22 0 0 0 18 52.49zm7.32 0a3.11 3.11 0 1 1-3.11-3.11 3.11 3.11 0 0 1 3.09 3.11zm-4.82 0a1.71 1.71 0 1 0 1.71-1.71 1.71 1.71 0 0 0-1.73 1.71zm2.32 0a.61.61 0 1 1-.61-.61.61.61 0 0 1 .59.61zm72.59 22.07V12l-4.19-1.46h-14.7L72.32 12v62.56h-19c1.15-4.46 4.94-8.16 10.18-9.84A4.57 4.57 0 0 1 65.87 68l1.07-.19a5.66 5.66 0 0 0-1.89-3.31 4.59 4.59 0 0 1 3.95 2l.9-.61a5.66 5.66 0 0 0-3.56-2.37 5.66 5.66 0 0 0 2-3.77l-1.08-.11a4.58 4.58 0 0 1-2.22 3.46 5.69 5.69 0 0 0 .62-3.27l-1.08.12a4.6 4.6 0 0 1-1.3 3.74c-5.75 1.82-9.9 5.93-11.06 10.9h-.76c.79-8.79 4.2-15.83 8.55-17.76a4.6 4.6 0 0 1-.17 4.17l.94.54a5.69 5.69 0 0 0 .47-4.63 4.59 4.59 0 0 1 1.63 4.4l1.07.2a5.67 5.67 0 0 0-1.78-5.24 4.58 4.58 0 0 1 3.89 2.09l.91-.59a5.67 5.67 0 0 0-5-2.59 5.67 5.67 0 0 0 .3-5.58l-1 .49a4.59 4.59 0 0 1-.21 4.47 5.67 5.67 0 0 0-3.64-4.36l-.37 1a4.59 4.59 0 0 1 3 3.69A5.69 5.69 0 0 0 56 53.07v1.08a4.61 4.61 0 0 1 3.5 1.72c-4.65 2.2-8.26 9.58-9.07 18.69h-.31v-22A4.58 4.58 0 0 1 54 55.87l1-.28a5.67 5.67 0 0 0-4.35-4.07 4.59 4.59 0 0 1 4.62.77l.7-.83a5.67 5.67 0 0 0-5.43-1.05 4.59 4.59 0 0 1 3.75-2.35L54.24 47a5.67 5.67 0 0 0-4.7 3 5.67 5.67 0 0 0-4.7-3l-.06 1.08a4.59 4.59 0 0 1 3.78 2.4 5.67 5.67 0 0 0-5.59 1l.7.83a4.59 4.59 0 0 1 4.66-.75 5.67 5.67 0 0 0-4.26 4.05l1 .28A4.59 4.59 0 0 1 49 52.53v22H39V45.5h.81v-1.1h-2.1V16.86h-1.1v1.53l-.3 1L33.13 0 30 19.35l-.3-1v-1.49h-1.1v7.5h-.08v1.1h.08v15a7.33 7.33 0 0 0-4.5-3.49v-3.2h-1.36v-1.46h-1.1v1.41h-1.33v3.2a7.33 7.33 0 0 0-4.5 3.49v-15h.08v-1.1h-.08v-7.5h-1.1v1.53l-.3 1L11.25 0 8.09 19.35l-.3-1v-1.49h-1.1V44.4h-2.1v1.1h.81v29.06H0v1.32h100v-1.32zM36.59 22.09v2.27h-.71zm-.9 3.37h.9V44.4h-.9zM33.13 6.83l2.43 14.87-.42 1.36-1.46-4.67v-4h-1.1v4l-1.46 4.67-.42-1.36zm1.46 18.63V44.4h-2.92V25.46zm-2.71-1.1l1.26-4 1.26 4zm-2.2-2.27l.71 2.27h-.71zm0 3.37h.9V44.4h-.9zm-8.26 9.37H23v1.89a7.12 7.12 0 0 0-1.55 0zM15.81 44H16a6.22 6.22 0 0 1 4.8-6h1.08l-3.5 6.46h-2.57zm-1.1-21.9v2.27H14zm-.9 3.37h.9V44.4h-.9zM11.25 6.83l2.43 14.87-.42 1.36-1.46-4.67v-4h-1.1v4l-1.45 4.67-.43-1.36zm1.46 18.63V44.4H9.8V25.46zM10 24.36l1.26-4 1.26 4zm-2.2-2.27l.71 2.27h-.72zm0 3.37h.9V44.4h-.9zm8.93 49.11H6.5V45.5h10.22zm8 0h-5v-6.82a2.49 2.49 0 1 1 5 0zm1.88 0h-.78v-6.82a3.59 3.59 0 1 0-7.17 0v6.82h-.79V59.78h8.74zm0-15.89h-8.79v-11l4.37-8.07 4.37 8.07zM26 44.4l-3.5-6.46h1.1a6.22 6.22 0 0 1 4.8 6h.17v.42H26zm11.88 30.16H27.66V45.5h10.22zm37.81 0h-2.28v-61.8l2.28-.76zm14.77-63l-.33 1.65H77.61l-.33-1.65zm-11 10.88l-.4-2h9.59l-.4 2zM88 23.58l-.4 2h-7.5l-.4-2zm-9.18-4.16l-.4-2h10.87l-.4 2zm-.62-3.08l-.4-2h12.11l-.4 2zm2.19 58.23h-3.61V14.62l3.64 17.95zm5.83 0H81.5V33h4.74zm.1-42.65h-5l-.44-2.19h5.84zm-5.62-3.27l-.4-2h7.09l-.4 2zM91 74.56h-3.67v-42L91 14.62zm3.37 0H92V12l2.28.79z" fill="#83889f" data-name="Layer 000"/> </symbol> <symbol id="sgp" viewBox="0 0 100 50.96"><title>sgp</title> <path d="M93.87 49.63C93.25 43 92.77 26.81 92.46 16c-.09-3.18-.17-5.79-.23-7.46h1.07a1 1 0 0 0 1-1V4.45a1 1 0 0 0-.3-.72 1 1 0 0 0-.72-.28h-4.79C62 3.48 31.77.85 23.15 0h-.54A2.59 2.59 0 0 0 20 2.55a2.59 2.59 0 0 0 2.28 2.53c.09 0 3 .34 5.59.6 0 .59-.05 1.43-.09 2.46-.08 2.16-.19 5.14-.32 8.55a41.51 41.51 0 0 0-8.51-.76c-5.18 0-13.87.63-13.87 4.86a1.52 1.52 0 0 0 .88 1.27 16.47 16.47 0 0 0 3.44 1.3c2.68.8 6 1.8 7.12 3.78 1.89 3.33.61 17-.31 22.5h-4.66v-4h3.38a.49.49 0 0 0 .49-.49 2.43 2.43 0 0 0-4.36-1.48 2.43 2.43 0 0 0-4.36 1.48.49.49 0 0 0 .14.35.49.49 0 0 0 .35.14h3.38v4H0V51h100v-1.37zM13 43.73a1.45 1.45 0 0 1 1.36 1h-2.73a1.43 1.43 0 0 1 1.37-1zm-5.22 1a1.46 1.46 0 0 1 1.36-1 1.43 1.43 0 0 1 1.36 1zM22.43 3.79a1.28 1.28 0 0 1-1.14-1.24 1.29 1.29 0 0 1 1.3-1.25h.43c8.64.81 38.9 3.44 65.46 3.44H93v2.53h-.29c-5.09 0-10.3-.12-15.44-.26h-.13c-23.44-.64-45.2-2.25-45.45-2.27l-2.11-.19c-2.86-.27-7.02-.74-7.15-.76zm68.67 9.52l.08 2.76.07 2.44c-4.47 0-10.76-.41-13-.56 0-1.61-.09-3.11-.13-4.46v-.75c2.14.14 8.43.54 12.98.57zm-13-1.85c0-1.32-.07-2.37-.1-3.12 4.31.11 8.67.19 13 .23 0 .89.07 2.07.11 3.46-4.65-.03-11.03-.44-13.02-.58zm-10.8 1.85l.08 2.69.07 2.53c-4.51 0-10.81-.42-13-.56-.05-1.85-.1-3.57-.15-5.09v-.11c2.13.1 8.43.5 13 .54zm-13-1.86c-.05-1.76-.09-3.14-.12-4 4 .2 8.38.4 12.94.58 0 1 .08 2.34.13 4-4.62-.03-11.02-.45-12.93-.58zm-24.17 23.5a4.31 4.31 0 0 0-.73-.61c.64 0 1.3-.06 2-.06s1.37 0 2 .06a4.3 4.3 0 0 0-.74.61c-.82-.03-1.66-.03-2.53 0zm1.27-5.19c4.71 0 7.67.82 7.8 2.14-1.58-1.22-5-1.5-7.8-1.5s-6.21.27-7.79 1.49c.14-1.32 3.1-2.13 7.79-2.13zM28.21 29l.24-5.68 1.24-.32c.06 1.95.12 3.95.19 5.94-.6.01-1.16.06-1.67.06zm15.4-15.73l.05 1.87.1 3.33c-4.4 0-10.56-.4-12.88-.55h-.07c-.05-1.85-.1-3.59-.14-5.17 2.21.14 8.44.53 12.95.56zm-13-1.85c-.07-2.43-.12-4.33-.16-5.52l1.1.1c.12 0 4.69.35 11.84.77 0 1.17.1 3 .16 5.21-4.55.02-10.85-.38-12.91-.52zm1.74 7.87c2.91.18 7.77.44 11.42.46 0 1.68.1 3.43.16 5.2-4.52 0-10.82-.42-12.94-.57 0-.63 0-1.25-.06-1.88 1.14-.45 1.84-1 1.84-1.74a2.76 2.76 0 0 0-.39-1.43zM40.06 32zm-.12-.65c-.46-1.24-2.46-2.46-8.54-2.46h-.24c0-1.07-.07-2.14-.11-3.2 2.26.15 8.47.54 12.94.56.05 1.73.11 3.47.17 5.2-1.3 0-2.76-.04-4.22-.1zm-8.54-.09c3.36 0 5.85.41 7 1.15l-.73.25a22 22 0 0 0-6.31-.75 22 22 0 0 0-6.31.75l-.73-.25c1.23-.73 3.68-1.15 7.08-1.15zm0 1.51a27.1 27.1 0 0 1 4.72.37c-.42.13-.85.28-1.27.45a34 34 0 0 0-6.91 0c-.42-.17-.84-.32-1.27-.45a27.1 27.1 0 0 1 4.73-.37zM33 36a4.17 4.17 0 0 1 2.09-1.52 23.44 23.44 0 0 1 2.24-.75 6.5 6.5 0 0 0 2.48-1.05c1.53.06 3.06.1 4.43.11.06 1.78.13 3.52.2 5.2-3.93 0-9.16-.33-11.85-.5A4.52 4.52 0 0 1 33 36zm-3.47-18.69q-.39-.15-.82-.28c.14-3.53.25-6.62.33-8.83 0-1 .07-1.8.09-2.39h.07c0 1.19.1 3.24.17 5.88.05 1.68.1 3.58.16 5.62zM6.11 20.8c0-3.53 9.81-3.81 12.82-3.81s12.82.27 12.82 3.81a.24.24 0 0 1-.07.14c-2.55-2.22-9.07-2.56-12.75-2.56s-10.2.33-12.75 2.56a.24.24 0 0 1-.07-.14zM8.7 22c-.66-.21-1.16-.38-1.55-.54 1.85-1.32 6.11-2.07 11.77-2.07s9.93.75 11.77 2.07c-.39.16-.89.33-1.55.54a35.35 35.35 0 0 0-10.23-1.22A35.34 35.34 0 0 0 8.7 22zm1.89.57a42 42 0 0 1 8.34-.74 42 42 0 0 1 8.34.74c-.89.27-1.81.57-2.71.94a50.72 50.72 0 0 0-5.63-.29 50.67 50.67 0 0 0-5.63.29c-.9-.32-1.82-.62-2.71-.89zm6.21 3.13a7.22 7.22 0 0 0-1.67-1.3c1.2-.08 2.48-.13 3.8-.13s2.6 0 3.8.13a7.18 7.18 0 0 0-1.67 1.3h-2.13c-.72 0-1.43.03-2.13.05zm.48 23.88c.9-5.52 2.23-18.9.25-22.85h2.81c-2 4-.66 17.33.25 22.85zm12.44 0h-2.65c.3-3.41.61-9 .9-15.1-.4-.18-.83-.34-1.26-.48-.3 6.32-.62 12.13-.93 15.58h-4.13c-.92-5.51-2.2-19.17-.31-22.5a6.81 6.81 0 0 1 3.49-2.55c.75-.31 1.55-.58 2.33-.83-.07 1.79-.15 3.62-.23 5.44-3.35.55-4.18 1.75-4.18 2.8 0 .76.91 1.12 2.23 1.52l.52.16c1.63.49 3.66 1.1 4.33 2.28a3.93 3.93 0 0 1 .36 1.19c.07 1.59.13 3.13.2 4.58a73.22 73.22 0 0 1-.67 7.96zm.64-11c0 .55.05 1.14.05 1.77 0-.56-.02-1.16-.05-1.7zm.23 11c.53-3.71 1.17-11.42.11-13.85h1.4c-1.06 2.43-.42 10.14.11 13.85zm1.86-10.92c2.71.17 8 .48 12 .5.08 1.86.16 3.61.25 5.19-4.37-.06-10.07-.41-12.21-.55a44.55 44.55 0 0 1-.05-5.09zm.64 10.92v-.24.24zm0-.25a71.69 71.69 0 0 1-.45-4.24c2.29.15 7.89.49 12.19.54.08 1.41.17 2.66.26 3.7zm13.31.25C45.75 43 45.27 26.29 45 15.14c-.1-3.61-.19-6.55-.25-8.25l6.86.38L51.5 9c-.3 8-1.21 31.81-2 40.66zm4.43 0c.79-9 1.69-32.66 2-40.62l.06-1.68h.08c0 1.11.09 3 .17 5.54.29 10.22.84 29.07 1.53 36.75zm3.76-30.41c2.28.15 8.49.54 13 .56 0 1.67.1 3.41.16 5.19-5-.06-11.83-.52-12.95-.6-.15-1.71-.2-3.45-.25-5.09zm.2 6.44c1.46.1 8.05.54 12.95.59.06 1.73.11 3.47.17 5.2-4.7 0-11.15-.46-12.94-.58-.11-1.68-.17-3.43-.22-5.16zm.23 6.5c2 .13 8.32.54 12.94.57.06 1.78.13 3.52.2 5.2-4.52 0-10.81-.42-12.94-.57-.11-1.63-.22-3.37-.22-5.15zm.26 6.5c2.28.15 8.48.53 12.94.56.08 1.85.17 3.6.25 5.19-5.2-.07-12.25-.56-12.94-.6-.13-1.55-.21-3.28-.29-5.1zm.64 10.73c-.11-1.19-.21-2.65-.31-4.3 1.29.09 8 .54 12.94.6.08 1.4.17 2.66.26 3.7zm14.2.25C69.46 43 69 26.76 68.66 15.94c-.1-3.48-.19-6.28-.25-7.91l6.95.23-.05 1.32c-.3 7.8-1.21 31.08-2 40.05zm4.51 0c.8-9.09 1.71-32.23 2-40l.05-1.33h.07c0 1.08.09 2.88.16 5.22.29 10 .84 28.42 1.54 36.11zm3.74-30.4c2.33.15 8.54.54 13 .56.05 1.67.1 3.41.16 5.19-4.84-.05-11.45-.49-13-.59-.1-1.74-.16-3.48-.21-5.12zm.21 6.45c1.75.12 8.21.54 13 .58.06 1.72.11 3.47.18 5.2-4.65 0-11.07-.45-13-.58-.12-1.7-.18-3.45-.23-5.17zm.23 6.49c2.06.14 8.37.54 13 .57.06 1.77.13 3.52.2 5.2-4.67 0-11.01-.4-13.01-.53-.11-1.69-.18-3.44-.24-5.2zm.19 6.52c2.18.15 8.43.54 12.94.57.08 1.85.17 3.6.25 5.19-5.06-.06-11.92-.53-12.94-.6-.06-1.6-.14-3.33-.25-5.16zm.64 10.73c-.11-1.2-.21-2.65-.31-4.29 1.46.1 8 .54 12.94.59.08 1.4.17 2.65.26 3.7z" fill="#83889f" data-name="Layer 000"/> </symbol> </svg><div class="footer__group-3"><h2>Email our Offices</h2><ul class="office-list"><li class="office-list__office office--ldn"> <a class="office--ldn__link" href="mailto:londonoffice@trendwatching.com"><div class="office__office-svg-icon-container"><div class="office-svg-icon-container__svg-wrapper" style="padding-bottom: 81.6%;"> <svg class="scaling-svg"><use xlink:href="#lon"/></svg></div></div><p class="smcp-regular">London</p> </a></li><li class="office-list__office office--nyc"> <a class="office--nyc__link" href="mailto:newyorkoffice@trendwatching.com"><div class="office__office-svg-icon-container"><div class="office-svg-icon-container__svg-wrapper" style="padding-bottom: 82.91%;"> <svg class="scaling-svg"><use xlink:href="#nyc"/></svg></div></div><p class="smcp-regular">New&nbsp;York</p> </a></li><li class="office-list__office office--ams"> <a class="office--ams__link" href="mailto:amsterdamoffice@trendwatching.com"><div class="office__office-svg-icon-container"><div class="office-svg-icon-container__svg-wrapper" style="padding-bottom: 72.67%;"> <svg class="scaling-svg"><use xlink:href="#ams"/></svg></div></div><p class="smcp-regular">Amsterdam</p> </a></li><li class="office-list__office office--sgp"> <a class="office--sgp__link" href="mailto:singaporeoffice@trendwatching.com"><div class="office__office-svg-icon-container"><div class="office-svg-icon-container__svg-wrapper" style="padding-bottom: 50.96%;"> <svg class="scaling-svg"><use xlink:href="#sgp"/></svg></div></div><p class="smcp-regular">Singapore</p> </a></li><li class="office-list__office office--sao-paulo"> <a class="office--sao-paulo__link" href="mailto:saopaulooffice@trendwatching.com"><div class="office__office-svg-icon-container"><div class="office-svg-icon-container__svg-wrapper" style="padding-bottom: 75.88%;"> <svg class="scaling-svg"><use xlink:href="#sao-paulo"/></svg></div></div><p class="smcp-regular">São Paulo</p> </a></li><li class="office-list__office office--lagos"> <a class="office--lagos__link" href="mailto:lagosoffice@trendwatching.com"><div class="office__office-svg-icon-container"><div class="office-svg-icon-container__svg-wrapper" style="padding-bottom: 57.41%;"> <svg class="scaling-svg"><use xlink:href="#lagos"/></svg></div></div><p class="smcp-regular">Lagos</p> </a></li></ul></div><div class="footer__group-4"><div class="group-4-1"><p class="footer-footnote"> &copy; 2002 -2017 TrendWatching. All rights reserved.</p></div><div class="group-4-2"> <a class="footer-footnote text-link" href="/privacy-policy/">Cookie&nbsp;&amp;&nbsp;Privacy&nbsp;Policy</a></div></div></div> </footer></div>  <script type="text/javascript" id="inspectletjs">window.__insp = window.__insp || [];
	__insp.push(['wid', 1569988503]);
	(function() {
		function __ldinsp(){var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
		if (window.attachEvent){
			window.attachEvent('onload', __ldinsp);
		}else{
			window.addEventListener('load', __ldinsp, false);
		}
	})();</script>   <script type="text/javascript">var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);
(function(d,s,i,r) {
  if (d.getElementById(i)){return;}
  var n = d.createElement(s),e = document.getElementsByTagName(s)[0];
  n.id=i;n.src = '//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/1674138.js';
  e.parentNode.insertBefore(n, e);
})(document, "script", "hs-analytics", 300000);</script>  <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lodash.js/2.4.1/lodash.min.js?ver=4.4'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/d3/4.3.0/d3.min.js?ver=4.4'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.4/mobile-detect.min.js?ver=4.4'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.0/plugins/ScrollToPlugin.min.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/js/jquery.waypoints.min.js?ver=4.4'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.0/TweenMax.min.js?ver=4.4'></script> <script type='text/javascript' src='http://vjs.zencdn.net/5.8.8/video.js?ver=4.4'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.jquery.min.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/js/pages/briefing/eoy-2017.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/js/jquery-countdown.min.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/js/download-tracker.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/dist/js/polyfill.min.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/dist/js/rAF.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/dist/js/custom-event-polyfill.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/dist/js/document-register-element.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-includes/js/wp-embed.min.js?ver=4.4'></script> <script type="text/javascript">var omapi_localized = { ajax: 'http://trendwatching.com/x/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '25b84812cb' };</script></body>
</html>

