<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel='stylesheet' href='http://trendwatching.com/x/wp-content/plugins/wp-minify-fix/min/?f=wp-content/themes/tw/dist/css/normalise-4.1.1.css,wp-content/themes/tw/dist/css/pure-min.css,wp-content/themes/tw/dist/css/footer--interim.css,wp-content/themes/tw/dist/css/main.css,wp-content/themes/tw/dist/css/about.css,wp-content/themes/tw/css/jquery-jvectormap.css,wp-content/themes/tw/dist/css/subnav.css,wp-content/themes/tw/css/featherlight.min.css,wp-content/themes/tw/css/print.css&b=x&m=1481636563' type='text/css' media='screen' /><title>trendwatching.com | Jobs - TrendWatching</title> <script>// Picture element HTML5 shiv
    document.createElement( "picture" );</script> <link rel="canonical" href="http://trendwatching.com/about/jobs/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="trendwatching.com | Jobs - TrendWatching" /><meta property="og:description" content="We are a tight knit but global team. Our oversized impact is matched only by our ambition! As such, we are always looking for extremely talented, highly motivated professionals who love what we do, and want to help us do it even better." /><meta property="og:url" content="http://trendwatching.com/about/jobs/" /><meta property="og:site_name" content="TrendWatching" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="We are a tight knit but global team. Our oversized impact is matched only by our ambition! As such, we are always looking for extremely talented, highly motivated professionals who love what we do, and want to help us do it even better." /><meta name="twitter:title" content="trendwatching.com | Jobs - TrendWatching" />  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/trendwatching.com\/x\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='font-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.4' type='text/css' media='all' /> <script type='text/javascript' src='http://trendwatching.com/x/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.0/TweenMax.min.js?ver=4.4'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.5.5'></script> <link rel='https://api.w.org/' href='http://trendwatching.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="http://trendwatching.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrendwatching.com%2Fabout%2Fjobs%2F" /><link rel="alternate" type="text/xml+oembed" href="http://trendwatching.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrendwatching.com%2Fabout%2Fjobs%2F&#038;format=xml" /> <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="59a5ca8a1f82f4eb1718a28e2d6b3760f1aff1af5433f42db7fab5e232e17421" async></script> <meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="google-site-verification" content="vYfn7CRRL_6rMtjiC03d4b444ORlQqj9aQ8MUUQajso" /><meta name="description" content="Our world-class team. Based in London, New York, Sao Paulo, Singapore and Lagos, supported by over 3,000 trend spotters around the world."><meta name="keywords" content="join trendwatching, people, our team, content, client services, live, design and tech, henry mason, david mattin, maxwell luthy, luciana stein"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//www.googleadservices.com"><link rel="dns-prefetch" href="//netdna.bootstrapcdn.com"><link rel="apple-touch-icon" href="/images/apple-touch-icon.png" /><link rel="apple-touch-icon" href="/images/apple-touch-iphone.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://trendwatching.com/newsletter/rss.xml" /> <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.1/jquery-ui.min.js"></script> <meta property="og:url" content="http://trendwatching.com/about/jobs//" /><meta property="og:site_name" content="trendwatching.com" /><meta property="og:type" content="article" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-180325-1', 'auto'); ga('send', 'pageview');</script>  <script type='text/javascript'>var _vwo_code=(function(){
var account_id=130969,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=true,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},libltrrary_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>   <script language="JavaScript" src="http://www.geoplugin.net/javascript.gp" type="text/javascript"></script> <script>document.cookie = "geo_continentcode=" + geoplugin_continentCode();
        document.cookie = "geo_countrycode=" + geoplugin_countryCode();
        document.cookie = "geo_region=" + geoplugin_region();
        document.cookie = "geo_city=" + geoplugin_city();</script> <script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "Organization",
"url": "http://trendwatching.com/",
 "logo": "http://trendwatching.com/x/wp-content/uploads/2016/10/twlogo.png",
 "sameAs": [
 " https://www.facebook.com/trendwatching",
 " https://twitter.com/trendwatching/",
 " https://plus.google.com/118035904263017108894"
 ],
"contactPoint": [{
"@type": "ContactPoint",
"telephone": " +44 20 7251 6811",
"contactType": "London Office"
}],
"contactPoint": [{
"@type": "ContactPoint",
"telephone": " +1 (646) 762-2995",
"contactType": "New York Office"
}],
"contactPoint": [{
"@type": "ContactPoint",
"telephone": " +65 6602 8280",
"contactType": "Singapore Office"
}],
"contactPoint": [{
"@type": "ContactPoint",
"telephone": " +65 6602 8280",
"contactType": "Singapore Office"
}],
"contactPoint": [{
"@type": "ContactPoint",
"telephone": " +44 20 7251 6811",
"contactType": "Sales",
"email": "kathleen@trendwatching.com"
}],
}</script> </head><body id='' class="page page-id-4048 page-child parent-pageid-741 page-template-default"><div id="topnav-wrap"><div id="top-nav" class="top-nav theme--dark"><div class="top-nav__logo-container"> <a class="logo-container__logo-link-wrapper" href="/"> <svg class="logo-link-wrapper__tw-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 110 24"> <g class="logotype"> <path class="logo-svg-path" d="M31.6,1.6h-3.2V0h8.4v1.6h-3.2v8.9h-1.9V1.6z"/> <path class="logo-svg-path" d="M38.7,0h3.7c2,0,3.9,0.8,3.9,3c0,1.5-0.9,2.5-2.4,2.9l2.8,4.7h-2.3l-2.4-4.5h-1.4v4.5h-1.9C38.7,10.6,38.7,0,38.7,0z M42.1,4.6c1.1,0,2.3-0.3,2.3-1.5c0-1.2-1.1-1.4-2.1-1.4h-1.7v3L42.1,4.6L42.1,4.6z"/> <path class="logo-svg-path" d="M48.8,0h7v1.6h-5.1v2.7h4.8v1.6h-4.8v3h5.4v1.7h-7.3L48.8,0L48.8,0z"/> <path class="logo-svg-path" d="M58.7,0h2.5l4.9,7.9h0V0H68v10.6h-2.4l-5-8.2h0v8.2h-1.9C58.7,10.6,58.7,0,58.7,0z"/> <path class="logo-svg-path" d="M70.7,0h3.7c2.8,0,5.8,1.3,5.8,5.3c0,3.7-3.1,5.3-5.8,5.3h-3.7C70.7,10.6,70.7,0,70.7,0z M74.2,8.9c1.9,0,4.1-0.8,4.1-3.6 c0-3-2.2-3.7-4.1-3.7h-1.6v7.3L74.2,8.9L74.2,8.9z"/> <path class="logo-svg-path" d="M0,13.5h2L4,21h0l2.2-7.5h1.9l2.2,7.5h0l2-7.5h1.9l-3,10.2H9.5l-2.4-7.6h0l-2.4,7.6H3L0,13.5z"/> <path class="logo-svg-path" d="M18.6,13.5h1.6l4.4,10.2h-2.1l-0.9-2.3h-4.4l-0.9,2.3h-2L18.6,13.5z M20.9,19.8l-1.6-4.1l-1.6,4.1H20.9L20.9,19.8z"/> <path class="logo-svg-path" d="M27.4,15.1h-3.1v-1.6h8v1.6h-3.1v8.6h-1.8V15.1z"/> <path class="logo-svg-path" d="M41.2,15.9c-0.6-0.7-1.4-1.1-2.3-1c-2.1,0-3.5,1.6-3.5,3.7c0,2.2,1.3,3.8,3.5,3.8c1,0,1.9-0.4,2.5-1.2l1.5,1 c-1,1.2-2.4,1.8-3.9,1.8c-3.2,0-5.4-2.2-5.4-5.4c0-3.3,2.4-5.3,5.5-5.3c1.3,0,2.9,0.5,3.7,1.6L41.2,15.9z"/> <path class="logo-svg-path" d="M44.5,13.5h1.8v4.1h4.8v-4.1h1.8v10.2h-1.8v-4.5h-4.7v4.5h-1.8V13.5z"/> <path class="logo-svg-path" d="M55.6,13.5h1.8v10.2h-1.8V13.5z"/> <path class="logo-svg-path" d="M60.1,13.5h2.4l4.7,7.6h0v-7.6h1.8v10.2h-2.3l-4.8-7.9h0v7.9h-1.8L60.1,13.5L60.1,13.5z"/> <path class="logo-svg-path" d="M80.3,23.2c-1.2,0.6-2.5,0.8-3.8,0.8c-3.3,0-5.6-2.2-5.6-5.4c0-3.3,2.4-5.3,5.5-5.3c1.6,0,3,0.5,3.9,1.3L79,15.9 c-0.7-0.7-1.6-1.1-2.6-1c-2.1,0-3.5,1.6-3.5,3.7c0,2.2,1.4,3.8,3.6,3.8c0.7,0,1.4-0.1,2-0.4v-2.6h-2.1v-1.5h3.9L80.3,23.2 L80.3,23.2z"/> </g> <g class="logogram"> <path class="logo-svg-path" d="M90.8,14.1c-2.7,0-4.8,2.2-4.8,4.8s2.2,4.8,4.8,4.8c2.7,0,4.8-2.2,4.8-4.8S93.5,14.1,90.8,14.1L90.8,14.1z M90.5,15.7 c2,0,3.7,1.6,3.7,3.7S92.5,23,90.5,23c-2,0-3.7-1.6-3.7-3.7l0,0C86.8,17.4,88.4,15.7,90.5,15.7z"/> <path class="logo-svg-path" d="M100.6,19h-1.9c0-4.4-3.5-7.9-7.9-7.9V9.3C96.2,9.3,100.6,13.7,100.6,19z"/> <path class="logo-svg-path" d="M105.4,19h-1.9c0-7-5.7-12.7-12.7-12.7V4.5C98.9,4.5,105.4,11,105.4,19z"/> <path class="logo-svg-path" d="M109.9,19H108c0-9.5-7.7-17.2-17.2-17.2V0C101.4,0,109.9,8.5,109.9,19z"/> </g> </svg> </a></div><div class="menu-main-nav-container"><div class="menu-main-nav-container__wrapper pure-menu pure-menu-horizontal"><ul class="menu-main-nav-container__menu-items-list pure-menu-list"><li id="pure-menu-item nav-menu-item-20065" class="pure-menu-has-children pure-menu-allow-hover main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://trendwatching.com/freepublications/" class="pure-menu-link menu-link main-menu-link">TW:Free</a><ul class="sub-menu pure-menu-children menu-odd  menu-depth-1"><li id="pure-menu-item nav-menu-item-22406" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/freepublications/" class="pure-menu-link menu-link sub-menu-link">Overview</a></li><li id="pure-menu-item nav-menu-item-21966" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/latest" class="pure-menu-link menu-link sub-menu-link">Global</a></li><li id="pure-menu-item nav-menu-item-21968" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/latest/africa/" class="pure-menu-link menu-link sub-menu-link">Africa</a></li><li id="pure-menu-item nav-menu-item-21967" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/latest/asiapacific/" class="pure-menu-link menu-link sub-menu-link">Asia</a></li><li id="pure-menu-item nav-menu-item-21969" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/latest/southcentralamerica/" class="pure-menu-link menu-link sub-menu-link">South &#038; Central America</a></li></ul></li><li id="pure-menu-item nav-menu-item-21432" class="pure-menu-has-children pure-menu-allow-hover main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://trendwatching.com/premium/" class="pure-menu-link menu-link main-menu-link">TW:PREMIUM</a><ul class="sub-menu pure-menu-children menu-odd  menu-depth-1"><li id="pure-menu-item nav-menu-item-22407" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/" class="pure-menu-link menu-link sub-menu-link">Overview</a></li><li id="pure-menu-item nav-menu-item-21949" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/content/" class="pure-menu-link menu-link sub-menu-link">Features</a></li><li id="pure-menu-item nav-menu-item-21950" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/for-brands/" class="pure-menu-link menu-link sub-menu-link">For Brands</a></li><li id="pure-menu-item nav-menu-item-21951" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/for-agencies/" class="pure-menu-link menu-link sub-menu-link">For Agencies</a></li><li id="pure-menu-item nav-menu-item-21952" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/clients/" class="pure-menu-link menu-link sub-menu-link">Clients</a></li><li id="pure-menu-item nav-menu-item-22945" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/pricing/" class="pure-menu-link menu-link sub-menu-link">Plans and Pricing</a></li></ul></li><li id="pure-menu-item nav-menu-item-20063" class="pure-menu-has-children pure-menu-allow-hover main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://trendwatching.com/live/" class="pure-menu-link menu-link main-menu-link">TW:LIVE</a><ul class="sub-menu pure-menu-children menu-odd  menu-depth-1"><li id="pure-menu-item nav-menu-item-22409" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/" class="pure-menu-link menu-link sub-menu-link">Overview</a></li><li id="pure-menu-item nav-menu-item-23013" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/speakers/" class="pure-menu-link menu-link sub-menu-link">Speakers</a></li><li id="pure-menu-item nav-menu-item-21959" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/keynotes/" class="pure-menu-link menu-link sub-menu-link">Keynotes</a></li><li id="pure-menu-item nav-menu-item-21963" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/workshops/" class="pure-menu-link menu-link sub-menu-link">Workshops</a></li><li id="pure-menu-item nav-menu-item-21962" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/events/" class="pure-menu-link menu-link sub-menu-link">2016 Events</a></li></ul></li><li id="pure-menu-item nav-menu-item-22372" class="pure-menu-has-children pure-menu-allow-hover main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://trendwatching.com/trend-driven-innovation/" class="pure-menu-link menu-link main-menu-link">Methodology</a><ul class="sub-menu pure-menu-children menu-odd  menu-depth-1"><li id="pure-menu-item nav-menu-item-22410" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/trend-driven-innovation/" class="pure-menu-link menu-link sub-menu-link">Overview</a></li><li id="pure-menu-item nav-menu-item-22404" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/trend-driven-innovation-the-book/" class="pure-menu-link menu-link sub-menu-link">The Book</a></li><li id="pure-menu-item nav-menu-item-22403" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/workshops/" class="pure-menu-link menu-link sub-menu-link">Workshops</a></li><li id="pure-menu-item nav-menu-item-22405" class=" sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/trend-driven-innovation-for-educators/" class="pure-menu-link menu-link sub-menu-link">For Educators</a></li></ul></li><li id="pure-menu-item nav-menu-item-20069" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/clients/" class="pure-menu-link menu-link main-menu-link">Clients</a></li><li id="pure-menu-item nav-menu-item-20068" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/blog/" class="pure-menu-link menu-link main-menu-link">Blog</a></li><li id="pure-menu-item nav-menu-item-20066" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor"><a href="http://trendwatching.com/about/" class="pure-menu-link menu-link main-menu-link">About</a></li><li id="pure-menu-item nav-menu-item-20070" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://premium.trendwatching.com" class="pure-menu-link menu-link main-menu-link">Log in</a></li></ul></div></div><div class="hamburger-toggle"><div class="hamburger-icon"><div class="ham"></div><div class="ham"></div><div class="ham"></div></div> <span class="menu-label">Menu</span></div></div></div><div class="menu-main-nav-expanded-container"><div class="curtain theme--dark"></div><div class="pure-menu"><ul class="menu-main-nav-expanded-container__list pure-menu-list"><li id="pure-menu-item nav-menu-item-20090" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/" class="pure-menu-link menu-link main-menu-link">HOME</a></li><li id="pure-menu-item nav-menu-item-20087" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/freepublications/" class="pure-menu-link menu-link main-menu-link">TW:FREE</a></li><li id="pure-menu-item nav-menu-item-21433" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/" class="pure-menu-link menu-link main-menu-link">TW:PREMIUM</a></li><li id="pure-menu-item nav-menu-item-20085" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/live/" class="pure-menu-link menu-link main-menu-link">TW:LIVE</a></li><li id="pure-menu-item nav-menu-item-22374" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/premium/clients/" class="pure-menu-link menu-link main-menu-link">Clients</a></li><li id="pure-menu-item nav-menu-item-22373" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/trend-driven-innovation/" class="pure-menu-link menu-link main-menu-link">Methodology</a></li><li id="pure-menu-item nav-menu-item-20084" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/blog/" class="pure-menu-link menu-link main-menu-link">BLOG</a></li><li id="pure-menu-item nav-menu-item-20088" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor"><a href="http://trendwatching.com/about/" class="pure-menu-link menu-link main-menu-link">ABOUT</a></li></ul></div></div><div class="menu-about-subnav-container"><div class="sub-nav-container pure-menu pure-menu-horizontal pure-menu-scrollable theme--white theme--white--free"><ul class="sub-nav-container__list pure-menu-list"><li id="pure-menu-item nav-menu-item-20114" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor current-page-parent"><a href="http://trendwatching.com/about/" class="pure-menu-link menu-link main-menu-link">About us</a></li><li id="pure-menu-item nav-menu-item-20116" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/about/people/" class="pure-menu-link menu-link main-menu-link">People</a></li><li id="pure-menu-item nav-menu-item-20117" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://trendwatching.com/about/media/" class="pure-menu-link menu-link main-menu-link">Media features</a></li><li id="pure-menu-item nav-menu-item-20118" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-4048 current_page_item"><a href="http://trendwatching.com/about/jobs/" class="pure-menu-link menu-link main-menu-link">Jobs</a></li><li id="pure-menu-item nav-menu-item-20119" class=" main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/about/#to-contact" class="pure-menu-link menu-link main-menu-link">Contact</a></li></ul></div></div> <script>jQuery(function ($) {
        var $body = $('body'),
            $toggle = $('.hamburger-toggle'),
            $curtain = $('.curtain'),
            $expandedNav = $('.menu-main-nav-expanded-container'),
            $menuItems = $('.menu-main-nav-expanded-container__list > .menu-item'),
            startParams = {
                opacity: 0,
                transform: 'translateY(-50px)',
                ease: Expo.easeIn
            },
            endParams = {
                opacity: 1,
                transform: 'translateY(0px)'
                , ease: Expo.easeOut
            }
            ;
        function toggleExpandedNav() {
            if(!$curtain.hasClass('visible')) {
                $body.css('overflow-y', 'hidden');
                var t = new TimelineMax();
                $expandedNav.addClass('visible');
                $curtain.addClass('visible');
                t.staggerFromTo($menuItems, .35,  startParams, endParams, 0.05, "stagger");
            }
             else {
                var t = new TimelineMax({
                    onComplete: function() {
                        $expandedNav.removeClass('visible');
                        $curtain.removeClass('visible');
                        $body.css('overflow-y', 'scroll');
                    }
                });
                t.staggerFromTo($menuItems, .2, endParams, startParams, 0.02, "stagger");
            }
        }
        $(window).on('resize', function() {
            if($curtain.hasClass('visible')) {
                toggleExpandedNav();
            }
        });
        $toggle.click(toggleExpandedNav);
    });
    var topNavOffset,
        subNavOffset,
        subNavHeight,
        navSwitchRes = 768;
    function updateBodyNavLive() {
        var elementsAffectedByNavHeight = jQuery('#body-live, #layout, .adjusts-to-nav-height'),
            topNav = jQuery('#top-nav'),
            topNavWrapper = jQuery('#topnav-wrap'),
            subNav = jQuery('.sub-nav-container').parent(),
            visibleNavBottomOffset
            ;
        function getSubnavOffset() {
            if(subNav.parents('.subnav--anchors').length === 0) {
                return topNavWrapper.height() + topNav.height();
            }
        }
        subNavHeight = subNav.outerHeight();
        subNavOffset = getSubnavOffset();
        topNavOffset = topNavWrapper.outerHeight();
        if(subNav.length > 0) {
            if (jQuery(window).scrollTop() >= subNavOffset) {
                subNav.css({'top' : '0', 'position' : 'fixed', 'z-index' : 6, 'left' : 0, 'right' : 0});
            } else {
                subNav.removeClass('fixed');
                subNav.css({'top' : subNavOffset + 'px', 'position' : 'absolute', 'left' : 0, 'right' : 0});
            }
            if (jQuery(window).scrollTop() >= topNavOffset) {
            } else {
                topNav.css({'position' : 'absolute'});
            }
        } else {
            if (jQuery(window).scrollTop() >= topNavOffset) {
                topNav.css({'position' : 'fixed'});
            } else {
                topNav.css({'position' : 'absolute'});
            }
        }
        if(jQuery(window).width() < navSwitchRes || subNav.length === 0) {
            visibleNavBottomOffset = topNavOffset + topNav.height() + subNav.height();
        } else {
            visibleNavBottomOffset = subNavOffset + subNav.height();
        }
        elementsAffectedByNavHeight.css({
            'padding-top' : visibleNavBottomOffset - 0 + 'px'
        });
        jQuery('.menu-main-nav-expanded-container, .curtain').css({
            'margin-top' :  topNav.height() + 'px'
        })
        if(topNav.css('position') === 'fixed') {
            topNav.css('top', '0px');
        } else {
            topNav.css('top', topNavOffset + 'px');
        }
    }
    jQuery(window).bind('resize scroll', updateBodyNavLive);
    jQuery(updateBodyNavLive);</script> <script>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</script> <div id="layout" class="pagewidth clearfix"><div id="content" class="clearfix about jobs"> <section class="header group"><div class="grid-1200"><div class="onerow"><div class="col12"><h1>Join TrendWatching</h1></div></div><div class="onerow"><div class="col12"><h4>We are a tight knit but global team. Our oversized impact is matched only by our ambition! As such, we are always looking for extremely talented, highly motivated professionals who love what we do, and want to help us do it even better.</h4></div></div></div> </section> <section id="Amsterdam" class="Amsterdam group"><div class="grid-1200"><div class="onerow"><div class="col12 group city"> <img src="/assets/img/about/offices-amsterdam.png"> <a id="amsterdam"></a><h3>Amsterdam</h3></div></div><div class="onerow"><div class="tile-list"><div class="job-box"> <span><i class="fa fa-paper-plane-o"></i></span><h3>Junior Analyst / Researcher</h3><p>An exciting role for a smart quant-orientated graduate to make a difference at a small and dynamic trend firm</p> <button onclick="location.href='/jobs/junior-analyst-researcher/'" class="button about1 button-small">Find out more <i class="fa fa-chevron-circle-right"></i></button></div></div></div></div> </section> <section id="London" class="London group"><div class="grid-1200"><div class="onerow"><div class="col12 group city"> <img src="/assets/img/about/offices-london.png"> <a id="london"></a><h3>London</h3></div></div><div class="onerow"><div class="tile-list"><div class="job-box"> <span><i class="fa fa-lightbulb-o"></i></span><h3>Business Development Director</h3><p>Develop and deploy innovative sales strategies for the world's leading and most loved consumer trend firm</p> <button onclick="location.href='/jobs/bd-director/'" class="button about1 button-small">Find out more <i class="fa fa-chevron-circle-right"></i></button></div><div class="job-box"> <span><i class="fa fa-lightbulb-o"></i></span><h3>Marketing Director</h3><p>One of the best jobs currently available in the industry! Are you our next brilliant, passionate, hands-on Marketing Director?</p> <button onclick="location.href='/jobs/mkting-dir/'" class="button about1 button-small">Find out more <i class="fa fa-chevron-circle-right"></i></button></div></div></div></div> </section> <section id="New York" class="New York group"><div class="grid-1200"><div class="onerow"><div class="col12 group city"> <img src="/assets/img/about/offices-new york.png"> <a id="newyork"></a><h3>New York</h3></div></div><div class="onerow"><div class="tile-list"><div class="job-box"> <span><i class="fa fa-lightbulb-o"></i></span><h3>Business Development Associate</h3><p>A chance for a real sales go-getter to make their mark in an ambitious business development team with sky-high targets</p> <button onclick="location.href='/jobs/business-development-associate/'" class="button about1 button-small">Find out more <i class="fa fa-chevron-circle-right"></i></button></div></div></div></div> </section> <section id="Singapore" class="Singapore group"><div class="grid-1200"><div class="onerow"><div class="col12 group city"> <img src="/assets/img/about/offices-singapore.png"> <a id="singapore"></a><h3>Singapore</h3></div></div><div class="onerow"><div class="tile-list"><div class="job-box"> <span><i class="fa fa-lightbulb-o"></i></span><h3>tw:in Asia-Pacific Lead</h3><p>A perfect opportunity to engage and develop our spotter network across Asia Pacific.</p> <button onclick="location.href='/jobs/twin-apac-lead/'" class="button about1 button-small">Find out more <i class="fa fa-chevron-circle-right"></i></button></div></div></div></div> </section></div></div>  <script>jQuery(document).ready(function($){
	$.get("https://freegeoip.net/json/", function(response) {
		if(response.country_code != 'undefined'){
			$.get("http://trendwatching.com/x/wp-content/themes/tw/ajax/tracking.php?ip="+response.ip+"&country="+response.country_code+"&lat="+response.latitude+"&lng="+response.longitude+"&page="+window.location.href, function(response){console.log(response)});
		}
	}, "jsonp");
});</script> <div id="livepage"> <footer class="footer theme--dark--no-bleed theme--dark--free" id="footer"><div class="susy-container"><div class="footer__group-1"><h2>Do more with TrendWatching</h2><div class="menu-footer-container"><div class=""><ul class="footer-menu"><li id="menu-item-24219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24219"><a href="http://trendwatching.com/freepublications/">TW:FREE</a></li><li id="menu-item-24221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24221"><a href="http://trendwatching.com/events/">TW:LIVE</a></li><li id="menu-item-24223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24223"><a href="http://trendwatching.com/blog/">TW:BLOG</a></li><li id="menu-item-24224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24224"><a href="http://trendwatching.com/about/">TW:ABOUT</a></li><li id="menu-item-24225" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-24225"><a href="http://trendwatching.com/about/jobs/">JOBS</a></li><li id="menu-item-24226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24226"><a href="http://trendwatching.com/premium/">TW:PREMIUM</a></li><li id="menu-item-24227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24227"><a href="http://twin.trendwatching.com/">TW:IN</a></li><li id="menu-item-24228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24228"><a href="http://trendwatching.com/trend-driven-innovation/">METHODOLOGY</a></li><li id="menu-item-24229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24229"><a href="http://trendwatching.com/about/people/">TW:PEOPLE</a></li></ul></div></div></div><div class="footer__group-2"><h2>Subscribe to our free monthly Trend Briefings</h2><form action="/subscribe/"><input id="subscribe" type="text" placeholder="Your email here" maxlength="255" name="email" style=" "><input type="hidden" name="subscribe_to_monthly_trend_briefing" value="true"><input id="submit" class="live-button live-button--primary" type="submit" value="Sign up"></form><h2>Follow us</h2><ul class="social-icons-list"><li class="social-icons-list__social-icon facebook"> <a class="social-icon__facebook" href="https://www.facebook.com/trendwatching" target="_blank"> <svg class="social-icons-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <g class="path-linkedin"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0ZM12.09,22.83H8.6V12.31h3.49Zm-1.71-12h0a1.82,1.82,0,1,1,0-3.63,1.82,1.82,0,1,1,0,3.63Zm14.35,12H21.18V17.19c0-1.41-.48-2.37-1.75-2.37a1.91,1.91,0,0,0-1.79,1.28,2.4,2.4,0,0,0-.12.85v5.89H14.06s0-9.49,0-10.52h3.47V13.8a3.49,3.49,0,0,1,3.17-1.73c2.3,0,4,1.5,4,4.73Z" fill="#454a65"/> </g> <g class="path-google-plus"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm2.93,16a9.27,9.27,0,0,1-.12,1.4,6.53,6.53,0,0,1-1.8,3.7A6.86,6.86,0,0,1,12,23a7.07,7.07,0,0,1-5-2A7,7,0,0,1,12,9a6.68,6.68,0,0,1,4.78,1.73l.27.26-2.46,2.46-.26-.27A3.2,3.2,0,0,0,12,12.33,3.8,3.8,0,0,0,8.29,16,3.82,3.82,0,0,0,12,19.68a3.19,3.19,0,0,0,3.14-2.19H11.62V14.17h7.11l.05.3c0,.22.07.47.09.74v.19c0,.06,0,.12,0,.18l0,0c0,.06,0,.12,0,.19V16Zm8.06.75H24.82v2.17H22.25V16.75H20.08V14.17h2.17V11.94h2.57v2.23H27Z" fill="#454a65"/> </g> <g class="path-twitter"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm7.16,12.33v.48A10.51,10.51,0,0,1,7,21.66a8,8,0,0,0,.88,0,7.43,7.43,0,0,0,4.59-1.58A3.71,3.71,0,0,1,9,17.56a3.8,3.8,0,0,0,1.66-.06,3.71,3.71,0,0,1-3-3.63v0a3.72,3.72,0,0,0,1.68.46A3.69,3.69,0,0,1,8.25,9.36a10.49,10.49,0,0,0,7.62,3.86,3.83,3.83,0,0,1-.09-.84,3.69,3.69,0,0,1,6.38-2.53A7.37,7.37,0,0,0,24.51,9a3.72,3.72,0,0,1-1.63,2A7.38,7.38,0,0,0,25,10.42,7.45,7.45,0,0,1,23.16,12.33Z" fill="#454a65"/> </g> <g class="path-instagram"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm9,20.46A4.58,4.58,0,0,1,20.46,25H11.54A4.55,4.55,0,0,1,7,20.46V11.54A4.52,4.52,0,0,1,11.52,7h8.95A4.54,4.54,0,0,1,25,11.54ZM18.68,16A2.68,2.68,0,1,1,16,13.32h0A2.68,2.68,0,0,1,18.68,16Zm1.78-7H11.54A2.59,2.59,0,0,0,9,11.54v8.93A2.57,2.57,0,0,0,11.54,23h8.93A2.54,2.54,0,0,0,23,20.49s0,0,0,0V11.54A2.56,2.56,0,0,0,20.48,9ZM16,20.64A4.64,4.64,0,1,1,20.64,16h0A4.64,4.64,0,0,1,16,20.64Zm4.79-8.32a1.1,1.1,0,1,1,1.1-1.1A1.1,1.1,0,0,1,20.79,12.32Z" fill="#454a65"/> </g> <g class="path-facebook"> <path d="M14.07,25.92V16.56H11.19V13.22h2.88V10.76c0-2.86,1.74-4.41,4.29-4.41a23.79,23.79,0,0,1,2.57.13v3H19.17c-1.39,0-1.65.66-1.65,1.62v2.13h3.31l-.43,3.34H17.52v9.36ZM16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Z" fill="#454a65"/> </g> </svg> </a></li><li class="social-icons-list__social-icon twitter"> <a class="social-icon__twitter" href="https://twitter.com/trendwatching" target="_blank"> <svg class="social-icons-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <g class="path-linkedin"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0ZM12.09,22.83H8.6V12.31h3.49Zm-1.71-12h0a1.82,1.82,0,1,1,0-3.63,1.82,1.82,0,1,1,0,3.63Zm14.35,12H21.18V17.19c0-1.41-.48-2.37-1.75-2.37a1.91,1.91,0,0,0-1.79,1.28,2.4,2.4,0,0,0-.12.85v5.89H14.06s0-9.49,0-10.52h3.47V13.8a3.49,3.49,0,0,1,3.17-1.73c2.3,0,4,1.5,4,4.73Z" fill="#454a65"/> </g> <g class="path-google-plus"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm2.93,16a9.27,9.27,0,0,1-.12,1.4,6.53,6.53,0,0,1-1.8,3.7A6.86,6.86,0,0,1,12,23a7.07,7.07,0,0,1-5-2A7,7,0,0,1,12,9a6.68,6.68,0,0,1,4.78,1.73l.27.26-2.46,2.46-.26-.27A3.2,3.2,0,0,0,12,12.33,3.8,3.8,0,0,0,8.29,16,3.82,3.82,0,0,0,12,19.68a3.19,3.19,0,0,0,3.14-2.19H11.62V14.17h7.11l.05.3c0,.22.07.47.09.74v.19c0,.06,0,.12,0,.18l0,0c0,.06,0,.12,0,.19V16Zm8.06.75H24.82v2.17H22.25V16.75H20.08V14.17h2.17V11.94h2.57v2.23H27Z" fill="#454a65"/> </g> <g class="path-twitter"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm7.16,12.33v.48A10.51,10.51,0,0,1,7,21.66a8,8,0,0,0,.88,0,7.43,7.43,0,0,0,4.59-1.58A3.71,3.71,0,0,1,9,17.56a3.8,3.8,0,0,0,1.66-.06,3.71,3.71,0,0,1-3-3.63v0a3.72,3.72,0,0,0,1.68.46A3.69,3.69,0,0,1,8.25,9.36a10.49,10.49,0,0,0,7.62,3.86,3.83,3.83,0,0,1-.09-.84,3.69,3.69,0,0,1,6.38-2.53A7.37,7.37,0,0,0,24.51,9a3.72,3.72,0,0,1-1.63,2A7.38,7.38,0,0,0,25,10.42,7.45,7.45,0,0,1,23.16,12.33Z" fill="#454a65"/> </g> <g class="path-instagram"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm9,20.46A4.58,4.58,0,0,1,20.46,25H11.54A4.55,4.55,0,0,1,7,20.46V11.54A4.52,4.52,0,0,1,11.52,7h8.95A4.54,4.54,0,0,1,25,11.54ZM18.68,16A2.68,2.68,0,1,1,16,13.32h0A2.68,2.68,0,0,1,18.68,16Zm1.78-7H11.54A2.59,2.59,0,0,0,9,11.54v8.93A2.57,2.57,0,0,0,11.54,23h8.93A2.54,2.54,0,0,0,23,20.49s0,0,0,0V11.54A2.56,2.56,0,0,0,20.48,9ZM16,20.64A4.64,4.64,0,1,1,20.64,16h0A4.64,4.64,0,0,1,16,20.64Zm4.79-8.32a1.1,1.1,0,1,1,1.1-1.1A1.1,1.1,0,0,1,20.79,12.32Z" fill="#454a65"/> </g> <g class="path-facebook"> <path d="M14.07,25.92V16.56H11.19V13.22h2.88V10.76c0-2.86,1.74-4.41,4.29-4.41a23.79,23.79,0,0,1,2.57.13v3H19.17c-1.39,0-1.65.66-1.65,1.62v2.13h3.31l-.43,3.34H17.52v9.36ZM16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Z" fill="#454a65"/> </g> </svg> </a></li><li class="social-icons-list__social-icon linkedin"> <a class="social-icon__linkedin" href="https://www.linkedin.com/company/trendwatching-com" target="_blank"> <svg class="social-icons-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <g class="path-linkedin"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0ZM12.09,22.83H8.6V12.31h3.49Zm-1.71-12h0a1.82,1.82,0,1,1,0-3.63,1.82,1.82,0,1,1,0,3.63Zm14.35,12H21.18V17.19c0-1.41-.48-2.37-1.75-2.37a1.91,1.91,0,0,0-1.79,1.28,2.4,2.4,0,0,0-.12.85v5.89H14.06s0-9.49,0-10.52h3.47V13.8a3.49,3.49,0,0,1,3.17-1.73c2.3,0,4,1.5,4,4.73Z" fill="#454a65"/> </g> <g class="path-google-plus"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm2.93,16a9.27,9.27,0,0,1-.12,1.4,6.53,6.53,0,0,1-1.8,3.7A6.86,6.86,0,0,1,12,23a7.07,7.07,0,0,1-5-2A7,7,0,0,1,12,9a6.68,6.68,0,0,1,4.78,1.73l.27.26-2.46,2.46-.26-.27A3.2,3.2,0,0,0,12,12.33,3.8,3.8,0,0,0,8.29,16,3.82,3.82,0,0,0,12,19.68a3.19,3.19,0,0,0,3.14-2.19H11.62V14.17h7.11l.05.3c0,.22.07.47.09.74v.19c0,.06,0,.12,0,.18l0,0c0,.06,0,.12,0,.19V16Zm8.06.75H24.82v2.17H22.25V16.75H20.08V14.17h2.17V11.94h2.57v2.23H27Z" fill="#454a65"/> </g> <g class="path-twitter"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm7.16,12.33v.48A10.51,10.51,0,0,1,7,21.66a8,8,0,0,0,.88,0,7.43,7.43,0,0,0,4.59-1.58A3.71,3.71,0,0,1,9,17.56a3.8,3.8,0,0,0,1.66-.06,3.71,3.71,0,0,1-3-3.63v0a3.72,3.72,0,0,0,1.68.46A3.69,3.69,0,0,1,8.25,9.36a10.49,10.49,0,0,0,7.62,3.86,3.83,3.83,0,0,1-.09-.84,3.69,3.69,0,0,1,6.38-2.53A7.37,7.37,0,0,0,24.51,9a3.72,3.72,0,0,1-1.63,2A7.38,7.38,0,0,0,25,10.42,7.45,7.45,0,0,1,23.16,12.33Z" fill="#454a65"/> </g> <g class="path-instagram"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm9,20.46A4.58,4.58,0,0,1,20.46,25H11.54A4.55,4.55,0,0,1,7,20.46V11.54A4.52,4.52,0,0,1,11.52,7h8.95A4.54,4.54,0,0,1,25,11.54ZM18.68,16A2.68,2.68,0,1,1,16,13.32h0A2.68,2.68,0,0,1,18.68,16Zm1.78-7H11.54A2.59,2.59,0,0,0,9,11.54v8.93A2.57,2.57,0,0,0,11.54,23h8.93A2.54,2.54,0,0,0,23,20.49s0,0,0,0V11.54A2.56,2.56,0,0,0,20.48,9ZM16,20.64A4.64,4.64,0,1,1,20.64,16h0A4.64,4.64,0,0,1,16,20.64Zm4.79-8.32a1.1,1.1,0,1,1,1.1-1.1A1.1,1.1,0,0,1,20.79,12.32Z" fill="#454a65"/> </g> <g class="path-facebook"> <path d="M14.07,25.92V16.56H11.19V13.22h2.88V10.76c0-2.86,1.74-4.41,4.29-4.41a23.79,23.79,0,0,1,2.57.13v3H19.17c-1.39,0-1.65.66-1.65,1.62v2.13h3.31l-.43,3.34H17.52v9.36ZM16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Z" fill="#454a65"/> </g> </svg> </a></li><li class="social-icons-list__social-icon google-plus"> <a class="social-icon__google-plus" href="https://plus.google.com/118035904263017108894" target="_blank"> <svg class="social-icons-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <g class="path-linkedin"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0ZM12.09,22.83H8.6V12.31h3.49Zm-1.71-12h0a1.82,1.82,0,1,1,0-3.63,1.82,1.82,0,1,1,0,3.63Zm14.35,12H21.18V17.19c0-1.41-.48-2.37-1.75-2.37a1.91,1.91,0,0,0-1.79,1.28,2.4,2.4,0,0,0-.12.85v5.89H14.06s0-9.49,0-10.52h3.47V13.8a3.49,3.49,0,0,1,3.17-1.73c2.3,0,4,1.5,4,4.73Z" fill="#454a65"/> </g> <g class="path-google-plus"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm2.93,16a9.27,9.27,0,0,1-.12,1.4,6.53,6.53,0,0,1-1.8,3.7A6.86,6.86,0,0,1,12,23a7.07,7.07,0,0,1-5-2A7,7,0,0,1,12,9a6.68,6.68,0,0,1,4.78,1.73l.27.26-2.46,2.46-.26-.27A3.2,3.2,0,0,0,12,12.33,3.8,3.8,0,0,0,8.29,16,3.82,3.82,0,0,0,12,19.68a3.19,3.19,0,0,0,3.14-2.19H11.62V14.17h7.11l.05.3c0,.22.07.47.09.74v.19c0,.06,0,.12,0,.18l0,0c0,.06,0,.12,0,.19V16Zm8.06.75H24.82v2.17H22.25V16.75H20.08V14.17h2.17V11.94h2.57v2.23H27Z" fill="#454a65"/> </g> <g class="path-twitter"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm7.16,12.33v.48A10.51,10.51,0,0,1,7,21.66a8,8,0,0,0,.88,0,7.43,7.43,0,0,0,4.59-1.58A3.71,3.71,0,0,1,9,17.56a3.8,3.8,0,0,0,1.66-.06,3.71,3.71,0,0,1-3-3.63v0a3.72,3.72,0,0,0,1.68.46A3.69,3.69,0,0,1,8.25,9.36a10.49,10.49,0,0,0,7.62,3.86,3.83,3.83,0,0,1-.09-.84,3.69,3.69,0,0,1,6.38-2.53A7.37,7.37,0,0,0,24.51,9a3.72,3.72,0,0,1-1.63,2A7.38,7.38,0,0,0,25,10.42,7.45,7.45,0,0,1,23.16,12.33Z" fill="#454a65"/> </g> <g class="path-instagram"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm9,20.46A4.58,4.58,0,0,1,20.46,25H11.54A4.55,4.55,0,0,1,7,20.46V11.54A4.52,4.52,0,0,1,11.52,7h8.95A4.54,4.54,0,0,1,25,11.54ZM18.68,16A2.68,2.68,0,1,1,16,13.32h0A2.68,2.68,0,0,1,18.68,16Zm1.78-7H11.54A2.59,2.59,0,0,0,9,11.54v8.93A2.57,2.57,0,0,0,11.54,23h8.93A2.54,2.54,0,0,0,23,20.49s0,0,0,0V11.54A2.56,2.56,0,0,0,20.48,9ZM16,20.64A4.64,4.64,0,1,1,20.64,16h0A4.64,4.64,0,0,1,16,20.64Zm4.79-8.32a1.1,1.1,0,1,1,1.1-1.1A1.1,1.1,0,0,1,20.79,12.32Z" fill="#454a65"/> </g> <g class="path-facebook"> <path d="M14.07,25.92V16.56H11.19V13.22h2.88V10.76c0-2.86,1.74-4.41,4.29-4.41a23.79,23.79,0,0,1,2.57.13v3H19.17c-1.39,0-1.65.66-1.65,1.62v2.13h3.31l-.43,3.34H17.52v9.36ZM16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Z" fill="#454a65"/> </g> </svg> </a></li><li class="social-icons-list__social-icon instagram"> <a class="social-icon__instagram" href="https://www.instagram.com/trendwatchinglive/" target="_blank"> <svg class="social-icons-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"> <g class="path-linkedin"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0ZM12.09,22.83H8.6V12.31h3.49Zm-1.71-12h0a1.82,1.82,0,1,1,0-3.63,1.82,1.82,0,1,1,0,3.63Zm14.35,12H21.18V17.19c0-1.41-.48-2.37-1.75-2.37a1.91,1.91,0,0,0-1.79,1.28,2.4,2.4,0,0,0-.12.85v5.89H14.06s0-9.49,0-10.52h3.47V13.8a3.49,3.49,0,0,1,3.17-1.73c2.3,0,4,1.5,4,4.73Z" fill="#454a65"/> </g> <g class="path-google-plus"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm2.93,16a9.27,9.27,0,0,1-.12,1.4,6.53,6.53,0,0,1-1.8,3.7A6.86,6.86,0,0,1,12,23a7.07,7.07,0,0,1-5-2A7,7,0,0,1,12,9a6.68,6.68,0,0,1,4.78,1.73l.27.26-2.46,2.46-.26-.27A3.2,3.2,0,0,0,12,12.33,3.8,3.8,0,0,0,8.29,16,3.82,3.82,0,0,0,12,19.68a3.19,3.19,0,0,0,3.14-2.19H11.62V14.17h7.11l.05.3c0,.22.07.47.09.74v.19c0,.06,0,.12,0,.18l0,0c0,.06,0,.12,0,.19V16Zm8.06.75H24.82v2.17H22.25V16.75H20.08V14.17h2.17V11.94h2.57v2.23H27Z" fill="#454a65"/> </g> <g class="path-twitter"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm7.16,12.33v.48A10.51,10.51,0,0,1,7,21.66a8,8,0,0,0,.88,0,7.43,7.43,0,0,0,4.59-1.58A3.71,3.71,0,0,1,9,17.56a3.8,3.8,0,0,0,1.66-.06,3.71,3.71,0,0,1-3-3.63v0a3.72,3.72,0,0,0,1.68.46A3.69,3.69,0,0,1,8.25,9.36a10.49,10.49,0,0,0,7.62,3.86,3.83,3.83,0,0,1-.09-.84,3.69,3.69,0,0,1,6.38-2.53A7.37,7.37,0,0,0,24.51,9a3.72,3.72,0,0,1-1.63,2A7.38,7.38,0,0,0,25,10.42,7.45,7.45,0,0,1,23.16,12.33Z" fill="#454a65"/> </g> <g class="path-instagram"> <path d="M16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Zm9,20.46A4.58,4.58,0,0,1,20.46,25H11.54A4.55,4.55,0,0,1,7,20.46V11.54A4.52,4.52,0,0,1,11.52,7h8.95A4.54,4.54,0,0,1,25,11.54ZM18.68,16A2.68,2.68,0,1,1,16,13.32h0A2.68,2.68,0,0,1,18.68,16Zm1.78-7H11.54A2.59,2.59,0,0,0,9,11.54v8.93A2.57,2.57,0,0,0,11.54,23h8.93A2.54,2.54,0,0,0,23,20.49s0,0,0,0V11.54A2.56,2.56,0,0,0,20.48,9ZM16,20.64A4.64,4.64,0,1,1,20.64,16h0A4.64,4.64,0,0,1,16,20.64Zm4.79-8.32a1.1,1.1,0,1,1,1.1-1.1A1.1,1.1,0,0,1,20.79,12.32Z" fill="#454a65"/> </g> <g class="path-facebook"> <path d="M14.07,25.92V16.56H11.19V13.22h2.88V10.76c0-2.86,1.74-4.41,4.29-4.41a23.79,23.79,0,0,1,2.57.13v3H19.17c-1.39,0-1.65.66-1.65,1.62v2.13h3.31l-.43,3.34H17.52v9.36ZM16,0A16,16,0,1,0,32,16,16,16,0,0,0,16,0Z" fill="#454a65"/> </g> </svg> </a></li></ul></div><div class="footer__group-3"><h2>Offices</h2><ul class="office-list"><li class="office-list__office office--ldn"> <a class="office--ldn__link" href="mailto:londonoffice@trendwatching.com"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 212.5 176.2"> <g class="sgp"> <path d="M199.47,173.38c-1.3-14.1-2.32-48.51-3-71.42-.2-6.75-.36-12.31-.49-15.84h2.29A2.16,2.16,0,0,0,200.4,84V77.36a2.14,2.14,0,0,0-.66-1.54,2.21,2.21,0,0,0-1.53-.6c-3.29,0-6.71.06-10.18.06-56.33,0-120.51-5.58-138.85-7.29-1.08-.1-1.08-.09-1.14-.1a5.42,5.42,0,0,0-.74,10.81c.18,0,6.31.71,11.88,1.28,0,1.26-.11,3-.19,5.24-.17,4.58-.4,10.93-.68,18.17a88.2,88.2,0,0,0-18.08-1.61c-11,0-29.48,1.34-29.48,10.32a3.23,3.23,0,0,0,1.87,2.71l.06,0A35,35,0,0,0,20,117.54c5.69,1.7,12.76,3.82,15.14,8,4,7.09,1.3,36.11-.65,47.81H24.53v-8.43h7.18a1,1,0,0,0,1-1,5.17,5.17,0,0,0-9.27-3.14,5.17,5.17,0,0,0-9.27,3.14,1.05,1.05,0,0,0,.31.74,1,1,0,0,0,.74.31h7.18v8.43H0v2.82H212.5v-2.82ZM27.59,160.83a3.09,3.09,0,0,1,2.88,2H24.71A3,3,0,0,1,27.59,160.83Zm-11.1,2a3.09,3.09,0,0,1,2.88-2,3,3,0,0,1,2.88,2ZM47.66,76A2.65,2.65,0,0,1,48,70.67l.92.08c18.36,1.71,82.66,7.3,139.1,7.3,3.27,0,6.49,0,9.6-.06v5.34H197c-10.81,0-21.89-.25-32.8-.54l-.27,0v0C114.11,81.43,67.88,78,67.34,78l-4.49-.41C56.79,77,47.93,76,47.66,76ZM193.58,96.18c.05,1.83.11,3.79.17,5.86l.15,5.19c-9.51,0-22.86-.88-27.56-1.19-.1-3.42-.2-6.61-.28-9.47L166,95C170.56,95.28,183.92,96.12,193.58,96.18Zm-27.64-3.94c-.08-2.81-.15-5-.21-6.62,9.16.24,18.42.41,27.52.48.07,1.89.15,4.39.24,7.36C183.73,93.39,170.17,92.53,165.94,92.24ZM143,96.18c.05,1.78.11,3.68.17,5.68l.16,5.37c-9.58-.06-23-.9-27.52-1.2-.12-3.92-.22-7.58-.31-10.82V95C119.91,95.26,133.3,96.11,143,96.18Zm-27.59-3.94c-.11-3.74-.19-6.68-.26-8.6,8.54.43,17.82.85,27.49,1.23.08,2,.17,5,.28,8.59C133.09,93.38,119.5,92.51,115.43,92.24ZM64,142.16a9.17,9.17,0,0,0-1.56-1.3c1.35-.08,2.77-.12,4.26-.12s2.92,0,4.27.12a9.14,9.14,0,0,0-1.56,1.3C67.67,142.1,65.78,142.1,64,142.16Zm2.7-11c10,0,16.3,1.75,16.57,4.55-3.35-2.6-10.72-3.18-16.57-3.18s-13.21.58-16.56,3.17C50.47,132.87,56.76,131.14,66.73,131.14ZM60,129.6c.18-4.05.35-8.1.51-12.06h0l2.61-.8c.13,4.14.26,8.38.4,12.63C62.22,129.42,61,129.5,60,129.6ZM92.69,96.18l.11,4c.06,2.26.13,4.63.2,7.08-9.34,0-22.44-.85-27.36-1.18L65.5,106c-.11-3.93-.22-7.63-.31-11C69.86,95.29,83.12,96.12,92.69,96.18ZM65.12,92.25C65,87.1,64.86,83,64.78,80.53l2.33.21c.26,0,10,.74,25.15,1.64.09,2.49.21,6.32.35,11.08C82.94,93.4,69.5,92.55,65.12,92.25ZM68.82,109c6.18.38,16.51.94,24.27,1,.1,3.57.21,7.28.33,11-9.61-.06-23-.9-27.5-1.2,0-1.34-.08-2.66-.12-4,2.42-1,3.91-2,3.91-3.7A5.86,5.86,0,0,0,68.82,109ZM85.13,135.9h0Zm-.25-1.37h0c-1-2.62-5.22-5.22-18.15-5.22h-.51c-.08-2.27-.15-4.54-.22-6.79,4.8.32,18,1.14,27.5,1.19.12,3.67.24,7.38.36,11C91.07,134.73,88,134.65,84.88,134.53Zm-18.15-.19c7.13,0,12.42.88,14.95,2.44-.48.18-1,.36-1.55.52-3.93-1.31-9.43-1.59-13.4-1.59s-9.47.28-13.4,1.59c-.53-.17-1.07-.34-1.55-.52C54.3,135.22,59.59,134.34,66.73,134.34Zm0,3.2a57.6,57.6,0,0,1,10,.79c-.9.29-1.81.6-2.69,1a72.35,72.35,0,0,0-14.69,0c-.88-.36-1.79-.67-2.69-1A57.6,57.6,0,0,1,66.73,137.54Zm2.45,10.11c0,.33-.09.67-.12,1C69.09,148.32,69.13,148,69.17,147.64Zm.9-3.34c.8-1.41,2.5-2.43,4.45-3.24h0a49.81,49.81,0,0,1,4.76-1.6c2.41-.72,4.34-1.3,5.26-2.23h0c3.24.13,6.49.22,9.42.24.13,3.78.27,7.49.42,11-8.34-.06-19.46-.7-25.18-1.06A9.6,9.6,0,0,1,70.08,144.31Zm-7.33-39.62q-.84-.32-1.74-.59c.29-7.49.53-14.06.7-18.77.08-2.11.14-3.82.19-5.07l.16,0c.08,2.54.2,6.88.36,12.49C62.51,96.32,62.62,100.36,62.74,104.69ZM13,112.1C13,104.6,33.83,104,40.22,104s27.24.58,27.24,8.09a.52.52,0,0,1-.15.31C61.9,107.68,48,107,40.22,107s-21.67.71-27.09,5.44A.52.52,0,0,1,13,112.1Zm5.51,2.65c-1.41-.44-2.47-.81-3.29-1.14,3.92-2.8,13-4.41,25-4.41s21.1,1.6,25,4.41c-.82.34-1.88.71-3.29,1.14-6.35-2.14-15.32-2.6-21.73-2.6S24.85,112.61,18.5,114.76Zm4,1.21a89.28,89.28,0,0,1,17.72-1.57A89.27,89.27,0,0,1,57.95,116c-1.88.58-3.85,1.22-5.76,2a107.77,107.77,0,0,0-12-.61,107.67,107.67,0,0,0-12,.61C26.35,117.19,24.39,116.55,22.5,116Zm13.2,6.65a15.35,15.35,0,0,0-3.55-2.77c2.55-.18,5.26-.27,8.08-.27s5.53.09,8.08.27a15.26,15.26,0,0,0-3.55,2.77c-1.48-.05-3-.08-4.52-.08S37.18,122.57,35.7,122.63Zm1,50.75c1.92-11.73,4.75-40.16.52-48.56,2,0,4,0,6,0-4.22,8.4-1.39,36.83.52,48.56Zm26.44,0H57.51c.63-7.24,1.3-19.12,1.91-32.09-.85-.38-1.76-.71-2.67-1-.63,13.43-1.32,25.77-2,33.11H46c-2-11.7-4.66-40.73-.65-47.81,1.17-2.06,3.59-3.83,7.41-5.42,1.6-.66,3.3-1.24,5-1.76-.16,3.81-.32,7.69-.49,11.57-7.13,1.17-8.89,3.71-8.89,5.95,0,1.61,1.93,2.37,4.73,3.23h0l1.11.34c3.47,1,7.78,2.33,9.21,4.84a8.36,8.36,0,0,1,.77,2.53c.14,3.39.29,6.65.44,9.73A155.59,155.59,0,0,1,63.15,173.38Zm1.47-19.59c0-1.33,0-2.6-.11-3.76C64.59,151.19,64.62,152.46,64.62,153.79ZM65,173.38c1.12-7.88,2.49-24.26.24-29.42,1,0,2,0,3,0-2.24,5.16-.88,21.55.24,29.42Zm3.95-23.21c5.75.37,17.09,1,25.55,1.07.17,3.95.35,7.67.53,11-9.28-.12-21.4-.87-25.95-1.17A94.68,94.68,0,0,1,68.94,150.17Zm.15,11.25c.05.81.11,1.62.17,2.42C69.2,163,69.14,162.23,69.09,161.42Zm1.21,12-.08-.52.08.52Zm-.08-.53c-.35-2.47-.7-5.65-1-9,4.86.32,16.78,1,25.91,1.15.18,3,.36,5.66.55,7.86Zm28.28.53c-1.29-14-2.31-49.61-3-73.3-.22-7.67-.4-13.91-.53-17.53,4.47.26,9.36.54,14.58.81,0,1-.08,2.18-.14,3.61-.64,17-2.57,67.6-4.24,86.41Zm9.41,0c1.68-19.09,3.59-69.4,4.23-86.31l.14-3.58h.16c.08,2.35.2,6.44.35,11.78.62,21.73,1.78,61.78,3.26,78.09Zm8-64.62c4.84.32,18,1.14,27.52,1.19.11,3.55.22,7.26.34,11-10.67-.13-25.14-1.11-27.52-1.27C116.13,115.94,116,112.26,115.91,108.76Zm.43,13.68c3.1.21,17.11,1.14,27.52,1.26.12,3.67.24,7.38.37,11.05-10-.09-23.69-1-27.51-1.23C116.59,129.82,116.46,126.1,116.34,122.44Zm.48,13.81c4.22.28,17.68,1.14,27.5,1.22.14,3.77.28,7.48.43,11-9.6-.06-23-.9-27.49-1.2C117.11,143.73,117,140,116.82,136.25Zm.56,13.8c4.85.32,18,1.14,27.49,1.19.17,3.94.35,7.65.54,11-11.06-.15-26-1.18-27.49-1.28C117.74,157.61,117.55,153.93,117.38,150.05Zm1.35,22.8c-.23-2.54-.44-5.63-.65-9.13,2.75.19,16.93,1.14,27.49,1.27.18,3,.37,5.64.56,7.86Zm30.17.53c-1.3-14.09-2.32-48.61-3-71.6-.22-7.39-.39-13.35-.53-16.81,4.85.18,9.78.35,14.76.49l-.11,2.8c-.65,16.57-2.58,66.05-4.28,85.11Zm9.57,0c1.71-19.32,3.63-68.49,4.27-85l.11-2.83H163c.08,2.3.19,6.12.34,11.09.62,21.24,1.78,60.4,3.26,76.74Zm8-64.61c5,.33,18.14,1.14,27.55,1.18.11,3.55.22,7.26.34,11-10.28-.11-24.33-1-27.55-1.25C166.66,115.94,166.54,112.26,166.43,108.77Zm.44,13.7c3.72.25,17.45,1.14,27.54,1.24.12,3.66.24,7.37.37,11-9.88-.08-23.52-1-27.53-1.23C167.12,129.83,167,126.11,166.87,122.46Zm.49,13.8c4.39.29,17.79,1.14,27.53,1.21.14,3.77.28,7.48.43,11-9.73-.07-23.22-.93-27.51-1.21C167.65,143.72,167.5,140,167.36,136.26Zm.57,13.78c4.63.31,17.91,1.14,27.5,1.2.17,3.94.35,7.65.54,11-10.76-.14-25.33-1.13-27.5-1.28C168.29,157.6,168.1,153.92,167.93,150Zm1.37,22.81c-.23-2.55-.45-5.64-.66-9.12,3.1.21,17.1,1.14,27.49,1.26.18,3,.37,5.64.56,7.86Z" /> </g> <g class="ldn"> <g> <path d="M196.64,173.38v-4.24H184.69l-6.41-21.51a40.35,40.35,0,0,0,8.14-3.32l2.1,3.64,2-1.14-2.11-3.65a40.86,40.86,0,0,0,6.6-5.08l3,3,1.61-1.61-3-3a40.85,40.85,0,0,0,5.08-6.6l3.65,2.11,1.14-2-3.64-2.1a40.36,40.36,0,0,0,3.19-7.7l4.06,1.09.59-2.2L206.62,118a40.5,40.5,0,0,0,1.08-8.26h4.21v-2.28H207.7a40.49,40.49,0,0,0-1.08-8.26l4.06-1.09-.59-2.2L206,97a40.36,40.36,0,0,0-3.19-7.7l3.64-2.1-1.14-2-3.65,2.11a40.85,40.85,0,0,0-5.08-6.6l3-3L198,76.12l-3,3A40.85,40.85,0,0,0,188.4,74l2.11-3.65-2-1.14-2.1,3.64a40.35,40.35,0,0,0-7.7-3.19l1.09-4.06-2.2-.59-1.09,4.06A40.49,40.49,0,0,0,168.27,68V63.8H166V68a40.5,40.5,0,0,0-8.26,1.08L156.64,65l-2.2.59,1.09,4.06a40.37,40.37,0,0,0-7.7,3.19l-2.1-3.64-2,1.14L145.86,74a40.86,40.86,0,0,0-6.6,5.08l-3-3-1.61,1.61,3,3a40.85,40.85,0,0,0-5.08,6.6l-3.65-2.11-1.14,2,3.64,2.1a40.36,40.36,0,0,0-3.19,7.7l-4.06-1.09-.59,2.2,4.06,1.09a40.49,40.49,0,0,0-1.08,8.26h-4.21v2.28h4.21a40.49,40.49,0,0,0,1.08,8.26l-4.06,1.09.59,2.2,4.06-1.09a40.36,40.36,0,0,0,3.19,7.7l-3.64,2.1,1.14,2,3.65-2.11a40.85,40.85,0,0,0,5.08,6.6l-3,3,1.61,1.61,3-3a40.85,40.85,0,0,0,6.6,5.08l-2.11,3.65,2,1.14,2.1-3.64a40.36,40.36,0,0,0,7.7,3.19l-1.09,4.06,2.2.59,1.09-4.06a40.49,40.49,0,0,0,8.26,1.08v20H137.62v4.24H113.12v-37H115v-8.84h-1.88v-37h5.72v-38h-5.72v-13h-4.05V25.34L99.84,2.83l-9.12,22-.09,14.77H86.55v13H80.83v38h5.72v7.16H61.82L53.18,85.1,44.53,97.71H30.2L21.55,85.1,12.9,97.71h-.67v75.67H0v2.82H212.5v-2.82ZM103.3,95.6v31.94H96.37V95.6H93.55v31.94H89.37v-37H110.3v37h-4.18V95.6Zm8.88,34.76v3.2H87.5v-3.2ZM99.84,10.18l5.71,13.75H94.13ZM93.43,26.75h12.82V39.57H93.43ZM89.37,42.39H110.3V52.54h-4.55V47.47h-2.82v5.08h-6.2V47.47H93.92v5.08H89.37ZM83.65,87.73V55.36H116V87.73H83.65ZM54.59,92.14l3.82,5.57H54.59Zm-2.82,40.59v20.75h-8V132.73Zm-8-2.82V113.68h8v16.22Zm8-37.77v5.57H47.94ZM23,92.14l3.82,5.57H23Zm0,8.39H51.77v10.34H23Zm0,13.16h8v16.22H23Zm0,19h8v20.75H23ZM20.14,92.14v5.57H16.32Zm-5.09,81.24V100.53h5.09v72.85Zm7.91,0V156.29h8v17.09Zm10.8,0V113.68H41v59.69Zm10,0V156.29h8v17.09Zm10.8,0V100.53h5.09v72.85Zm25.52,0V141.44H77.28v31.94H70.36V141.44H67.54v31.94h-5V100.53H86.55v27H84.68v8.84h1.88v37Zm26,0V141.44H103.3v31.94H96.37V141.44H93.55v31.94H89.37v-37H110.3v37Zm76.19-4.24h-14v-20a40.51,40.51,0,0,0,7.8-1ZM163.1,103.89a6.26,6.26,0,0,0-.67.67l-24.1-13.91a34.21,34.21,0,0,1,10.85-10.85ZM151.16,78.65a33.71,33.71,0,0,1,14.83-4V102.5a6.14,6.14,0,0,0-.91.25Zm10.13,27.89a6.13,6.13,0,0,0-.25.91H133.21a33.71,33.71,0,0,1,4-14.83Zm-.25,3.2a6.13,6.13,0,0,0,.25.91l-24.1,13.92a33.71,33.71,0,0,1-4-14.83Zm1.39,2.89a6.25,6.25,0,0,0,.67.67l-13.91,24.1a34.2,34.2,0,0,1-10.85-10.85Zm2.64,1.81a6.11,6.11,0,0,0,.91.25v27.83a33.71,33.71,0,0,1-14.83-4Zm-1.86-5.84a3.91,3.91,0,1,1,5.06,3.72v-3.72H166v3.72A3.91,3.91,0,0,1,163.22,108.59Zm5.06,33.92V114.68a6.13,6.13,0,0,0,.91-.25l13.92,24.1A33.71,33.71,0,0,1,168.27,142.51Zm7.15,3.49a38.25,38.25,0,0,1-7.15.89v-2.09a36.17,36.17,0,0,0,6.55-.8Zm-4.26-32.71a6.26,6.26,0,0,0,.67-.67l24.1,13.91a34.2,34.2,0,0,1-10.85,10.85Zm1.81-2.64a6.13,6.13,0,0,0,.25-.91H201a33.71,33.71,0,0,1-4,14.83Zm.25-3.19a6.12,6.12,0,0,0-.25-.91l24.11-13.92a33.71,33.71,0,0,1,4,14.83Zm-1.39-2.89a6.26,6.26,0,0,0-.67-.67l13.91-24.1a34.2,34.2,0,0,1,10.85,10.85Zm-2.64-1.81a6.14,6.14,0,0,0-.91-.25V74.67a33.71,33.71,0,0,1,14.83,4Zm-40.37,5.84a38.32,38.32,0,1,1,48.82,36.84l-.6-2a36.24,36.24,0,1,0-11,1.36v2.09A38.36,38.36,0,0,1,128.81,108.59Zm11.09,62.83h54.45v2H139.91Z" /> <path d="M99.84,84.83A13.28,13.28,0,1,0,86.55,71.54,13.3,13.3,0,0,0,99.84,84.83ZM89.48,70.14a10.47,10.47,0,0,1,8.95-8.95v2.54h2.82V61.19a10.47,10.47,0,0,1,8.95,8.95h-2.54V73h2.54a10.47,10.47,0,0,1-8.95,8.95V79.36H98.43V81.9A10.47,10.47,0,0,1,89.48,73H92V70.14Z" /> <polygon points="98.84 72.54 101.86 75.56 103.85 73.57 101.56 71.28 104.91 64.77 102.4 63.48 98.58 70.9 99.84 71.54 98.84 72.54" /> </g> </g> <g class="ams"> <g> <path d="M191.91,173.38V167.8a1.17,1.17,0,0,0-1.17-1.17h-3.61l-4-36.55,10.44,10.44a1.2,1.2,0,0,0,1.66,0l7.63-7.63a1.17,1.17,0,0,0,0-1.66L181.11,109.5a1.2,1.2,0,0,0-1.38-.21l-1.06-6.46,1.59,1.59a1.2,1.2,0,0,0,1.66,0L202.84,83.5a1.18,1.18,0,0,0,0-1.66l-7.63-7.63a1.21,1.21,0,0,0-1.66,0L178.5,89.26,165.62,74a1.24,1.24,0,0,0-1.79,0L150.95,89.26,135.89,74.21a1.24,1.24,0,0,0-1.66,0l-7.63,7.63a1.18,1.18,0,0,0,0,1.66l20.93,20.93a1.2,1.2,0,0,0,1.66,0l1.5-1.5-1,6.37a1.18,1.18,0,0,0-1.37.21l-21.73,21.73a1.17,1.17,0,0,0,0,1.66l7.63,7.63a1.2,1.2,0,0,0,1.66,0l10.44-10.44-4,36.55h-3.61a1.17,1.17,0,0,0-1.17,1.17v5.57H115.59V53.74a1.24,1.24,0,0,0-1.24-1.24A12,12,0,0,1,105.55,49c-6-6.07-6-17.82-6-17.93a1.24,1.24,0,0,0-1.24-1.24H95.83c-.4-5.34-3.43-8-9-8h-.44c-5.58,0-8.62,2.71-9,8H74.92a1.24,1.24,0,0,0-1.24,1.24c0,.48-.07,11.94-6,17.93a12,12,0,0,1-8.81,3.52,1.24,1.24,0,0,0-1.24,1.24V72.18a5.73,5.73,0,0,1-3-1.7c-4.92-5-4.69-18.32-4.69-18.46a1.24,1.24,0,0,0-1.24-1.27H47c-.39-3.52-2.52-5.3-6.32-5.3h-.29c-3.8,0-5.93,1.78-6.32,5.3H32.42A1.24,1.24,0,0,0,31.19,52c0,.13.24,13.42-4.69,18.46a5.67,5.67,0,0,1-4.23,1.83A1.24,1.24,0,0,0,21,73.55v99.83H0v2.82H212.5v-2.82Zm-134.31,0H23.51V74.7a8.2,8.2,0,0,0,4.77-2.49c4.74-4.86,5.33-15.41,5.39-19h1.6A1.24,1.24,0,0,0,36.49,52c0-3.37,1.57-4.06,3.92-4.06h.29c2.35,0,3.92.69,3.92,4.06a1.24,1.24,0,0,0,1.24,1.24h1.6c.06,3.57.64,14.12,5.39,19A8.2,8.2,0,0,0,57.6,74.7Zm55.51,0h-53V54.94a14.17,14.17,0,0,0,9.33-4.2C75,45.11,76,35.52,76.12,32.29h2.43a1.24,1.24,0,0,0,1.24-1.24c0-6,3.16-6.8,6.58-6.8h.44c3.42,0,6.58.82,6.58,6.8a1.24,1.24,0,0,0,1.24,1.24h2.43c.16,3.23,1.12,12.82,6.72,18.44a14.18,14.18,0,0,0,9.33,4.2ZM180.28,112l20.07,20.07-6,6L174.31,118Zm-15.34-9.18a1.61,1.61,0,0,0-.44,0l-8.26-8.26h17Zm2,4.55a2.22,2.22,0,1,1-2.22-2.22A2.22,2.22,0,0,1,166.94,107.36Zm-6.77-.22a1.65,1.65,0,0,0,0,.22,1.67,1.67,0,0,0,0,.22l-6,6-2.36-2.36,1.69-10.85ZM155,98.63l1-1,6.05,6.05a4.51,4.51,0,0,0-1,1ZM161,110a4.63,4.63,0,0,0,1,1l-5.25,5.25-1-1Zm12.41-12.41,1,1-6.05,6.05a4.62,4.62,0,0,0-1-1Zm-5,12.41,5.25,5.25-1,1L167.4,111A4.61,4.61,0,0,0,168.4,110Zm.87-2.46a1.27,1.27,0,0,0,0-.44l6.63-6.63,1.77,10.77-2.35,2.35ZM194.38,76.7l6,6-19.27,19.27L177,97.84,175.11,96Zm-29.66-.13,12.11,14.36-1.28,1.28H153.9l-1.28-1.28Zm-16.36,25.36L129.1,82.67l6-6L154.33,96ZM135.06,138l-6-6L149.16,112l6,6Zm14.07-10.75,15.36-15.36a1.7,1.7,0,0,0,.45,0l15.36,15.36,4.44,39.35H171V156.41a5.29,5.29,0,0,0-5.28-5.28h-2a5.29,5.29,0,0,0-5.28,5.28v10.22H144.69Zm19.53,29.14v10.22h-7.89V156.41a2.94,2.94,0,0,1,2.93-2.93h2A2.94,2.94,0,0,1,168.66,156.41Zm20.9,16.49H139.88V169h49.68Z" /> <path d="M94,48.58H79.22A1.24,1.24,0,0,0,78,49.81V64.57a1.24,1.24,0,0,0,1.24,1.24H94a1.24,1.24,0,0,0,1.24-1.24V49.81A1.24,1.24,0,0,0,94,48.58ZM92.74,63.34H80.45V51.05H92.74Z" /> <path d="M44.81,64H36.3a1.24,1.24,0,0,0-1.24,1.24V78.13a1.24,1.24,0,0,0,1.24,1.24h8.52a1.24,1.24,0,0,0,1.24-1.24V65.24A1.24,1.24,0,0,0,44.81,64ZM43.58,76.89h-6V66.48h6Z" /> <path d="M43.42,102.46H37.48a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,43.42,102.46Zm-.93,10.13H38.4v-8.28H42.5Z" /> <path d="M43.42,117.49H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M43.42,122.39H37.48a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,43.42,122.39Zm-.93,13.23H38.4V124.24H42.5Z" /> <path d="M43.42,140.51H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M43.42,145.41H37.48a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,43.42,145.41Zm-.93,13.23H38.4V147.26H42.5Z" /> <path d="M43.42,163.54H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M27.25,94.51h4.93a.93.93,0,1,0,0-1.85H27.25a.93.93,0,1,0,0,1.85Z" /> <path d="M27.25,99.41h4.93a.93.93,0,1,0,0-1.85H27.25a.93.93,0,1,0,0,1.85Z" /> <path d="M32.82,102.46H26.87a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,32.82,102.46Zm-.93,10.13H27.8v-8.28h4.09Z" /> <path d="M32.82,117.49H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M32.82,122.39H26.87a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,32.82,122.39Zm-.93,13.23H27.8V124.24h4.09Z" /> <path d="M32.82,140.51H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M32.82,145.41H26.87a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,32.82,145.41Zm-.93,13.23H27.8V147.26h4.09Z" /> <path d="M32.82,163.54H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M48,93.59a.93.93,0,0,0,.93.93h4.93a.93.93,0,1,0,0-1.85H48.9A.93.93,0,0,0,48,93.59Z" /> <path d="M48.9,99.41h4.93a.93.93,0,1,0,0-1.85H48.9a.93.93,0,1,0,0,1.85Z" /> <path d="M54,102.46H48.09a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,54,102.46Zm-.93,10.13H49v-8.28h4.09Z" /> <path d="M54,117.49H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M54,122.39H48.09a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,54,122.39Zm-.93,13.23H49V124.24h4.09Z" /> <path d="M54,140.51H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M54,145.41H48.09a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,54,145.41Zm-.93,13.23H49V147.26h4.09Z" /> <path d="M54,163.54H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M64.61,70.51h9a1.12,1.12,0,1,0,0-2.24h-9a1.12,1.12,0,1,0,0,2.24Z" /> <path d="M64.61,75.61h9a1.12,1.12,0,1,0,0-2.24h-9a1.12,1.12,0,1,0,0,2.24Z" /> <path d="M98.44,69.39a1.12,1.12,0,0,0,1.12,1.12h9a1.12,1.12,0,1,0,0-2.24h-9A1.12,1.12,0,0,0,98.44,69.39Z" /> <path d="M108.59,73.37h-9a1.12,1.12,0,0,0,0,2.24h9a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,78.07H81.18a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12H92a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,92,78.07ZM90.9,90.82H82.3V80.31h8.6Z" /> <path d="M75.45,78.07H64.61a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12H75.45a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,75.45,78.07ZM74.33,90.82h-8.6V80.31h8.6Z" /> <path d="M108.59,78.07H97.75a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,108.59,78.07Zm-1.12,12.75h-8.6V80.31h8.6Z" /> <path d="M92,96.73H81.18a1.12,1.12,0,0,0,0,2.24H92a1.12,1.12,0,0,0,0-2.24Z" /> <path d="M75.45,96.73H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,96.73H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,102.63H81.18a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12H92a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,92,102.63ZM90.9,121.09H82.3V104.87h8.6Z" /> <path d="M75.45,102.63H64.61a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12H75.45a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,75.45,102.63Zm-1.12,18.46h-8.6V104.87h8.6Z" /> <path d="M108.59,102.63H97.75a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,108.59,102.63Zm-1.12,18.46h-8.6V104.87h8.6Z" /> <path d="M92,127H81.18a1.12,1.12,0,0,0,0,2.24H92A1.12,1.12,0,0,0,92,127Z" /> <path d="M75.45,127H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,127H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,132.9H81.18A1.12,1.12,0,0,0,80.06,134v24a1.12,1.12,0,0,0,1.12,1.12H92A1.12,1.12,0,0,0,93.14,158V134A1.12,1.12,0,0,0,92,132.9Zm-1.12,24H82.3V135.14h8.6Z" /> <path d="M75.45,132.9H64.61A1.12,1.12,0,0,0,63.49,134v24a1.12,1.12,0,0,0,1.12,1.12H75.45A1.12,1.12,0,0,0,76.57,158V134A1.12,1.12,0,0,0,75.45,132.9Zm-1.12,24h-8.6V135.14h8.6Z" /> <path d="M108.59,132.9H97.75A1.12,1.12,0,0,0,96.63,134v24a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V134A1.12,1.12,0,0,0,108.59,132.9Zm-1.12,24h-8.6V135.14h8.6Z" /> <path d="M92,162.78H81.18a1.12,1.12,0,0,0,0,2.24H92a1.12,1.12,0,0,0,0-2.24Z" /> <path d="M75.45,162.78H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,162.78H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M86.6,33.88a3.6,3.6,0,1,0-3.6-3.6A3.6,3.6,0,0,0,86.6,33.88Zm0-5.29a1.69,1.69,0,1,1-1.69,1.69A1.69,1.69,0,0,1,86.6,28.59Z" /> <path d="M40.55,55.88a3.08,3.08,0,1,0-3.08-3.08A3.09,3.09,0,0,0,40.55,55.88Zm0-4.26a1.18,1.18,0,1,1-1.18,1.18A1.18,1.18,0,0,1,40.55,51.62Z" /> </g> </g> <g class="nyc"> <path d="M189.3,173.4v-8.5h-5.72V139.14h-7.29v-8.59h-1.43V117.68h-4.29v-39h-1.43V61.53h-2.86V52.94h-1.43v-10h-5.72v-16h1.43V24.33h-1.43V17.17h-2.86V0h-2.56V17.17h-2.86v7.15H149.4v2.56h1.43v16h-5.72v10h-1.43v8.59h-2.86V78.7h-1.43v39h-4.29v12.88h-1.43v8.59h-7.29v20h-6.42v-5.72h-7.27v-.14l-1.11-9.61h1.24v-2.56h-1.48V141l-1.24-13h1.3V125.4h-1.43v-5.72h-1.48l-.85-20.75,2,.65.61-1.89.14,0a4,4,0,0,0,1.14.18,4.13,4.13,0,0,0,1.38-8l-.14,0,.74-2.29L107,85.46v-.1a6.44,6.44,0,0,0-2.53-4.45,6.33,6.33,0,0,0-2.76-1.19l-.25,0,.16-.2a5.52,5.52,0,0,0,1.07-2.9l0-.13h2.86c0-.48.07-.89.07-1.28s0-.81-.07-1.28h-2.88v-.22l.06,0,2.44-1.88a11.53,11.53,0,0,0-1-2.49l-2.45,1.89,1.46-3.38a7.07,7.07,0,0,0-2-1.75l-1.29,3V65.47a5,5,0,0,0-2.56,0V69l-1.29-3a7.07,7.07,0,0,0-2,1.75l1.46,3.38L93,69.25a11.53,11.53,0,0,0-1,2.49l2.5,1.93v.26l-.15,0H91.7c0,.48-.07.89-.07,1.28s0,.81.07,1.28h2.86l0,.13a5.73,5.73,0,0,0,1,2.79l.18.24H91.05L88.47,69.31V65H89.9V58.15h-.59l.1-.21a4.79,4.79,0,0,0,.49-2.08c0-2.25-3-6.11-3.86-7.24l-1-1.25-1,1.25c-.91,1.13-3.86,5-3.86,7.24a4.79,4.79,0,0,0,.49,2.08l.1.21h-.59V65h1.43v8.59h1l2.64,10.55a10.92,10.92,0,0,0,4.54,6.26l.07,0-1,29.24H87.34v5.72H85.91V128h1.3L86,141.14H84.48v2.56h1.24l-1.12,9.75H62.1V39.36H59.24V35.07H44.93V19.33H42.37V35.07H28.06v4.29H25.2v134H0v2.8H212.5v-2.8ZM30.62,37.63H56.68v1.73H30.62Zm-2.86,4.29H42.2l0,.17L28.06,139.44l-.3,0ZM59.37,173.4H27.76l-.1-17.27h31.7ZM27.93,153.47l0-.17L43.65,51,43.8,52l15.29,99.23.28,2.21Zm31.61-14.05-.3,0-.92-7.27L45.1,41.92H59.54Zm52-47.22a1.58,1.58,0,0,1,0,3.16.94.94,0,0,1-.26,0l-.08,0A1.56,1.56,0,0,1,110,93.9a.46.46,0,0,1,0-.13,1.63,1.63,0,0,1,1.58-1.58ZM106,87.81l4.31,1.38-.23.71-.06,0a4.14,4.14,0,0,0-2.35,2.47,3.95,3.95,0,0,0,.13,3.07A4.18,4.18,0,0,0,108,96l0,.06-.1.31L103.66,95ZM102,82.44l.12.05A3.81,3.81,0,0,1,103,83a3.91,3.91,0,0,1,1.2,1.65l0,0-3.82,11.9L105,98.1v.1l.88,21.48h-3.11V105.37h-2.56v14.31H97.06v-8.59H94.49v8.59H91.38v-.16l.75-21,0,0Zm5.32,39.8v3.16H89.9v-3.16ZM98.64,78.18c-.65,0-1.25-.12-1.48-1.56l0-.17h3l0,.17C99.89,78.06,99.29,78.18,98.64,78.18Zm-2.81-4.47a4.75,4.75,0,0,1,.82-2.27A1.89,1.89,0,0,1,98,70.76a6.55,6.55,0,0,1,1.34,0,1.89,1.89,0,0,1,1.32.68,4.75,4.75,0,0,1,.82,2.27l0,.17H95.8ZM84.92,50.91l.12-.17.12.17c1.05,1.5,2.28,3.53,2.28,4.33a2.4,2.4,0,1,1-4.8,0C82.64,54.44,83.82,52.48,84.92,50.91Zm-3,11.94v-2.8h6.3v2.8ZM84.18,71V65h1.73v6Zm1.08,2.56H86.9l1.51,6H86.76Zm2.48,9.93h0l-.34-1.34H99.21L92.32,93.37,92.47,89l-.68-.38A8.44,8.44,0,0,1,87.73,83.52Zm2,44.45h17.7v.14l1.24,13H88.53Zm-1.5,15.74H109v.14l1.11,9.61H87.17Zm-11,29.69H62.15V156H77.23Zm20,0H79.88V161.74H97.36Zm2.56,0V161.74h7.54V173.4Zm17.47,0H110V161.74h7.36Zm0-14.22H79.88l-.1-3.07h37.5Zm16.27,14.22H119.95V161.74h13.71Zm0-14.22h-4.73V141.7h4.73Zm42.63-17.47H181V164.9h-4.73Zm-5.72-21.46h1.73v10.32h-1.73Zm3.16,12.88V164.9H162V133.12ZM168,130.56h-6V81.26h6Zm-1.43-66.47V78.7h-3.16V64.09ZM153.39,19.73h3.16v4.59h-3.16Zm0,7.15h3.16v16h-3.16Zm-5.72,18.6h14.61v7.45h-1.73V47.22H158v5.72h-1.73V47.22h-2.56v5.72H152V47.22H149.4v5.72h-1.73Zm-1.43,10h17.47v6h-2.86V78.7h-1.43v43.24l-.15,0h-8.74V78.7H149.1V61.53h-2.86Zm13.18,69V164.9h-8.89V124.53Zm-16-60.44h3.16V78.7h-3.16Zm-1.43,17.17h6v49.29h-6Zm-4.29,39h1.73v10.32h-1.73Zm-1.43,12.88H148V164.9h-4.59v-5.72h-7.15Zm4.59,40.28h-4.59V161.74h4.59Zm45.93,0H143.37v-5.94h43.37Z" /> </g> </svg> London </a></li><li class="office-list__office office--nyc"> <a class="office--nyc__link" href="mailto:newyorkoffice@trendwatching.com"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 212.5 176.2"> <g class="sgp"> <path d="M199.47,173.38c-1.3-14.1-2.32-48.51-3-71.42-.2-6.75-.36-12.31-.49-15.84h2.29A2.16,2.16,0,0,0,200.4,84V77.36a2.14,2.14,0,0,0-.66-1.54,2.21,2.21,0,0,0-1.53-.6c-3.29,0-6.71.06-10.18.06-56.33,0-120.51-5.58-138.85-7.29-1.08-.1-1.08-.09-1.14-.1a5.42,5.42,0,0,0-.74,10.81c.18,0,6.31.71,11.88,1.28,0,1.26-.11,3-.19,5.24-.17,4.58-.4,10.93-.68,18.17a88.2,88.2,0,0,0-18.08-1.61c-11,0-29.48,1.34-29.48,10.32a3.23,3.23,0,0,0,1.87,2.71l.06,0A35,35,0,0,0,20,117.54c5.69,1.7,12.76,3.82,15.14,8,4,7.09,1.3,36.11-.65,47.81H24.53v-8.43h7.18a1,1,0,0,0,1-1,5.17,5.17,0,0,0-9.27-3.14,5.17,5.17,0,0,0-9.27,3.14,1.05,1.05,0,0,0,.31.74,1,1,0,0,0,.74.31h7.18v8.43H0v2.82H212.5v-2.82ZM27.59,160.83a3.09,3.09,0,0,1,2.88,2H24.71A3,3,0,0,1,27.59,160.83Zm-11.1,2a3.09,3.09,0,0,1,2.88-2,3,3,0,0,1,2.88,2ZM47.66,76A2.65,2.65,0,0,1,48,70.67l.92.08c18.36,1.71,82.66,7.3,139.1,7.3,3.27,0,6.49,0,9.6-.06v5.34H197c-10.81,0-21.89-.25-32.8-.54l-.27,0v0C114.11,81.43,67.88,78,67.34,78l-4.49-.41C56.79,77,47.93,76,47.66,76ZM193.58,96.18c.05,1.83.11,3.79.17,5.86l.15,5.19c-9.51,0-22.86-.88-27.56-1.19-.1-3.42-.2-6.61-.28-9.47L166,95C170.56,95.28,183.92,96.12,193.58,96.18Zm-27.64-3.94c-.08-2.81-.15-5-.21-6.62,9.16.24,18.42.41,27.52.48.07,1.89.15,4.39.24,7.36C183.73,93.39,170.17,92.53,165.94,92.24ZM143,96.18c.05,1.78.11,3.68.17,5.68l.16,5.37c-9.58-.06-23-.9-27.52-1.2-.12-3.92-.22-7.58-.31-10.82V95C119.91,95.26,133.3,96.11,143,96.18Zm-27.59-3.94c-.11-3.74-.19-6.68-.26-8.6,8.54.43,17.82.85,27.49,1.23.08,2,.17,5,.28,8.59C133.09,93.38,119.5,92.51,115.43,92.24ZM64,142.16a9.17,9.17,0,0,0-1.56-1.3c1.35-.08,2.77-.12,4.26-.12s2.92,0,4.27.12a9.14,9.14,0,0,0-1.56,1.3C67.67,142.1,65.78,142.1,64,142.16Zm2.7-11c10,0,16.3,1.75,16.57,4.55-3.35-2.6-10.72-3.18-16.57-3.18s-13.21.58-16.56,3.17C50.47,132.87,56.76,131.14,66.73,131.14ZM60,129.6c.18-4.05.35-8.1.51-12.06h0l2.61-.8c.13,4.14.26,8.38.4,12.63C62.22,129.42,61,129.5,60,129.6ZM92.69,96.18l.11,4c.06,2.26.13,4.63.2,7.08-9.34,0-22.44-.85-27.36-1.18L65.5,106c-.11-3.93-.22-7.63-.31-11C69.86,95.29,83.12,96.12,92.69,96.18ZM65.12,92.25C65,87.1,64.86,83,64.78,80.53l2.33.21c.26,0,10,.74,25.15,1.64.09,2.49.21,6.32.35,11.08C82.94,93.4,69.5,92.55,65.12,92.25ZM68.82,109c6.18.38,16.51.94,24.27,1,.1,3.57.21,7.28.33,11-9.61-.06-23-.9-27.5-1.2,0-1.34-.08-2.66-.12-4,2.42-1,3.91-2,3.91-3.7A5.86,5.86,0,0,0,68.82,109ZM85.13,135.9h0Zm-.25-1.37h0c-1-2.62-5.22-5.22-18.15-5.22h-.51c-.08-2.27-.15-4.54-.22-6.79,4.8.32,18,1.14,27.5,1.19.12,3.67.24,7.38.36,11C91.07,134.73,88,134.65,84.88,134.53Zm-18.15-.19c7.13,0,12.42.88,14.95,2.44-.48.18-1,.36-1.55.52-3.93-1.31-9.43-1.59-13.4-1.59s-9.47.28-13.4,1.59c-.53-.17-1.07-.34-1.55-.52C54.3,135.22,59.59,134.34,66.73,134.34Zm0,3.2a57.6,57.6,0,0,1,10,.79c-.9.29-1.81.6-2.69,1a72.35,72.35,0,0,0-14.69,0c-.88-.36-1.79-.67-2.69-1A57.6,57.6,0,0,1,66.73,137.54Zm2.45,10.11c0,.33-.09.67-.12,1C69.09,148.32,69.13,148,69.17,147.64Zm.9-3.34c.8-1.41,2.5-2.43,4.45-3.24h0a49.81,49.81,0,0,1,4.76-1.6c2.41-.72,4.34-1.3,5.26-2.23h0c3.24.13,6.49.22,9.42.24.13,3.78.27,7.49.42,11-8.34-.06-19.46-.7-25.18-1.06A9.6,9.6,0,0,1,70.08,144.31Zm-7.33-39.62q-.84-.32-1.74-.59c.29-7.49.53-14.06.7-18.77.08-2.11.14-3.82.19-5.07l.16,0c.08,2.54.2,6.88.36,12.49C62.51,96.32,62.62,100.36,62.74,104.69ZM13,112.1C13,104.6,33.83,104,40.22,104s27.24.58,27.24,8.09a.52.52,0,0,1-.15.31C61.9,107.68,48,107,40.22,107s-21.67.71-27.09,5.44A.52.52,0,0,1,13,112.1Zm5.51,2.65c-1.41-.44-2.47-.81-3.29-1.14,3.92-2.8,13-4.41,25-4.41s21.1,1.6,25,4.41c-.82.34-1.88.71-3.29,1.14-6.35-2.14-15.32-2.6-21.73-2.6S24.85,112.61,18.5,114.76Zm4,1.21a89.28,89.28,0,0,1,17.72-1.57A89.27,89.27,0,0,1,57.95,116c-1.88.58-3.85,1.22-5.76,2a107.77,107.77,0,0,0-12-.61,107.67,107.67,0,0,0-12,.61C26.35,117.19,24.39,116.55,22.5,116Zm13.2,6.65a15.35,15.35,0,0,0-3.55-2.77c2.55-.18,5.26-.27,8.08-.27s5.53.09,8.08.27a15.26,15.26,0,0,0-3.55,2.77c-1.48-.05-3-.08-4.52-.08S37.18,122.57,35.7,122.63Zm1,50.75c1.92-11.73,4.75-40.16.52-48.56,2,0,4,0,6,0-4.22,8.4-1.39,36.83.52,48.56Zm26.44,0H57.51c.63-7.24,1.3-19.12,1.91-32.09-.85-.38-1.76-.71-2.67-1-.63,13.43-1.32,25.77-2,33.11H46c-2-11.7-4.66-40.73-.65-47.81,1.17-2.06,3.59-3.83,7.41-5.42,1.6-.66,3.3-1.24,5-1.76-.16,3.81-.32,7.69-.49,11.57-7.13,1.17-8.89,3.71-8.89,5.95,0,1.61,1.93,2.37,4.73,3.23h0l1.11.34c3.47,1,7.78,2.33,9.21,4.84a8.36,8.36,0,0,1,.77,2.53c.14,3.39.29,6.65.44,9.73A155.59,155.59,0,0,1,63.15,173.38Zm1.47-19.59c0-1.33,0-2.6-.11-3.76C64.59,151.19,64.62,152.46,64.62,153.79ZM65,173.38c1.12-7.88,2.49-24.26.24-29.42,1,0,2,0,3,0-2.24,5.16-.88,21.55.24,29.42Zm3.95-23.21c5.75.37,17.09,1,25.55,1.07.17,3.95.35,7.67.53,11-9.28-.12-21.4-.87-25.95-1.17A94.68,94.68,0,0,1,68.94,150.17Zm.15,11.25c.05.81.11,1.62.17,2.42C69.2,163,69.14,162.23,69.09,161.42Zm1.21,12-.08-.52.08.52Zm-.08-.53c-.35-2.47-.7-5.65-1-9,4.86.32,16.78,1,25.91,1.15.18,3,.36,5.66.55,7.86Zm28.28.53c-1.29-14-2.31-49.61-3-73.3-.22-7.67-.4-13.91-.53-17.53,4.47.26,9.36.54,14.58.81,0,1-.08,2.18-.14,3.61-.64,17-2.57,67.6-4.24,86.41Zm9.41,0c1.68-19.09,3.59-69.4,4.23-86.31l.14-3.58h.16c.08,2.35.2,6.44.35,11.78.62,21.73,1.78,61.78,3.26,78.09Zm8-64.62c4.84.32,18,1.14,27.52,1.19.11,3.55.22,7.26.34,11-10.67-.13-25.14-1.11-27.52-1.27C116.13,115.94,116,112.26,115.91,108.76Zm.43,13.68c3.1.21,17.11,1.14,27.52,1.26.12,3.67.24,7.38.37,11.05-10-.09-23.69-1-27.51-1.23C116.59,129.82,116.46,126.1,116.34,122.44Zm.48,13.81c4.22.28,17.68,1.14,27.5,1.22.14,3.77.28,7.48.43,11-9.6-.06-23-.9-27.49-1.2C117.11,143.73,117,140,116.82,136.25Zm.56,13.8c4.85.32,18,1.14,27.49,1.19.17,3.94.35,7.65.54,11-11.06-.15-26-1.18-27.49-1.28C117.74,157.61,117.55,153.93,117.38,150.05Zm1.35,22.8c-.23-2.54-.44-5.63-.65-9.13,2.75.19,16.93,1.14,27.49,1.27.18,3,.37,5.64.56,7.86Zm30.17.53c-1.3-14.09-2.32-48.61-3-71.6-.22-7.39-.39-13.35-.53-16.81,4.85.18,9.78.35,14.76.49l-.11,2.8c-.65,16.57-2.58,66.05-4.28,85.11Zm9.57,0c1.71-19.32,3.63-68.49,4.27-85l.11-2.83H163c.08,2.3.19,6.12.34,11.09.62,21.24,1.78,60.4,3.26,76.74Zm8-64.61c5,.33,18.14,1.14,27.55,1.18.11,3.55.22,7.26.34,11-10.28-.11-24.33-1-27.55-1.25C166.66,115.94,166.54,112.26,166.43,108.77Zm.44,13.7c3.72.25,17.45,1.14,27.54,1.24.12,3.66.24,7.37.37,11-9.88-.08-23.52-1-27.53-1.23C167.12,129.83,167,126.11,166.87,122.46Zm.49,13.8c4.39.29,17.79,1.14,27.53,1.21.14,3.77.28,7.48.43,11-9.73-.07-23.22-.93-27.51-1.21C167.65,143.72,167.5,140,167.36,136.26Zm.57,13.78c4.63.31,17.91,1.14,27.5,1.2.17,3.94.35,7.65.54,11-10.76-.14-25.33-1.13-27.5-1.28C168.29,157.6,168.1,153.92,167.93,150Zm1.37,22.81c-.23-2.55-.45-5.64-.66-9.12,3.1.21,17.1,1.14,27.49,1.26.18,3,.37,5.64.56,7.86Z" /> </g> <g class="ldn"> <g> <path d="M196.64,173.38v-4.24H184.69l-6.41-21.51a40.35,40.35,0,0,0,8.14-3.32l2.1,3.64,2-1.14-2.11-3.65a40.86,40.86,0,0,0,6.6-5.08l3,3,1.61-1.61-3-3a40.85,40.85,0,0,0,5.08-6.6l3.65,2.11,1.14-2-3.64-2.1a40.36,40.36,0,0,0,3.19-7.7l4.06,1.09.59-2.2L206.62,118a40.5,40.5,0,0,0,1.08-8.26h4.21v-2.28H207.7a40.49,40.49,0,0,0-1.08-8.26l4.06-1.09-.59-2.2L206,97a40.36,40.36,0,0,0-3.19-7.7l3.64-2.1-1.14-2-3.65,2.11a40.85,40.85,0,0,0-5.08-6.6l3-3L198,76.12l-3,3A40.85,40.85,0,0,0,188.4,74l2.11-3.65-2-1.14-2.1,3.64a40.35,40.35,0,0,0-7.7-3.19l1.09-4.06-2.2-.59-1.09,4.06A40.49,40.49,0,0,0,168.27,68V63.8H166V68a40.5,40.5,0,0,0-8.26,1.08L156.64,65l-2.2.59,1.09,4.06a40.37,40.37,0,0,0-7.7,3.19l-2.1-3.64-2,1.14L145.86,74a40.86,40.86,0,0,0-6.6,5.08l-3-3-1.61,1.61,3,3a40.85,40.85,0,0,0-5.08,6.6l-3.65-2.11-1.14,2,3.64,2.1a40.36,40.36,0,0,0-3.19,7.7l-4.06-1.09-.59,2.2,4.06,1.09a40.49,40.49,0,0,0-1.08,8.26h-4.21v2.28h4.21a40.49,40.49,0,0,0,1.08,8.26l-4.06,1.09.59,2.2,4.06-1.09a40.36,40.36,0,0,0,3.19,7.7l-3.64,2.1,1.14,2,3.65-2.11a40.85,40.85,0,0,0,5.08,6.6l-3,3,1.61,1.61,3-3a40.85,40.85,0,0,0,6.6,5.08l-2.11,3.65,2,1.14,2.1-3.64a40.36,40.36,0,0,0,7.7,3.19l-1.09,4.06,2.2.59,1.09-4.06a40.49,40.49,0,0,0,8.26,1.08v20H137.62v4.24H113.12v-37H115v-8.84h-1.88v-37h5.72v-38h-5.72v-13h-4.05V25.34L99.84,2.83l-9.12,22-.09,14.77H86.55v13H80.83v38h5.72v7.16H61.82L53.18,85.1,44.53,97.71H30.2L21.55,85.1,12.9,97.71h-.67v75.67H0v2.82H212.5v-2.82ZM103.3,95.6v31.94H96.37V95.6H93.55v31.94H89.37v-37H110.3v37h-4.18V95.6Zm8.88,34.76v3.2H87.5v-3.2ZM99.84,10.18l5.71,13.75H94.13ZM93.43,26.75h12.82V39.57H93.43ZM89.37,42.39H110.3V52.54h-4.55V47.47h-2.82v5.08h-6.2V47.47H93.92v5.08H89.37ZM83.65,87.73V55.36H116V87.73H83.65ZM54.59,92.14l3.82,5.57H54.59Zm-2.82,40.59v20.75h-8V132.73Zm-8-2.82V113.68h8v16.22Zm8-37.77v5.57H47.94ZM23,92.14l3.82,5.57H23Zm0,8.39H51.77v10.34H23Zm0,13.16h8v16.22H23Zm0,19h8v20.75H23ZM20.14,92.14v5.57H16.32Zm-5.09,81.24V100.53h5.09v72.85Zm7.91,0V156.29h8v17.09Zm10.8,0V113.68H41v59.69Zm10,0V156.29h8v17.09Zm10.8,0V100.53h5.09v72.85Zm25.52,0V141.44H77.28v31.94H70.36V141.44H67.54v31.94h-5V100.53H86.55v27H84.68v8.84h1.88v37Zm26,0V141.44H103.3v31.94H96.37V141.44H93.55v31.94H89.37v-37H110.3v37Zm76.19-4.24h-14v-20a40.51,40.51,0,0,0,7.8-1ZM163.1,103.89a6.26,6.26,0,0,0-.67.67l-24.1-13.91a34.21,34.21,0,0,1,10.85-10.85ZM151.16,78.65a33.71,33.71,0,0,1,14.83-4V102.5a6.14,6.14,0,0,0-.91.25Zm10.13,27.89a6.13,6.13,0,0,0-.25.91H133.21a33.71,33.71,0,0,1,4-14.83Zm-.25,3.2a6.13,6.13,0,0,0,.25.91l-24.1,13.92a33.71,33.71,0,0,1-4-14.83Zm1.39,2.89a6.25,6.25,0,0,0,.67.67l-13.91,24.1a34.2,34.2,0,0,1-10.85-10.85Zm2.64,1.81a6.11,6.11,0,0,0,.91.25v27.83a33.71,33.71,0,0,1-14.83-4Zm-1.86-5.84a3.91,3.91,0,1,1,5.06,3.72v-3.72H166v3.72A3.91,3.91,0,0,1,163.22,108.59Zm5.06,33.92V114.68a6.13,6.13,0,0,0,.91-.25l13.92,24.1A33.71,33.71,0,0,1,168.27,142.51Zm7.15,3.49a38.25,38.25,0,0,1-7.15.89v-2.09a36.17,36.17,0,0,0,6.55-.8Zm-4.26-32.71a6.26,6.26,0,0,0,.67-.67l24.1,13.91a34.2,34.2,0,0,1-10.85,10.85Zm1.81-2.64a6.13,6.13,0,0,0,.25-.91H201a33.71,33.71,0,0,1-4,14.83Zm.25-3.19a6.12,6.12,0,0,0-.25-.91l24.11-13.92a33.71,33.71,0,0,1,4,14.83Zm-1.39-2.89a6.26,6.26,0,0,0-.67-.67l13.91-24.1a34.2,34.2,0,0,1,10.85,10.85Zm-2.64-1.81a6.14,6.14,0,0,0-.91-.25V74.67a33.71,33.71,0,0,1,14.83,4Zm-40.37,5.84a38.32,38.32,0,1,1,48.82,36.84l-.6-2a36.24,36.24,0,1,0-11,1.36v2.09A38.36,38.36,0,0,1,128.81,108.59Zm11.09,62.83h54.45v2H139.91Z" /> <path d="M99.84,84.83A13.28,13.28,0,1,0,86.55,71.54,13.3,13.3,0,0,0,99.84,84.83ZM89.48,70.14a10.47,10.47,0,0,1,8.95-8.95v2.54h2.82V61.19a10.47,10.47,0,0,1,8.95,8.95h-2.54V73h2.54a10.47,10.47,0,0,1-8.95,8.95V79.36H98.43V81.9A10.47,10.47,0,0,1,89.48,73H92V70.14Z" /> <polygon points="98.84 72.54 101.86 75.56 103.85 73.57 101.56 71.28 104.91 64.77 102.4 63.48 98.58 70.9 99.84 71.54 98.84 72.54" /> </g> </g> <g class="ams"> <g> <path d="M191.91,173.38V167.8a1.17,1.17,0,0,0-1.17-1.17h-3.61l-4-36.55,10.44,10.44a1.2,1.2,0,0,0,1.66,0l7.63-7.63a1.17,1.17,0,0,0,0-1.66L181.11,109.5a1.2,1.2,0,0,0-1.38-.21l-1.06-6.46,1.59,1.59a1.2,1.2,0,0,0,1.66,0L202.84,83.5a1.18,1.18,0,0,0,0-1.66l-7.63-7.63a1.21,1.21,0,0,0-1.66,0L178.5,89.26,165.62,74a1.24,1.24,0,0,0-1.79,0L150.95,89.26,135.89,74.21a1.24,1.24,0,0,0-1.66,0l-7.63,7.63a1.18,1.18,0,0,0,0,1.66l20.93,20.93a1.2,1.2,0,0,0,1.66,0l1.5-1.5-1,6.37a1.18,1.18,0,0,0-1.37.21l-21.73,21.73a1.17,1.17,0,0,0,0,1.66l7.63,7.63a1.2,1.2,0,0,0,1.66,0l10.44-10.44-4,36.55h-3.61a1.17,1.17,0,0,0-1.17,1.17v5.57H115.59V53.74a1.24,1.24,0,0,0-1.24-1.24A12,12,0,0,1,105.55,49c-6-6.07-6-17.82-6-17.93a1.24,1.24,0,0,0-1.24-1.24H95.83c-.4-5.34-3.43-8-9-8h-.44c-5.58,0-8.62,2.71-9,8H74.92a1.24,1.24,0,0,0-1.24,1.24c0,.48-.07,11.94-6,17.93a12,12,0,0,1-8.81,3.52,1.24,1.24,0,0,0-1.24,1.24V72.18a5.73,5.73,0,0,1-3-1.7c-4.92-5-4.69-18.32-4.69-18.46a1.24,1.24,0,0,0-1.24-1.27H47c-.39-3.52-2.52-5.3-6.32-5.3h-.29c-3.8,0-5.93,1.78-6.32,5.3H32.42A1.24,1.24,0,0,0,31.19,52c0,.13.24,13.42-4.69,18.46a5.67,5.67,0,0,1-4.23,1.83A1.24,1.24,0,0,0,21,73.55v99.83H0v2.82H212.5v-2.82Zm-134.31,0H23.51V74.7a8.2,8.2,0,0,0,4.77-2.49c4.74-4.86,5.33-15.41,5.39-19h1.6A1.24,1.24,0,0,0,36.49,52c0-3.37,1.57-4.06,3.92-4.06h.29c2.35,0,3.92.69,3.92,4.06a1.24,1.24,0,0,0,1.24,1.24h1.6c.06,3.57.64,14.12,5.39,19A8.2,8.2,0,0,0,57.6,74.7Zm55.51,0h-53V54.94a14.17,14.17,0,0,0,9.33-4.2C75,45.11,76,35.52,76.12,32.29h2.43a1.24,1.24,0,0,0,1.24-1.24c0-6,3.16-6.8,6.58-6.8h.44c3.42,0,6.58.82,6.58,6.8a1.24,1.24,0,0,0,1.24,1.24h2.43c.16,3.23,1.12,12.82,6.72,18.44a14.18,14.18,0,0,0,9.33,4.2ZM180.28,112l20.07,20.07-6,6L174.31,118Zm-15.34-9.18a1.61,1.61,0,0,0-.44,0l-8.26-8.26h17Zm2,4.55a2.22,2.22,0,1,1-2.22-2.22A2.22,2.22,0,0,1,166.94,107.36Zm-6.77-.22a1.65,1.65,0,0,0,0,.22,1.67,1.67,0,0,0,0,.22l-6,6-2.36-2.36,1.69-10.85ZM155,98.63l1-1,6.05,6.05a4.51,4.51,0,0,0-1,1ZM161,110a4.63,4.63,0,0,0,1,1l-5.25,5.25-1-1Zm12.41-12.41,1,1-6.05,6.05a4.62,4.62,0,0,0-1-1Zm-5,12.41,5.25,5.25-1,1L167.4,111A4.61,4.61,0,0,0,168.4,110Zm.87-2.46a1.27,1.27,0,0,0,0-.44l6.63-6.63,1.77,10.77-2.35,2.35ZM194.38,76.7l6,6-19.27,19.27L177,97.84,175.11,96Zm-29.66-.13,12.11,14.36-1.28,1.28H153.9l-1.28-1.28Zm-16.36,25.36L129.1,82.67l6-6L154.33,96ZM135.06,138l-6-6L149.16,112l6,6Zm14.07-10.75,15.36-15.36a1.7,1.7,0,0,0,.45,0l15.36,15.36,4.44,39.35H171V156.41a5.29,5.29,0,0,0-5.28-5.28h-2a5.29,5.29,0,0,0-5.28,5.28v10.22H144.69Zm19.53,29.14v10.22h-7.89V156.41a2.94,2.94,0,0,1,2.93-2.93h2A2.94,2.94,0,0,1,168.66,156.41Zm20.9,16.49H139.88V169h49.68Z" /> <path d="M94,48.58H79.22A1.24,1.24,0,0,0,78,49.81V64.57a1.24,1.24,0,0,0,1.24,1.24H94a1.24,1.24,0,0,0,1.24-1.24V49.81A1.24,1.24,0,0,0,94,48.58ZM92.74,63.34H80.45V51.05H92.74Z" /> <path d="M44.81,64H36.3a1.24,1.24,0,0,0-1.24,1.24V78.13a1.24,1.24,0,0,0,1.24,1.24h8.52a1.24,1.24,0,0,0,1.24-1.24V65.24A1.24,1.24,0,0,0,44.81,64ZM43.58,76.89h-6V66.48h6Z" /> <path d="M43.42,102.46H37.48a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,43.42,102.46Zm-.93,10.13H38.4v-8.28H42.5Z" /> <path d="M43.42,117.49H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M43.42,122.39H37.48a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,43.42,122.39Zm-.93,13.23H38.4V124.24H42.5Z" /> <path d="M43.42,140.51H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M43.42,145.41H37.48a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,43.42,145.41Zm-.93,13.23H38.4V147.26H42.5Z" /> <path d="M43.42,163.54H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M27.25,94.51h4.93a.93.93,0,1,0,0-1.85H27.25a.93.93,0,1,0,0,1.85Z" /> <path d="M27.25,99.41h4.93a.93.93,0,1,0,0-1.85H27.25a.93.93,0,1,0,0,1.85Z" /> <path d="M32.82,102.46H26.87a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,32.82,102.46Zm-.93,10.13H27.8v-8.28h4.09Z" /> <path d="M32.82,117.49H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M32.82,122.39H26.87a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,32.82,122.39Zm-.93,13.23H27.8V124.24h4.09Z" /> <path d="M32.82,140.51H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M32.82,145.41H26.87a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,32.82,145.41Zm-.93,13.23H27.8V147.26h4.09Z" /> <path d="M32.82,163.54H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M48,93.59a.93.93,0,0,0,.93.93h4.93a.93.93,0,1,0,0-1.85H48.9A.93.93,0,0,0,48,93.59Z" /> <path d="M48.9,99.41h4.93a.93.93,0,1,0,0-1.85H48.9a.93.93,0,1,0,0,1.85Z" /> <path d="M54,102.46H48.09a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,54,102.46Zm-.93,10.13H49v-8.28h4.09Z" /> <path d="M54,117.49H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M54,122.39H48.09a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,54,122.39Zm-.93,13.23H49V124.24h4.09Z" /> <path d="M54,140.51H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M54,145.41H48.09a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,54,145.41Zm-.93,13.23H49V147.26h4.09Z" /> <path d="M54,163.54H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M64.61,70.51h9a1.12,1.12,0,1,0,0-2.24h-9a1.12,1.12,0,1,0,0,2.24Z" /> <path d="M64.61,75.61h9a1.12,1.12,0,1,0,0-2.24h-9a1.12,1.12,0,1,0,0,2.24Z" /> <path d="M98.44,69.39a1.12,1.12,0,0,0,1.12,1.12h9a1.12,1.12,0,1,0,0-2.24h-9A1.12,1.12,0,0,0,98.44,69.39Z" /> <path d="M108.59,73.37h-9a1.12,1.12,0,0,0,0,2.24h9a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,78.07H81.18a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12H92a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,92,78.07ZM90.9,90.82H82.3V80.31h8.6Z" /> <path d="M75.45,78.07H64.61a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12H75.45a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,75.45,78.07ZM74.33,90.82h-8.6V80.31h8.6Z" /> <path d="M108.59,78.07H97.75a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,108.59,78.07Zm-1.12,12.75h-8.6V80.31h8.6Z" /> <path d="M92,96.73H81.18a1.12,1.12,0,0,0,0,2.24H92a1.12,1.12,0,0,0,0-2.24Z" /> <path d="M75.45,96.73H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,96.73H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,102.63H81.18a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12H92a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,92,102.63ZM90.9,121.09H82.3V104.87h8.6Z" /> <path d="M75.45,102.63H64.61a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12H75.45a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,75.45,102.63Zm-1.12,18.46h-8.6V104.87h8.6Z" /> <path d="M108.59,102.63H97.75a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,108.59,102.63Zm-1.12,18.46h-8.6V104.87h8.6Z" /> <path d="M92,127H81.18a1.12,1.12,0,0,0,0,2.24H92A1.12,1.12,0,0,0,92,127Z" /> <path d="M75.45,127H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,127H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,132.9H81.18A1.12,1.12,0,0,0,80.06,134v24a1.12,1.12,0,0,0,1.12,1.12H92A1.12,1.12,0,0,0,93.14,158V134A1.12,1.12,0,0,0,92,132.9Zm-1.12,24H82.3V135.14h8.6Z" /> <path d="M75.45,132.9H64.61A1.12,1.12,0,0,0,63.49,134v24a1.12,1.12,0,0,0,1.12,1.12H75.45A1.12,1.12,0,0,0,76.57,158V134A1.12,1.12,0,0,0,75.45,132.9Zm-1.12,24h-8.6V135.14h8.6Z" /> <path d="M108.59,132.9H97.75A1.12,1.12,0,0,0,96.63,134v24a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V134A1.12,1.12,0,0,0,108.59,132.9Zm-1.12,24h-8.6V135.14h8.6Z" /> <path d="M92,162.78H81.18a1.12,1.12,0,0,0,0,2.24H92a1.12,1.12,0,0,0,0-2.24Z" /> <path d="M75.45,162.78H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,162.78H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M86.6,33.88a3.6,3.6,0,1,0-3.6-3.6A3.6,3.6,0,0,0,86.6,33.88Zm0-5.29a1.69,1.69,0,1,1-1.69,1.69A1.69,1.69,0,0,1,86.6,28.59Z" /> <path d="M40.55,55.88a3.08,3.08,0,1,0-3.08-3.08A3.09,3.09,0,0,0,40.55,55.88Zm0-4.26a1.18,1.18,0,1,1-1.18,1.18A1.18,1.18,0,0,1,40.55,51.62Z" /> </g> </g> <g class="nyc"> <path d="M189.3,173.4v-8.5h-5.72V139.14h-7.29v-8.59h-1.43V117.68h-4.29v-39h-1.43V61.53h-2.86V52.94h-1.43v-10h-5.72v-16h1.43V24.33h-1.43V17.17h-2.86V0h-2.56V17.17h-2.86v7.15H149.4v2.56h1.43v16h-5.72v10h-1.43v8.59h-2.86V78.7h-1.43v39h-4.29v12.88h-1.43v8.59h-7.29v20h-6.42v-5.72h-7.27v-.14l-1.11-9.61h1.24v-2.56h-1.48V141l-1.24-13h1.3V125.4h-1.43v-5.72h-1.48l-.85-20.75,2,.65.61-1.89.14,0a4,4,0,0,0,1.14.18,4.13,4.13,0,0,0,1.38-8l-.14,0,.74-2.29L107,85.46v-.1a6.44,6.44,0,0,0-2.53-4.45,6.33,6.33,0,0,0-2.76-1.19l-.25,0,.16-.2a5.52,5.52,0,0,0,1.07-2.9l0-.13h2.86c0-.48.07-.89.07-1.28s0-.81-.07-1.28h-2.88v-.22l.06,0,2.44-1.88a11.53,11.53,0,0,0-1-2.49l-2.45,1.89,1.46-3.38a7.07,7.07,0,0,0-2-1.75l-1.29,3V65.47a5,5,0,0,0-2.56,0V69l-1.29-3a7.07,7.07,0,0,0-2,1.75l1.46,3.38L93,69.25a11.53,11.53,0,0,0-1,2.49l2.5,1.93v.26l-.15,0H91.7c0,.48-.07.89-.07,1.28s0,.81.07,1.28h2.86l0,.13a5.73,5.73,0,0,0,1,2.79l.18.24H91.05L88.47,69.31V65H89.9V58.15h-.59l.1-.21a4.79,4.79,0,0,0,.49-2.08c0-2.25-3-6.11-3.86-7.24l-1-1.25-1,1.25c-.91,1.13-3.86,5-3.86,7.24a4.79,4.79,0,0,0,.49,2.08l.1.21h-.59V65h1.43v8.59h1l2.64,10.55a10.92,10.92,0,0,0,4.54,6.26l.07,0-1,29.24H87.34v5.72H85.91V128h1.3L86,141.14H84.48v2.56h1.24l-1.12,9.75H62.1V39.36H59.24V35.07H44.93V19.33H42.37V35.07H28.06v4.29H25.2v134H0v2.8H212.5v-2.8ZM30.62,37.63H56.68v1.73H30.62Zm-2.86,4.29H42.2l0,.17L28.06,139.44l-.3,0ZM59.37,173.4H27.76l-.1-17.27h31.7ZM27.93,153.47l0-.17L43.65,51,43.8,52l15.29,99.23.28,2.21Zm31.61-14.05-.3,0-.92-7.27L45.1,41.92H59.54Zm52-47.22a1.58,1.58,0,0,1,0,3.16.94.94,0,0,1-.26,0l-.08,0A1.56,1.56,0,0,1,110,93.9a.46.46,0,0,1,0-.13,1.63,1.63,0,0,1,1.58-1.58ZM106,87.81l4.31,1.38-.23.71-.06,0a4.14,4.14,0,0,0-2.35,2.47,3.95,3.95,0,0,0,.13,3.07A4.18,4.18,0,0,0,108,96l0,.06-.1.31L103.66,95ZM102,82.44l.12.05A3.81,3.81,0,0,1,103,83a3.91,3.91,0,0,1,1.2,1.65l0,0-3.82,11.9L105,98.1v.1l.88,21.48h-3.11V105.37h-2.56v14.31H97.06v-8.59H94.49v8.59H91.38v-.16l.75-21,0,0Zm5.32,39.8v3.16H89.9v-3.16ZM98.64,78.18c-.65,0-1.25-.12-1.48-1.56l0-.17h3l0,.17C99.89,78.06,99.29,78.18,98.64,78.18Zm-2.81-4.47a4.75,4.75,0,0,1,.82-2.27A1.89,1.89,0,0,1,98,70.76a6.55,6.55,0,0,1,1.34,0,1.89,1.89,0,0,1,1.32.68,4.75,4.75,0,0,1,.82,2.27l0,.17H95.8ZM84.92,50.91l.12-.17.12.17c1.05,1.5,2.28,3.53,2.28,4.33a2.4,2.4,0,1,1-4.8,0C82.64,54.44,83.82,52.48,84.92,50.91Zm-3,11.94v-2.8h6.3v2.8ZM84.18,71V65h1.73v6Zm1.08,2.56H86.9l1.51,6H86.76Zm2.48,9.93h0l-.34-1.34H99.21L92.32,93.37,92.47,89l-.68-.38A8.44,8.44,0,0,1,87.73,83.52Zm2,44.45h17.7v.14l1.24,13H88.53Zm-1.5,15.74H109v.14l1.11,9.61H87.17Zm-11,29.69H62.15V156H77.23Zm20,0H79.88V161.74H97.36Zm2.56,0V161.74h7.54V173.4Zm17.47,0H110V161.74h7.36Zm0-14.22H79.88l-.1-3.07h37.5Zm16.27,14.22H119.95V161.74h13.71Zm0-14.22h-4.73V141.7h4.73Zm42.63-17.47H181V164.9h-4.73Zm-5.72-21.46h1.73v10.32h-1.73Zm3.16,12.88V164.9H162V133.12ZM168,130.56h-6V81.26h6Zm-1.43-66.47V78.7h-3.16V64.09ZM153.39,19.73h3.16v4.59h-3.16Zm0,7.15h3.16v16h-3.16Zm-5.72,18.6h14.61v7.45h-1.73V47.22H158v5.72h-1.73V47.22h-2.56v5.72H152V47.22H149.4v5.72h-1.73Zm-1.43,10h17.47v6h-2.86V78.7h-1.43v43.24l-.15,0h-8.74V78.7H149.1V61.53h-2.86Zm13.18,69V164.9h-8.89V124.53Zm-16-60.44h3.16V78.7h-3.16Zm-1.43,17.17h6v49.29h-6Zm-4.29,39h1.73v10.32h-1.73Zm-1.43,12.88H148V164.9h-4.59v-5.72h-7.15Zm4.59,40.28h-4.59V161.74h4.59Zm45.93,0H143.37v-5.94h43.37Z" /> </g> </svg> New&nbsp;York </a></li><li class="office-list__office office--sgp"> <a class="office--sgp__link" href="mailto:singaporeoffice@trendwatching.com"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 212.5 176.2"> <g class="sgp"> <path d="M199.47,173.38c-1.3-14.1-2.32-48.51-3-71.42-.2-6.75-.36-12.31-.49-15.84h2.29A2.16,2.16,0,0,0,200.4,84V77.36a2.14,2.14,0,0,0-.66-1.54,2.21,2.21,0,0,0-1.53-.6c-3.29,0-6.71.06-10.18.06-56.33,0-120.51-5.58-138.85-7.29-1.08-.1-1.08-.09-1.14-.1a5.42,5.42,0,0,0-.74,10.81c.18,0,6.31.71,11.88,1.28,0,1.26-.11,3-.19,5.24-.17,4.58-.4,10.93-.68,18.17a88.2,88.2,0,0,0-18.08-1.61c-11,0-29.48,1.34-29.48,10.32a3.23,3.23,0,0,0,1.87,2.71l.06,0A35,35,0,0,0,20,117.54c5.69,1.7,12.76,3.82,15.14,8,4,7.09,1.3,36.11-.65,47.81H24.53v-8.43h7.18a1,1,0,0,0,1-1,5.17,5.17,0,0,0-9.27-3.14,5.17,5.17,0,0,0-9.27,3.14,1.05,1.05,0,0,0,.31.74,1,1,0,0,0,.74.31h7.18v8.43H0v2.82H212.5v-2.82ZM27.59,160.83a3.09,3.09,0,0,1,2.88,2H24.71A3,3,0,0,1,27.59,160.83Zm-11.1,2a3.09,3.09,0,0,1,2.88-2,3,3,0,0,1,2.88,2ZM47.66,76A2.65,2.65,0,0,1,48,70.67l.92.08c18.36,1.71,82.66,7.3,139.1,7.3,3.27,0,6.49,0,9.6-.06v5.34H197c-10.81,0-21.89-.25-32.8-.54l-.27,0v0C114.11,81.43,67.88,78,67.34,78l-4.49-.41C56.79,77,47.93,76,47.66,76ZM193.58,96.18c.05,1.83.11,3.79.17,5.86l.15,5.19c-9.51,0-22.86-.88-27.56-1.19-.1-3.42-.2-6.61-.28-9.47L166,95C170.56,95.28,183.92,96.12,193.58,96.18Zm-27.64-3.94c-.08-2.81-.15-5-.21-6.62,9.16.24,18.42.41,27.52.48.07,1.89.15,4.39.24,7.36C183.73,93.39,170.17,92.53,165.94,92.24ZM143,96.18c.05,1.78.11,3.68.17,5.68l.16,5.37c-9.58-.06-23-.9-27.52-1.2-.12-3.92-.22-7.58-.31-10.82V95C119.91,95.26,133.3,96.11,143,96.18Zm-27.59-3.94c-.11-3.74-.19-6.68-.26-8.6,8.54.43,17.82.85,27.49,1.23.08,2,.17,5,.28,8.59C133.09,93.38,119.5,92.51,115.43,92.24ZM64,142.16a9.17,9.17,0,0,0-1.56-1.3c1.35-.08,2.77-.12,4.26-.12s2.92,0,4.27.12a9.14,9.14,0,0,0-1.56,1.3C67.67,142.1,65.78,142.1,64,142.16Zm2.7-11c10,0,16.3,1.75,16.57,4.55-3.35-2.6-10.72-3.18-16.57-3.18s-13.21.58-16.56,3.17C50.47,132.87,56.76,131.14,66.73,131.14ZM60,129.6c.18-4.05.35-8.1.51-12.06h0l2.61-.8c.13,4.14.26,8.38.4,12.63C62.22,129.42,61,129.5,60,129.6ZM92.69,96.18l.11,4c.06,2.26.13,4.63.2,7.08-9.34,0-22.44-.85-27.36-1.18L65.5,106c-.11-3.93-.22-7.63-.31-11C69.86,95.29,83.12,96.12,92.69,96.18ZM65.12,92.25C65,87.1,64.86,83,64.78,80.53l2.33.21c.26,0,10,.74,25.15,1.64.09,2.49.21,6.32.35,11.08C82.94,93.4,69.5,92.55,65.12,92.25ZM68.82,109c6.18.38,16.51.94,24.27,1,.1,3.57.21,7.28.33,11-9.61-.06-23-.9-27.5-1.2,0-1.34-.08-2.66-.12-4,2.42-1,3.91-2,3.91-3.7A5.86,5.86,0,0,0,68.82,109ZM85.13,135.9h0Zm-.25-1.37h0c-1-2.62-5.22-5.22-18.15-5.22h-.51c-.08-2.27-.15-4.54-.22-6.79,4.8.32,18,1.14,27.5,1.19.12,3.67.24,7.38.36,11C91.07,134.73,88,134.65,84.88,134.53Zm-18.15-.19c7.13,0,12.42.88,14.95,2.44-.48.18-1,.36-1.55.52-3.93-1.31-9.43-1.59-13.4-1.59s-9.47.28-13.4,1.59c-.53-.17-1.07-.34-1.55-.52C54.3,135.22,59.59,134.34,66.73,134.34Zm0,3.2a57.6,57.6,0,0,1,10,.79c-.9.29-1.81.6-2.69,1a72.35,72.35,0,0,0-14.69,0c-.88-.36-1.79-.67-2.69-1A57.6,57.6,0,0,1,66.73,137.54Zm2.45,10.11c0,.33-.09.67-.12,1C69.09,148.32,69.13,148,69.17,147.64Zm.9-3.34c.8-1.41,2.5-2.43,4.45-3.24h0a49.81,49.81,0,0,1,4.76-1.6c2.41-.72,4.34-1.3,5.26-2.23h0c3.24.13,6.49.22,9.42.24.13,3.78.27,7.49.42,11-8.34-.06-19.46-.7-25.18-1.06A9.6,9.6,0,0,1,70.08,144.31Zm-7.33-39.62q-.84-.32-1.74-.59c.29-7.49.53-14.06.7-18.77.08-2.11.14-3.82.19-5.07l.16,0c.08,2.54.2,6.88.36,12.49C62.51,96.32,62.62,100.36,62.74,104.69ZM13,112.1C13,104.6,33.83,104,40.22,104s27.24.58,27.24,8.09a.52.52,0,0,1-.15.31C61.9,107.68,48,107,40.22,107s-21.67.71-27.09,5.44A.52.52,0,0,1,13,112.1Zm5.51,2.65c-1.41-.44-2.47-.81-3.29-1.14,3.92-2.8,13-4.41,25-4.41s21.1,1.6,25,4.41c-.82.34-1.88.71-3.29,1.14-6.35-2.14-15.32-2.6-21.73-2.6S24.85,112.61,18.5,114.76Zm4,1.21a89.28,89.28,0,0,1,17.72-1.57A89.27,89.27,0,0,1,57.95,116c-1.88.58-3.85,1.22-5.76,2a107.77,107.77,0,0,0-12-.61,107.67,107.67,0,0,0-12,.61C26.35,117.19,24.39,116.55,22.5,116Zm13.2,6.65a15.35,15.35,0,0,0-3.55-2.77c2.55-.18,5.26-.27,8.08-.27s5.53.09,8.08.27a15.26,15.26,0,0,0-3.55,2.77c-1.48-.05-3-.08-4.52-.08S37.18,122.57,35.7,122.63Zm1,50.75c1.92-11.73,4.75-40.16.52-48.56,2,0,4,0,6,0-4.22,8.4-1.39,36.83.52,48.56Zm26.44,0H57.51c.63-7.24,1.3-19.12,1.91-32.09-.85-.38-1.76-.71-2.67-1-.63,13.43-1.32,25.77-2,33.11H46c-2-11.7-4.66-40.73-.65-47.81,1.17-2.06,3.59-3.83,7.41-5.42,1.6-.66,3.3-1.24,5-1.76-.16,3.81-.32,7.69-.49,11.57-7.13,1.17-8.89,3.71-8.89,5.95,0,1.61,1.93,2.37,4.73,3.23h0l1.11.34c3.47,1,7.78,2.33,9.21,4.84a8.36,8.36,0,0,1,.77,2.53c.14,3.39.29,6.65.44,9.73A155.59,155.59,0,0,1,63.15,173.38Zm1.47-19.59c0-1.33,0-2.6-.11-3.76C64.59,151.19,64.62,152.46,64.62,153.79ZM65,173.38c1.12-7.88,2.49-24.26.24-29.42,1,0,2,0,3,0-2.24,5.16-.88,21.55.24,29.42Zm3.95-23.21c5.75.37,17.09,1,25.55,1.07.17,3.95.35,7.67.53,11-9.28-.12-21.4-.87-25.95-1.17A94.68,94.68,0,0,1,68.94,150.17Zm.15,11.25c.05.81.11,1.62.17,2.42C69.2,163,69.14,162.23,69.09,161.42Zm1.21,12-.08-.52.08.52Zm-.08-.53c-.35-2.47-.7-5.65-1-9,4.86.32,16.78,1,25.91,1.15.18,3,.36,5.66.55,7.86Zm28.28.53c-1.29-14-2.31-49.61-3-73.3-.22-7.67-.4-13.91-.53-17.53,4.47.26,9.36.54,14.58.81,0,1-.08,2.18-.14,3.61-.64,17-2.57,67.6-4.24,86.41Zm9.41,0c1.68-19.09,3.59-69.4,4.23-86.31l.14-3.58h.16c.08,2.35.2,6.44.35,11.78.62,21.73,1.78,61.78,3.26,78.09Zm8-64.62c4.84.32,18,1.14,27.52,1.19.11,3.55.22,7.26.34,11-10.67-.13-25.14-1.11-27.52-1.27C116.13,115.94,116,112.26,115.91,108.76Zm.43,13.68c3.1.21,17.11,1.14,27.52,1.26.12,3.67.24,7.38.37,11.05-10-.09-23.69-1-27.51-1.23C116.59,129.82,116.46,126.1,116.34,122.44Zm.48,13.81c4.22.28,17.68,1.14,27.5,1.22.14,3.77.28,7.48.43,11-9.6-.06-23-.9-27.49-1.2C117.11,143.73,117,140,116.82,136.25Zm.56,13.8c4.85.32,18,1.14,27.49,1.19.17,3.94.35,7.65.54,11-11.06-.15-26-1.18-27.49-1.28C117.74,157.61,117.55,153.93,117.38,150.05Zm1.35,22.8c-.23-2.54-.44-5.63-.65-9.13,2.75.19,16.93,1.14,27.49,1.27.18,3,.37,5.64.56,7.86Zm30.17.53c-1.3-14.09-2.32-48.61-3-71.6-.22-7.39-.39-13.35-.53-16.81,4.85.18,9.78.35,14.76.49l-.11,2.8c-.65,16.57-2.58,66.05-4.28,85.11Zm9.57,0c1.71-19.32,3.63-68.49,4.27-85l.11-2.83H163c.08,2.3.19,6.12.34,11.09.62,21.24,1.78,60.4,3.26,76.74Zm8-64.61c5,.33,18.14,1.14,27.55,1.18.11,3.55.22,7.26.34,11-10.28-.11-24.33-1-27.55-1.25C166.66,115.94,166.54,112.26,166.43,108.77Zm.44,13.7c3.72.25,17.45,1.14,27.54,1.24.12,3.66.24,7.37.37,11-9.88-.08-23.52-1-27.53-1.23C167.12,129.83,167,126.11,166.87,122.46Zm.49,13.8c4.39.29,17.79,1.14,27.53,1.21.14,3.77.28,7.48.43,11-9.73-.07-23.22-.93-27.51-1.21C167.65,143.72,167.5,140,167.36,136.26Zm.57,13.78c4.63.31,17.91,1.14,27.5,1.2.17,3.94.35,7.65.54,11-10.76-.14-25.33-1.13-27.5-1.28C168.29,157.6,168.1,153.92,167.93,150Zm1.37,22.81c-.23-2.55-.45-5.64-.66-9.12,3.1.21,17.1,1.14,27.49,1.26.18,3,.37,5.64.56,7.86Z" /> </g> <g class="ldn"> <g> <path d="M196.64,173.38v-4.24H184.69l-6.41-21.51a40.35,40.35,0,0,0,8.14-3.32l2.1,3.64,2-1.14-2.11-3.65a40.86,40.86,0,0,0,6.6-5.08l3,3,1.61-1.61-3-3a40.85,40.85,0,0,0,5.08-6.6l3.65,2.11,1.14-2-3.64-2.1a40.36,40.36,0,0,0,3.19-7.7l4.06,1.09.59-2.2L206.62,118a40.5,40.5,0,0,0,1.08-8.26h4.21v-2.28H207.7a40.49,40.49,0,0,0-1.08-8.26l4.06-1.09-.59-2.2L206,97a40.36,40.36,0,0,0-3.19-7.7l3.64-2.1-1.14-2-3.65,2.11a40.85,40.85,0,0,0-5.08-6.6l3-3L198,76.12l-3,3A40.85,40.85,0,0,0,188.4,74l2.11-3.65-2-1.14-2.1,3.64a40.35,40.35,0,0,0-7.7-3.19l1.09-4.06-2.2-.59-1.09,4.06A40.49,40.49,0,0,0,168.27,68V63.8H166V68a40.5,40.5,0,0,0-8.26,1.08L156.64,65l-2.2.59,1.09,4.06a40.37,40.37,0,0,0-7.7,3.19l-2.1-3.64-2,1.14L145.86,74a40.86,40.86,0,0,0-6.6,5.08l-3-3-1.61,1.61,3,3a40.85,40.85,0,0,0-5.08,6.6l-3.65-2.11-1.14,2,3.64,2.1a40.36,40.36,0,0,0-3.19,7.7l-4.06-1.09-.59,2.2,4.06,1.09a40.49,40.49,0,0,0-1.08,8.26h-4.21v2.28h4.21a40.49,40.49,0,0,0,1.08,8.26l-4.06,1.09.59,2.2,4.06-1.09a40.36,40.36,0,0,0,3.19,7.7l-3.64,2.1,1.14,2,3.65-2.11a40.85,40.85,0,0,0,5.08,6.6l-3,3,1.61,1.61,3-3a40.85,40.85,0,0,0,6.6,5.08l-2.11,3.65,2,1.14,2.1-3.64a40.36,40.36,0,0,0,7.7,3.19l-1.09,4.06,2.2.59,1.09-4.06a40.49,40.49,0,0,0,8.26,1.08v20H137.62v4.24H113.12v-37H115v-8.84h-1.88v-37h5.72v-38h-5.72v-13h-4.05V25.34L99.84,2.83l-9.12,22-.09,14.77H86.55v13H80.83v38h5.72v7.16H61.82L53.18,85.1,44.53,97.71H30.2L21.55,85.1,12.9,97.71h-.67v75.67H0v2.82H212.5v-2.82ZM103.3,95.6v31.94H96.37V95.6H93.55v31.94H89.37v-37H110.3v37h-4.18V95.6Zm8.88,34.76v3.2H87.5v-3.2ZM99.84,10.18l5.71,13.75H94.13ZM93.43,26.75h12.82V39.57H93.43ZM89.37,42.39H110.3V52.54h-4.55V47.47h-2.82v5.08h-6.2V47.47H93.92v5.08H89.37ZM83.65,87.73V55.36H116V87.73H83.65ZM54.59,92.14l3.82,5.57H54.59Zm-2.82,40.59v20.75h-8V132.73Zm-8-2.82V113.68h8v16.22Zm8-37.77v5.57H47.94ZM23,92.14l3.82,5.57H23Zm0,8.39H51.77v10.34H23Zm0,13.16h8v16.22H23Zm0,19h8v20.75H23ZM20.14,92.14v5.57H16.32Zm-5.09,81.24V100.53h5.09v72.85Zm7.91,0V156.29h8v17.09Zm10.8,0V113.68H41v59.69Zm10,0V156.29h8v17.09Zm10.8,0V100.53h5.09v72.85Zm25.52,0V141.44H77.28v31.94H70.36V141.44H67.54v31.94h-5V100.53H86.55v27H84.68v8.84h1.88v37Zm26,0V141.44H103.3v31.94H96.37V141.44H93.55v31.94H89.37v-37H110.3v37Zm76.19-4.24h-14v-20a40.51,40.51,0,0,0,7.8-1ZM163.1,103.89a6.26,6.26,0,0,0-.67.67l-24.1-13.91a34.21,34.21,0,0,1,10.85-10.85ZM151.16,78.65a33.71,33.71,0,0,1,14.83-4V102.5a6.14,6.14,0,0,0-.91.25Zm10.13,27.89a6.13,6.13,0,0,0-.25.91H133.21a33.71,33.71,0,0,1,4-14.83Zm-.25,3.2a6.13,6.13,0,0,0,.25.91l-24.1,13.92a33.71,33.71,0,0,1-4-14.83Zm1.39,2.89a6.25,6.25,0,0,0,.67.67l-13.91,24.1a34.2,34.2,0,0,1-10.85-10.85Zm2.64,1.81a6.11,6.11,0,0,0,.91.25v27.83a33.71,33.71,0,0,1-14.83-4Zm-1.86-5.84a3.91,3.91,0,1,1,5.06,3.72v-3.72H166v3.72A3.91,3.91,0,0,1,163.22,108.59Zm5.06,33.92V114.68a6.13,6.13,0,0,0,.91-.25l13.92,24.1A33.71,33.71,0,0,1,168.27,142.51Zm7.15,3.49a38.25,38.25,0,0,1-7.15.89v-2.09a36.17,36.17,0,0,0,6.55-.8Zm-4.26-32.71a6.26,6.26,0,0,0,.67-.67l24.1,13.91a34.2,34.2,0,0,1-10.85,10.85Zm1.81-2.64a6.13,6.13,0,0,0,.25-.91H201a33.71,33.71,0,0,1-4,14.83Zm.25-3.19a6.12,6.12,0,0,0-.25-.91l24.11-13.92a33.71,33.71,0,0,1,4,14.83Zm-1.39-2.89a6.26,6.26,0,0,0-.67-.67l13.91-24.1a34.2,34.2,0,0,1,10.85,10.85Zm-2.64-1.81a6.14,6.14,0,0,0-.91-.25V74.67a33.71,33.71,0,0,1,14.83,4Zm-40.37,5.84a38.32,38.32,0,1,1,48.82,36.84l-.6-2a36.24,36.24,0,1,0-11,1.36v2.09A38.36,38.36,0,0,1,128.81,108.59Zm11.09,62.83h54.45v2H139.91Z" /> <path d="M99.84,84.83A13.28,13.28,0,1,0,86.55,71.54,13.3,13.3,0,0,0,99.84,84.83ZM89.48,70.14a10.47,10.47,0,0,1,8.95-8.95v2.54h2.82V61.19a10.47,10.47,0,0,1,8.95,8.95h-2.54V73h2.54a10.47,10.47,0,0,1-8.95,8.95V79.36H98.43V81.9A10.47,10.47,0,0,1,89.48,73H92V70.14Z" /> <polygon points="98.84 72.54 101.86 75.56 103.85 73.57 101.56 71.28 104.91 64.77 102.4 63.48 98.58 70.9 99.84 71.54 98.84 72.54" /> </g> </g> <g class="ams"> <g> <path d="M191.91,173.38V167.8a1.17,1.17,0,0,0-1.17-1.17h-3.61l-4-36.55,10.44,10.44a1.2,1.2,0,0,0,1.66,0l7.63-7.63a1.17,1.17,0,0,0,0-1.66L181.11,109.5a1.2,1.2,0,0,0-1.38-.21l-1.06-6.46,1.59,1.59a1.2,1.2,0,0,0,1.66,0L202.84,83.5a1.18,1.18,0,0,0,0-1.66l-7.63-7.63a1.21,1.21,0,0,0-1.66,0L178.5,89.26,165.62,74a1.24,1.24,0,0,0-1.79,0L150.95,89.26,135.89,74.21a1.24,1.24,0,0,0-1.66,0l-7.63,7.63a1.18,1.18,0,0,0,0,1.66l20.93,20.93a1.2,1.2,0,0,0,1.66,0l1.5-1.5-1,6.37a1.18,1.18,0,0,0-1.37.21l-21.73,21.73a1.17,1.17,0,0,0,0,1.66l7.63,7.63a1.2,1.2,0,0,0,1.66,0l10.44-10.44-4,36.55h-3.61a1.17,1.17,0,0,0-1.17,1.17v5.57H115.59V53.74a1.24,1.24,0,0,0-1.24-1.24A12,12,0,0,1,105.55,49c-6-6.07-6-17.82-6-17.93a1.24,1.24,0,0,0-1.24-1.24H95.83c-.4-5.34-3.43-8-9-8h-.44c-5.58,0-8.62,2.71-9,8H74.92a1.24,1.24,0,0,0-1.24,1.24c0,.48-.07,11.94-6,17.93a12,12,0,0,1-8.81,3.52,1.24,1.24,0,0,0-1.24,1.24V72.18a5.73,5.73,0,0,1-3-1.7c-4.92-5-4.69-18.32-4.69-18.46a1.24,1.24,0,0,0-1.24-1.27H47c-.39-3.52-2.52-5.3-6.32-5.3h-.29c-3.8,0-5.93,1.78-6.32,5.3H32.42A1.24,1.24,0,0,0,31.19,52c0,.13.24,13.42-4.69,18.46a5.67,5.67,0,0,1-4.23,1.83A1.24,1.24,0,0,0,21,73.55v99.83H0v2.82H212.5v-2.82Zm-134.31,0H23.51V74.7a8.2,8.2,0,0,0,4.77-2.49c4.74-4.86,5.33-15.41,5.39-19h1.6A1.24,1.24,0,0,0,36.49,52c0-3.37,1.57-4.06,3.92-4.06h.29c2.35,0,3.92.69,3.92,4.06a1.24,1.24,0,0,0,1.24,1.24h1.6c.06,3.57.64,14.12,5.39,19A8.2,8.2,0,0,0,57.6,74.7Zm55.51,0h-53V54.94a14.17,14.17,0,0,0,9.33-4.2C75,45.11,76,35.52,76.12,32.29h2.43a1.24,1.24,0,0,0,1.24-1.24c0-6,3.16-6.8,6.58-6.8h.44c3.42,0,6.58.82,6.58,6.8a1.24,1.24,0,0,0,1.24,1.24h2.43c.16,3.23,1.12,12.82,6.72,18.44a14.18,14.18,0,0,0,9.33,4.2ZM180.28,112l20.07,20.07-6,6L174.31,118Zm-15.34-9.18a1.61,1.61,0,0,0-.44,0l-8.26-8.26h17Zm2,4.55a2.22,2.22,0,1,1-2.22-2.22A2.22,2.22,0,0,1,166.94,107.36Zm-6.77-.22a1.65,1.65,0,0,0,0,.22,1.67,1.67,0,0,0,0,.22l-6,6-2.36-2.36,1.69-10.85ZM155,98.63l1-1,6.05,6.05a4.51,4.51,0,0,0-1,1ZM161,110a4.63,4.63,0,0,0,1,1l-5.25,5.25-1-1Zm12.41-12.41,1,1-6.05,6.05a4.62,4.62,0,0,0-1-1Zm-5,12.41,5.25,5.25-1,1L167.4,111A4.61,4.61,0,0,0,168.4,110Zm.87-2.46a1.27,1.27,0,0,0,0-.44l6.63-6.63,1.77,10.77-2.35,2.35ZM194.38,76.7l6,6-19.27,19.27L177,97.84,175.11,96Zm-29.66-.13,12.11,14.36-1.28,1.28H153.9l-1.28-1.28Zm-16.36,25.36L129.1,82.67l6-6L154.33,96ZM135.06,138l-6-6L149.16,112l6,6Zm14.07-10.75,15.36-15.36a1.7,1.7,0,0,0,.45,0l15.36,15.36,4.44,39.35H171V156.41a5.29,5.29,0,0,0-5.28-5.28h-2a5.29,5.29,0,0,0-5.28,5.28v10.22H144.69Zm19.53,29.14v10.22h-7.89V156.41a2.94,2.94,0,0,1,2.93-2.93h2A2.94,2.94,0,0,1,168.66,156.41Zm20.9,16.49H139.88V169h49.68Z" /> <path d="M94,48.58H79.22A1.24,1.24,0,0,0,78,49.81V64.57a1.24,1.24,0,0,0,1.24,1.24H94a1.24,1.24,0,0,0,1.24-1.24V49.81A1.24,1.24,0,0,0,94,48.58ZM92.74,63.34H80.45V51.05H92.74Z" /> <path d="M44.81,64H36.3a1.24,1.24,0,0,0-1.24,1.24V78.13a1.24,1.24,0,0,0,1.24,1.24h8.52a1.24,1.24,0,0,0,1.24-1.24V65.24A1.24,1.24,0,0,0,44.81,64ZM43.58,76.89h-6V66.48h6Z" /> <path d="M43.42,102.46H37.48a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,43.42,102.46Zm-.93,10.13H38.4v-8.28H42.5Z" /> <path d="M43.42,117.49H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M43.42,122.39H37.48a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,43.42,122.39Zm-.93,13.23H38.4V124.24H42.5Z" /> <path d="M43.42,140.51H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M43.42,145.41H37.48a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,43.42,145.41Zm-.93,13.23H38.4V147.26H42.5Z" /> <path d="M43.42,163.54H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M27.25,94.51h4.93a.93.93,0,1,0,0-1.85H27.25a.93.93,0,1,0,0,1.85Z" /> <path d="M27.25,99.41h4.93a.93.93,0,1,0,0-1.85H27.25a.93.93,0,1,0,0,1.85Z" /> <path d="M32.82,102.46H26.87a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,32.82,102.46Zm-.93,10.13H27.8v-8.28h4.09Z" /> <path d="M32.82,117.49H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M32.82,122.39H26.87a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,32.82,122.39Zm-.93,13.23H27.8V124.24h4.09Z" /> <path d="M32.82,140.51H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M32.82,145.41H26.87a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,32.82,145.41Zm-.93,13.23H27.8V147.26h4.09Z" /> <path d="M32.82,163.54H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M48,93.59a.93.93,0,0,0,.93.93h4.93a.93.93,0,1,0,0-1.85H48.9A.93.93,0,0,0,48,93.59Z" /> <path d="M48.9,99.41h4.93a.93.93,0,1,0,0-1.85H48.9a.93.93,0,1,0,0,1.85Z" /> <path d="M54,102.46H48.09a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,54,102.46Zm-.93,10.13H49v-8.28h4.09Z" /> <path d="M54,117.49H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M54,122.39H48.09a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,54,122.39Zm-.93,13.23H49V124.24h4.09Z" /> <path d="M54,140.51H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M54,145.41H48.09a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,54,145.41Zm-.93,13.23H49V147.26h4.09Z" /> <path d="M54,163.54H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M64.61,70.51h9a1.12,1.12,0,1,0,0-2.24h-9a1.12,1.12,0,1,0,0,2.24Z" /> <path d="M64.61,75.61h9a1.12,1.12,0,1,0,0-2.24h-9a1.12,1.12,0,1,0,0,2.24Z" /> <path d="M98.44,69.39a1.12,1.12,0,0,0,1.12,1.12h9a1.12,1.12,0,1,0,0-2.24h-9A1.12,1.12,0,0,0,98.44,69.39Z" /> <path d="M108.59,73.37h-9a1.12,1.12,0,0,0,0,2.24h9a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,78.07H81.18a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12H92a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,92,78.07ZM90.9,90.82H82.3V80.31h8.6Z" /> <path d="M75.45,78.07H64.61a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12H75.45a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,75.45,78.07ZM74.33,90.82h-8.6V80.31h8.6Z" /> <path d="M108.59,78.07H97.75a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,108.59,78.07Zm-1.12,12.75h-8.6V80.31h8.6Z" /> <path d="M92,96.73H81.18a1.12,1.12,0,0,0,0,2.24H92a1.12,1.12,0,0,0,0-2.24Z" /> <path d="M75.45,96.73H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,96.73H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,102.63H81.18a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12H92a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,92,102.63ZM90.9,121.09H82.3V104.87h8.6Z" /> <path d="M75.45,102.63H64.61a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12H75.45a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,75.45,102.63Zm-1.12,18.46h-8.6V104.87h8.6Z" /> <path d="M108.59,102.63H97.75a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,108.59,102.63Zm-1.12,18.46h-8.6V104.87h8.6Z" /> <path d="M92,127H81.18a1.12,1.12,0,0,0,0,2.24H92A1.12,1.12,0,0,0,92,127Z" /> <path d="M75.45,127H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,127H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,132.9H81.18A1.12,1.12,0,0,0,80.06,134v24a1.12,1.12,0,0,0,1.12,1.12H92A1.12,1.12,0,0,0,93.14,158V134A1.12,1.12,0,0,0,92,132.9Zm-1.12,24H82.3V135.14h8.6Z" /> <path d="M75.45,132.9H64.61A1.12,1.12,0,0,0,63.49,134v24a1.12,1.12,0,0,0,1.12,1.12H75.45A1.12,1.12,0,0,0,76.57,158V134A1.12,1.12,0,0,0,75.45,132.9Zm-1.12,24h-8.6V135.14h8.6Z" /> <path d="M108.59,132.9H97.75A1.12,1.12,0,0,0,96.63,134v24a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V134A1.12,1.12,0,0,0,108.59,132.9Zm-1.12,24h-8.6V135.14h8.6Z" /> <path d="M92,162.78H81.18a1.12,1.12,0,0,0,0,2.24H92a1.12,1.12,0,0,0,0-2.24Z" /> <path d="M75.45,162.78H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,162.78H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M86.6,33.88a3.6,3.6,0,1,0-3.6-3.6A3.6,3.6,0,0,0,86.6,33.88Zm0-5.29a1.69,1.69,0,1,1-1.69,1.69A1.69,1.69,0,0,1,86.6,28.59Z" /> <path d="M40.55,55.88a3.08,3.08,0,1,0-3.08-3.08A3.09,3.09,0,0,0,40.55,55.88Zm0-4.26a1.18,1.18,0,1,1-1.18,1.18A1.18,1.18,0,0,1,40.55,51.62Z" /> </g> </g> <g class="nyc"> <path d="M189.3,173.4v-8.5h-5.72V139.14h-7.29v-8.59h-1.43V117.68h-4.29v-39h-1.43V61.53h-2.86V52.94h-1.43v-10h-5.72v-16h1.43V24.33h-1.43V17.17h-2.86V0h-2.56V17.17h-2.86v7.15H149.4v2.56h1.43v16h-5.72v10h-1.43v8.59h-2.86V78.7h-1.43v39h-4.29v12.88h-1.43v8.59h-7.29v20h-6.42v-5.72h-7.27v-.14l-1.11-9.61h1.24v-2.56h-1.48V141l-1.24-13h1.3V125.4h-1.43v-5.72h-1.48l-.85-20.75,2,.65.61-1.89.14,0a4,4,0,0,0,1.14.18,4.13,4.13,0,0,0,1.38-8l-.14,0,.74-2.29L107,85.46v-.1a6.44,6.44,0,0,0-2.53-4.45,6.33,6.33,0,0,0-2.76-1.19l-.25,0,.16-.2a5.52,5.52,0,0,0,1.07-2.9l0-.13h2.86c0-.48.07-.89.07-1.28s0-.81-.07-1.28h-2.88v-.22l.06,0,2.44-1.88a11.53,11.53,0,0,0-1-2.49l-2.45,1.89,1.46-3.38a7.07,7.07,0,0,0-2-1.75l-1.29,3V65.47a5,5,0,0,0-2.56,0V69l-1.29-3a7.07,7.07,0,0,0-2,1.75l1.46,3.38L93,69.25a11.53,11.53,0,0,0-1,2.49l2.5,1.93v.26l-.15,0H91.7c0,.48-.07.89-.07,1.28s0,.81.07,1.28h2.86l0,.13a5.73,5.73,0,0,0,1,2.79l.18.24H91.05L88.47,69.31V65H89.9V58.15h-.59l.1-.21a4.79,4.79,0,0,0,.49-2.08c0-2.25-3-6.11-3.86-7.24l-1-1.25-1,1.25c-.91,1.13-3.86,5-3.86,7.24a4.79,4.79,0,0,0,.49,2.08l.1.21h-.59V65h1.43v8.59h1l2.64,10.55a10.92,10.92,0,0,0,4.54,6.26l.07,0-1,29.24H87.34v5.72H85.91V128h1.3L86,141.14H84.48v2.56h1.24l-1.12,9.75H62.1V39.36H59.24V35.07H44.93V19.33H42.37V35.07H28.06v4.29H25.2v134H0v2.8H212.5v-2.8ZM30.62,37.63H56.68v1.73H30.62Zm-2.86,4.29H42.2l0,.17L28.06,139.44l-.3,0ZM59.37,173.4H27.76l-.1-17.27h31.7ZM27.93,153.47l0-.17L43.65,51,43.8,52l15.29,99.23.28,2.21Zm31.61-14.05-.3,0-.92-7.27L45.1,41.92H59.54Zm52-47.22a1.58,1.58,0,0,1,0,3.16.94.94,0,0,1-.26,0l-.08,0A1.56,1.56,0,0,1,110,93.9a.46.46,0,0,1,0-.13,1.63,1.63,0,0,1,1.58-1.58ZM106,87.81l4.31,1.38-.23.71-.06,0a4.14,4.14,0,0,0-2.35,2.47,3.95,3.95,0,0,0,.13,3.07A4.18,4.18,0,0,0,108,96l0,.06-.1.31L103.66,95ZM102,82.44l.12.05A3.81,3.81,0,0,1,103,83a3.91,3.91,0,0,1,1.2,1.65l0,0-3.82,11.9L105,98.1v.1l.88,21.48h-3.11V105.37h-2.56v14.31H97.06v-8.59H94.49v8.59H91.38v-.16l.75-21,0,0Zm5.32,39.8v3.16H89.9v-3.16ZM98.64,78.18c-.65,0-1.25-.12-1.48-1.56l0-.17h3l0,.17C99.89,78.06,99.29,78.18,98.64,78.18Zm-2.81-4.47a4.75,4.75,0,0,1,.82-2.27A1.89,1.89,0,0,1,98,70.76a6.55,6.55,0,0,1,1.34,0,1.89,1.89,0,0,1,1.32.68,4.75,4.75,0,0,1,.82,2.27l0,.17H95.8ZM84.92,50.91l.12-.17.12.17c1.05,1.5,2.28,3.53,2.28,4.33a2.4,2.4,0,1,1-4.8,0C82.64,54.44,83.82,52.48,84.92,50.91Zm-3,11.94v-2.8h6.3v2.8ZM84.18,71V65h1.73v6Zm1.08,2.56H86.9l1.51,6H86.76Zm2.48,9.93h0l-.34-1.34H99.21L92.32,93.37,92.47,89l-.68-.38A8.44,8.44,0,0,1,87.73,83.52Zm2,44.45h17.7v.14l1.24,13H88.53Zm-1.5,15.74H109v.14l1.11,9.61H87.17Zm-11,29.69H62.15V156H77.23Zm20,0H79.88V161.74H97.36Zm2.56,0V161.74h7.54V173.4Zm17.47,0H110V161.74h7.36Zm0-14.22H79.88l-.1-3.07h37.5Zm16.27,14.22H119.95V161.74h13.71Zm0-14.22h-4.73V141.7h4.73Zm42.63-17.47H181V164.9h-4.73Zm-5.72-21.46h1.73v10.32h-1.73Zm3.16,12.88V164.9H162V133.12ZM168,130.56h-6V81.26h6Zm-1.43-66.47V78.7h-3.16V64.09ZM153.39,19.73h3.16v4.59h-3.16Zm0,7.15h3.16v16h-3.16Zm-5.72,18.6h14.61v7.45h-1.73V47.22H158v5.72h-1.73V47.22h-2.56v5.72H152V47.22H149.4v5.72h-1.73Zm-1.43,10h17.47v6h-2.86V78.7h-1.43v43.24l-.15,0h-8.74V78.7H149.1V61.53h-2.86Zm13.18,69V164.9h-8.89V124.53Zm-16-60.44h3.16V78.7h-3.16Zm-1.43,17.17h6v49.29h-6Zm-4.29,39h1.73v10.32h-1.73Zm-1.43,12.88H148V164.9h-4.59v-5.72h-7.15Zm4.59,40.28h-4.59V161.74h4.59Zm45.93,0H143.37v-5.94h43.37Z" /> </g> </svg> Singapore </a></li><li class="office-list__office office--ams"> <a class="office--ams__link" href="mailto:amsterdamoffice@trendwatching.com"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 212.5 176.2"> <g class="sgp"> <path d="M199.47,173.38c-1.3-14.1-2.32-48.51-3-71.42-.2-6.75-.36-12.31-.49-15.84h2.29A2.16,2.16,0,0,0,200.4,84V77.36a2.14,2.14,0,0,0-.66-1.54,2.21,2.21,0,0,0-1.53-.6c-3.29,0-6.71.06-10.18.06-56.33,0-120.51-5.58-138.85-7.29-1.08-.1-1.08-.09-1.14-.1a5.42,5.42,0,0,0-.74,10.81c.18,0,6.31.71,11.88,1.28,0,1.26-.11,3-.19,5.24-.17,4.58-.4,10.93-.68,18.17a88.2,88.2,0,0,0-18.08-1.61c-11,0-29.48,1.34-29.48,10.32a3.23,3.23,0,0,0,1.87,2.71l.06,0A35,35,0,0,0,20,117.54c5.69,1.7,12.76,3.82,15.14,8,4,7.09,1.3,36.11-.65,47.81H24.53v-8.43h7.18a1,1,0,0,0,1-1,5.17,5.17,0,0,0-9.27-3.14,5.17,5.17,0,0,0-9.27,3.14,1.05,1.05,0,0,0,.31.74,1,1,0,0,0,.74.31h7.18v8.43H0v2.82H212.5v-2.82ZM27.59,160.83a3.09,3.09,0,0,1,2.88,2H24.71A3,3,0,0,1,27.59,160.83Zm-11.1,2a3.09,3.09,0,0,1,2.88-2,3,3,0,0,1,2.88,2ZM47.66,76A2.65,2.65,0,0,1,48,70.67l.92.08c18.36,1.71,82.66,7.3,139.1,7.3,3.27,0,6.49,0,9.6-.06v5.34H197c-10.81,0-21.89-.25-32.8-.54l-.27,0v0C114.11,81.43,67.88,78,67.34,78l-4.49-.41C56.79,77,47.93,76,47.66,76ZM193.58,96.18c.05,1.83.11,3.79.17,5.86l.15,5.19c-9.51,0-22.86-.88-27.56-1.19-.1-3.42-.2-6.61-.28-9.47L166,95C170.56,95.28,183.92,96.12,193.58,96.18Zm-27.64-3.94c-.08-2.81-.15-5-.21-6.62,9.16.24,18.42.41,27.52.48.07,1.89.15,4.39.24,7.36C183.73,93.39,170.17,92.53,165.94,92.24ZM143,96.18c.05,1.78.11,3.68.17,5.68l.16,5.37c-9.58-.06-23-.9-27.52-1.2-.12-3.92-.22-7.58-.31-10.82V95C119.91,95.26,133.3,96.11,143,96.18Zm-27.59-3.94c-.11-3.74-.19-6.68-.26-8.6,8.54.43,17.82.85,27.49,1.23.08,2,.17,5,.28,8.59C133.09,93.38,119.5,92.51,115.43,92.24ZM64,142.16a9.17,9.17,0,0,0-1.56-1.3c1.35-.08,2.77-.12,4.26-.12s2.92,0,4.27.12a9.14,9.14,0,0,0-1.56,1.3C67.67,142.1,65.78,142.1,64,142.16Zm2.7-11c10,0,16.3,1.75,16.57,4.55-3.35-2.6-10.72-3.18-16.57-3.18s-13.21.58-16.56,3.17C50.47,132.87,56.76,131.14,66.73,131.14ZM60,129.6c.18-4.05.35-8.1.51-12.06h0l2.61-.8c.13,4.14.26,8.38.4,12.63C62.22,129.42,61,129.5,60,129.6ZM92.69,96.18l.11,4c.06,2.26.13,4.63.2,7.08-9.34,0-22.44-.85-27.36-1.18L65.5,106c-.11-3.93-.22-7.63-.31-11C69.86,95.29,83.12,96.12,92.69,96.18ZM65.12,92.25C65,87.1,64.86,83,64.78,80.53l2.33.21c.26,0,10,.74,25.15,1.64.09,2.49.21,6.32.35,11.08C82.94,93.4,69.5,92.55,65.12,92.25ZM68.82,109c6.18.38,16.51.94,24.27,1,.1,3.57.21,7.28.33,11-9.61-.06-23-.9-27.5-1.2,0-1.34-.08-2.66-.12-4,2.42-1,3.91-2,3.91-3.7A5.86,5.86,0,0,0,68.82,109ZM85.13,135.9h0Zm-.25-1.37h0c-1-2.62-5.22-5.22-18.15-5.22h-.51c-.08-2.27-.15-4.54-.22-6.79,4.8.32,18,1.14,27.5,1.19.12,3.67.24,7.38.36,11C91.07,134.73,88,134.65,84.88,134.53Zm-18.15-.19c7.13,0,12.42.88,14.95,2.44-.48.18-1,.36-1.55.52-3.93-1.31-9.43-1.59-13.4-1.59s-9.47.28-13.4,1.59c-.53-.17-1.07-.34-1.55-.52C54.3,135.22,59.59,134.34,66.73,134.34Zm0,3.2a57.6,57.6,0,0,1,10,.79c-.9.29-1.81.6-2.69,1a72.35,72.35,0,0,0-14.69,0c-.88-.36-1.79-.67-2.69-1A57.6,57.6,0,0,1,66.73,137.54Zm2.45,10.11c0,.33-.09.67-.12,1C69.09,148.32,69.13,148,69.17,147.64Zm.9-3.34c.8-1.41,2.5-2.43,4.45-3.24h0a49.81,49.81,0,0,1,4.76-1.6c2.41-.72,4.34-1.3,5.26-2.23h0c3.24.13,6.49.22,9.42.24.13,3.78.27,7.49.42,11-8.34-.06-19.46-.7-25.18-1.06A9.6,9.6,0,0,1,70.08,144.31Zm-7.33-39.62q-.84-.32-1.74-.59c.29-7.49.53-14.06.7-18.77.08-2.11.14-3.82.19-5.07l.16,0c.08,2.54.2,6.88.36,12.49C62.51,96.32,62.62,100.36,62.74,104.69ZM13,112.1C13,104.6,33.83,104,40.22,104s27.24.58,27.24,8.09a.52.52,0,0,1-.15.31C61.9,107.68,48,107,40.22,107s-21.67.71-27.09,5.44A.52.52,0,0,1,13,112.1Zm5.51,2.65c-1.41-.44-2.47-.81-3.29-1.14,3.92-2.8,13-4.41,25-4.41s21.1,1.6,25,4.41c-.82.34-1.88.71-3.29,1.14-6.35-2.14-15.32-2.6-21.73-2.6S24.85,112.61,18.5,114.76Zm4,1.21a89.28,89.28,0,0,1,17.72-1.57A89.27,89.27,0,0,1,57.95,116c-1.88.58-3.85,1.22-5.76,2a107.77,107.77,0,0,0-12-.61,107.67,107.67,0,0,0-12,.61C26.35,117.19,24.39,116.55,22.5,116Zm13.2,6.65a15.35,15.35,0,0,0-3.55-2.77c2.55-.18,5.26-.27,8.08-.27s5.53.09,8.08.27a15.26,15.26,0,0,0-3.55,2.77c-1.48-.05-3-.08-4.52-.08S37.18,122.57,35.7,122.63Zm1,50.75c1.92-11.73,4.75-40.16.52-48.56,2,0,4,0,6,0-4.22,8.4-1.39,36.83.52,48.56Zm26.44,0H57.51c.63-7.24,1.3-19.12,1.91-32.09-.85-.38-1.76-.71-2.67-1-.63,13.43-1.32,25.77-2,33.11H46c-2-11.7-4.66-40.73-.65-47.81,1.17-2.06,3.59-3.83,7.41-5.42,1.6-.66,3.3-1.24,5-1.76-.16,3.81-.32,7.69-.49,11.57-7.13,1.17-8.89,3.71-8.89,5.95,0,1.61,1.93,2.37,4.73,3.23h0l1.11.34c3.47,1,7.78,2.33,9.21,4.84a8.36,8.36,0,0,1,.77,2.53c.14,3.39.29,6.65.44,9.73A155.59,155.59,0,0,1,63.15,173.38Zm1.47-19.59c0-1.33,0-2.6-.11-3.76C64.59,151.19,64.62,152.46,64.62,153.79ZM65,173.38c1.12-7.88,2.49-24.26.24-29.42,1,0,2,0,3,0-2.24,5.16-.88,21.55.24,29.42Zm3.95-23.21c5.75.37,17.09,1,25.55,1.07.17,3.95.35,7.67.53,11-9.28-.12-21.4-.87-25.95-1.17A94.68,94.68,0,0,1,68.94,150.17Zm.15,11.25c.05.81.11,1.62.17,2.42C69.2,163,69.14,162.23,69.09,161.42Zm1.21,12-.08-.52.08.52Zm-.08-.53c-.35-2.47-.7-5.65-1-9,4.86.32,16.78,1,25.91,1.15.18,3,.36,5.66.55,7.86Zm28.28.53c-1.29-14-2.31-49.61-3-73.3-.22-7.67-.4-13.91-.53-17.53,4.47.26,9.36.54,14.58.81,0,1-.08,2.18-.14,3.61-.64,17-2.57,67.6-4.24,86.41Zm9.41,0c1.68-19.09,3.59-69.4,4.23-86.31l.14-3.58h.16c.08,2.35.2,6.44.35,11.78.62,21.73,1.78,61.78,3.26,78.09Zm8-64.62c4.84.32,18,1.14,27.52,1.19.11,3.55.22,7.26.34,11-10.67-.13-25.14-1.11-27.52-1.27C116.13,115.94,116,112.26,115.91,108.76Zm.43,13.68c3.1.21,17.11,1.14,27.52,1.26.12,3.67.24,7.38.37,11.05-10-.09-23.69-1-27.51-1.23C116.59,129.82,116.46,126.1,116.34,122.44Zm.48,13.81c4.22.28,17.68,1.14,27.5,1.22.14,3.77.28,7.48.43,11-9.6-.06-23-.9-27.49-1.2C117.11,143.73,117,140,116.82,136.25Zm.56,13.8c4.85.32,18,1.14,27.49,1.19.17,3.94.35,7.65.54,11-11.06-.15-26-1.18-27.49-1.28C117.74,157.61,117.55,153.93,117.38,150.05Zm1.35,22.8c-.23-2.54-.44-5.63-.65-9.13,2.75.19,16.93,1.14,27.49,1.27.18,3,.37,5.64.56,7.86Zm30.17.53c-1.3-14.09-2.32-48.61-3-71.6-.22-7.39-.39-13.35-.53-16.81,4.85.18,9.78.35,14.76.49l-.11,2.8c-.65,16.57-2.58,66.05-4.28,85.11Zm9.57,0c1.71-19.32,3.63-68.49,4.27-85l.11-2.83H163c.08,2.3.19,6.12.34,11.09.62,21.24,1.78,60.4,3.26,76.74Zm8-64.61c5,.33,18.14,1.14,27.55,1.18.11,3.55.22,7.26.34,11-10.28-.11-24.33-1-27.55-1.25C166.66,115.94,166.54,112.26,166.43,108.77Zm.44,13.7c3.72.25,17.45,1.14,27.54,1.24.12,3.66.24,7.37.37,11-9.88-.08-23.52-1-27.53-1.23C167.12,129.83,167,126.11,166.87,122.46Zm.49,13.8c4.39.29,17.79,1.14,27.53,1.21.14,3.77.28,7.48.43,11-9.73-.07-23.22-.93-27.51-1.21C167.65,143.72,167.5,140,167.36,136.26Zm.57,13.78c4.63.31,17.91,1.14,27.5,1.2.17,3.94.35,7.65.54,11-10.76-.14-25.33-1.13-27.5-1.28C168.29,157.6,168.1,153.92,167.93,150Zm1.37,22.81c-.23-2.55-.45-5.64-.66-9.12,3.1.21,17.1,1.14,27.49,1.26.18,3,.37,5.64.56,7.86Z" /> </g> <g class="ldn"> <g> <path d="M196.64,173.38v-4.24H184.69l-6.41-21.51a40.35,40.35,0,0,0,8.14-3.32l2.1,3.64,2-1.14-2.11-3.65a40.86,40.86,0,0,0,6.6-5.08l3,3,1.61-1.61-3-3a40.85,40.85,0,0,0,5.08-6.6l3.65,2.11,1.14-2-3.64-2.1a40.36,40.36,0,0,0,3.19-7.7l4.06,1.09.59-2.2L206.62,118a40.5,40.5,0,0,0,1.08-8.26h4.21v-2.28H207.7a40.49,40.49,0,0,0-1.08-8.26l4.06-1.09-.59-2.2L206,97a40.36,40.36,0,0,0-3.19-7.7l3.64-2.1-1.14-2-3.65,2.11a40.85,40.85,0,0,0-5.08-6.6l3-3L198,76.12l-3,3A40.85,40.85,0,0,0,188.4,74l2.11-3.65-2-1.14-2.1,3.64a40.35,40.35,0,0,0-7.7-3.19l1.09-4.06-2.2-.59-1.09,4.06A40.49,40.49,0,0,0,168.27,68V63.8H166V68a40.5,40.5,0,0,0-8.26,1.08L156.64,65l-2.2.59,1.09,4.06a40.37,40.37,0,0,0-7.7,3.19l-2.1-3.64-2,1.14L145.86,74a40.86,40.86,0,0,0-6.6,5.08l-3-3-1.61,1.61,3,3a40.85,40.85,0,0,0-5.08,6.6l-3.65-2.11-1.14,2,3.64,2.1a40.36,40.36,0,0,0-3.19,7.7l-4.06-1.09-.59,2.2,4.06,1.09a40.49,40.49,0,0,0-1.08,8.26h-4.21v2.28h4.21a40.49,40.49,0,0,0,1.08,8.26l-4.06,1.09.59,2.2,4.06-1.09a40.36,40.36,0,0,0,3.19,7.7l-3.64,2.1,1.14,2,3.65-2.11a40.85,40.85,0,0,0,5.08,6.6l-3,3,1.61,1.61,3-3a40.85,40.85,0,0,0,6.6,5.08l-2.11,3.65,2,1.14,2.1-3.64a40.36,40.36,0,0,0,7.7,3.19l-1.09,4.06,2.2.59,1.09-4.06a40.49,40.49,0,0,0,8.26,1.08v20H137.62v4.24H113.12v-37H115v-8.84h-1.88v-37h5.72v-38h-5.72v-13h-4.05V25.34L99.84,2.83l-9.12,22-.09,14.77H86.55v13H80.83v38h5.72v7.16H61.82L53.18,85.1,44.53,97.71H30.2L21.55,85.1,12.9,97.71h-.67v75.67H0v2.82H212.5v-2.82ZM103.3,95.6v31.94H96.37V95.6H93.55v31.94H89.37v-37H110.3v37h-4.18V95.6Zm8.88,34.76v3.2H87.5v-3.2ZM99.84,10.18l5.71,13.75H94.13ZM93.43,26.75h12.82V39.57H93.43ZM89.37,42.39H110.3V52.54h-4.55V47.47h-2.82v5.08h-6.2V47.47H93.92v5.08H89.37ZM83.65,87.73V55.36H116V87.73H83.65ZM54.59,92.14l3.82,5.57H54.59Zm-2.82,40.59v20.75h-8V132.73Zm-8-2.82V113.68h8v16.22Zm8-37.77v5.57H47.94ZM23,92.14l3.82,5.57H23Zm0,8.39H51.77v10.34H23Zm0,13.16h8v16.22H23Zm0,19h8v20.75H23ZM20.14,92.14v5.57H16.32Zm-5.09,81.24V100.53h5.09v72.85Zm7.91,0V156.29h8v17.09Zm10.8,0V113.68H41v59.69Zm10,0V156.29h8v17.09Zm10.8,0V100.53h5.09v72.85Zm25.52,0V141.44H77.28v31.94H70.36V141.44H67.54v31.94h-5V100.53H86.55v27H84.68v8.84h1.88v37Zm26,0V141.44H103.3v31.94H96.37V141.44H93.55v31.94H89.37v-37H110.3v37Zm76.19-4.24h-14v-20a40.51,40.51,0,0,0,7.8-1ZM163.1,103.89a6.26,6.26,0,0,0-.67.67l-24.1-13.91a34.21,34.21,0,0,1,10.85-10.85ZM151.16,78.65a33.71,33.71,0,0,1,14.83-4V102.5a6.14,6.14,0,0,0-.91.25Zm10.13,27.89a6.13,6.13,0,0,0-.25.91H133.21a33.71,33.71,0,0,1,4-14.83Zm-.25,3.2a6.13,6.13,0,0,0,.25.91l-24.1,13.92a33.71,33.71,0,0,1-4-14.83Zm1.39,2.89a6.25,6.25,0,0,0,.67.67l-13.91,24.1a34.2,34.2,0,0,1-10.85-10.85Zm2.64,1.81a6.11,6.11,0,0,0,.91.25v27.83a33.71,33.71,0,0,1-14.83-4Zm-1.86-5.84a3.91,3.91,0,1,1,5.06,3.72v-3.72H166v3.72A3.91,3.91,0,0,1,163.22,108.59Zm5.06,33.92V114.68a6.13,6.13,0,0,0,.91-.25l13.92,24.1A33.71,33.71,0,0,1,168.27,142.51Zm7.15,3.49a38.25,38.25,0,0,1-7.15.89v-2.09a36.17,36.17,0,0,0,6.55-.8Zm-4.26-32.71a6.26,6.26,0,0,0,.67-.67l24.1,13.91a34.2,34.2,0,0,1-10.85,10.85Zm1.81-2.64a6.13,6.13,0,0,0,.25-.91H201a33.71,33.71,0,0,1-4,14.83Zm.25-3.19a6.12,6.12,0,0,0-.25-.91l24.11-13.92a33.71,33.71,0,0,1,4,14.83Zm-1.39-2.89a6.26,6.26,0,0,0-.67-.67l13.91-24.1a34.2,34.2,0,0,1,10.85,10.85Zm-2.64-1.81a6.14,6.14,0,0,0-.91-.25V74.67a33.71,33.71,0,0,1,14.83,4Zm-40.37,5.84a38.32,38.32,0,1,1,48.82,36.84l-.6-2a36.24,36.24,0,1,0-11,1.36v2.09A38.36,38.36,0,0,1,128.81,108.59Zm11.09,62.83h54.45v2H139.91Z" /> <path d="M99.84,84.83A13.28,13.28,0,1,0,86.55,71.54,13.3,13.3,0,0,0,99.84,84.83ZM89.48,70.14a10.47,10.47,0,0,1,8.95-8.95v2.54h2.82V61.19a10.47,10.47,0,0,1,8.95,8.95h-2.54V73h2.54a10.47,10.47,0,0,1-8.95,8.95V79.36H98.43V81.9A10.47,10.47,0,0,1,89.48,73H92V70.14Z" /> <polygon points="98.84 72.54 101.86 75.56 103.85 73.57 101.56 71.28 104.91 64.77 102.4 63.48 98.58 70.9 99.84 71.54 98.84 72.54" /> </g> </g> <g class="ams"> <g> <path d="M191.91,173.38V167.8a1.17,1.17,0,0,0-1.17-1.17h-3.61l-4-36.55,10.44,10.44a1.2,1.2,0,0,0,1.66,0l7.63-7.63a1.17,1.17,0,0,0,0-1.66L181.11,109.5a1.2,1.2,0,0,0-1.38-.21l-1.06-6.46,1.59,1.59a1.2,1.2,0,0,0,1.66,0L202.84,83.5a1.18,1.18,0,0,0,0-1.66l-7.63-7.63a1.21,1.21,0,0,0-1.66,0L178.5,89.26,165.62,74a1.24,1.24,0,0,0-1.79,0L150.95,89.26,135.89,74.21a1.24,1.24,0,0,0-1.66,0l-7.63,7.63a1.18,1.18,0,0,0,0,1.66l20.93,20.93a1.2,1.2,0,0,0,1.66,0l1.5-1.5-1,6.37a1.18,1.18,0,0,0-1.37.21l-21.73,21.73a1.17,1.17,0,0,0,0,1.66l7.63,7.63a1.2,1.2,0,0,0,1.66,0l10.44-10.44-4,36.55h-3.61a1.17,1.17,0,0,0-1.17,1.17v5.57H115.59V53.74a1.24,1.24,0,0,0-1.24-1.24A12,12,0,0,1,105.55,49c-6-6.07-6-17.82-6-17.93a1.24,1.24,0,0,0-1.24-1.24H95.83c-.4-5.34-3.43-8-9-8h-.44c-5.58,0-8.62,2.71-9,8H74.92a1.24,1.24,0,0,0-1.24,1.24c0,.48-.07,11.94-6,17.93a12,12,0,0,1-8.81,3.52,1.24,1.24,0,0,0-1.24,1.24V72.18a5.73,5.73,0,0,1-3-1.7c-4.92-5-4.69-18.32-4.69-18.46a1.24,1.24,0,0,0-1.24-1.27H47c-.39-3.52-2.52-5.3-6.32-5.3h-.29c-3.8,0-5.93,1.78-6.32,5.3H32.42A1.24,1.24,0,0,0,31.19,52c0,.13.24,13.42-4.69,18.46a5.67,5.67,0,0,1-4.23,1.83A1.24,1.24,0,0,0,21,73.55v99.83H0v2.82H212.5v-2.82Zm-134.31,0H23.51V74.7a8.2,8.2,0,0,0,4.77-2.49c4.74-4.86,5.33-15.41,5.39-19h1.6A1.24,1.24,0,0,0,36.49,52c0-3.37,1.57-4.06,3.92-4.06h.29c2.35,0,3.92.69,3.92,4.06a1.24,1.24,0,0,0,1.24,1.24h1.6c.06,3.57.64,14.12,5.39,19A8.2,8.2,0,0,0,57.6,74.7Zm55.51,0h-53V54.94a14.17,14.17,0,0,0,9.33-4.2C75,45.11,76,35.52,76.12,32.29h2.43a1.24,1.24,0,0,0,1.24-1.24c0-6,3.16-6.8,6.58-6.8h.44c3.42,0,6.58.82,6.58,6.8a1.24,1.24,0,0,0,1.24,1.24h2.43c.16,3.23,1.12,12.82,6.72,18.44a14.18,14.18,0,0,0,9.33,4.2ZM180.28,112l20.07,20.07-6,6L174.31,118Zm-15.34-9.18a1.61,1.61,0,0,0-.44,0l-8.26-8.26h17Zm2,4.55a2.22,2.22,0,1,1-2.22-2.22A2.22,2.22,0,0,1,166.94,107.36Zm-6.77-.22a1.65,1.65,0,0,0,0,.22,1.67,1.67,0,0,0,0,.22l-6,6-2.36-2.36,1.69-10.85ZM155,98.63l1-1,6.05,6.05a4.51,4.51,0,0,0-1,1ZM161,110a4.63,4.63,0,0,0,1,1l-5.25,5.25-1-1Zm12.41-12.41,1,1-6.05,6.05a4.62,4.62,0,0,0-1-1Zm-5,12.41,5.25,5.25-1,1L167.4,111A4.61,4.61,0,0,0,168.4,110Zm.87-2.46a1.27,1.27,0,0,0,0-.44l6.63-6.63,1.77,10.77-2.35,2.35ZM194.38,76.7l6,6-19.27,19.27L177,97.84,175.11,96Zm-29.66-.13,12.11,14.36-1.28,1.28H153.9l-1.28-1.28Zm-16.36,25.36L129.1,82.67l6-6L154.33,96ZM135.06,138l-6-6L149.16,112l6,6Zm14.07-10.75,15.36-15.36a1.7,1.7,0,0,0,.45,0l15.36,15.36,4.44,39.35H171V156.41a5.29,5.29,0,0,0-5.28-5.28h-2a5.29,5.29,0,0,0-5.28,5.28v10.22H144.69Zm19.53,29.14v10.22h-7.89V156.41a2.94,2.94,0,0,1,2.93-2.93h2A2.94,2.94,0,0,1,168.66,156.41Zm20.9,16.49H139.88V169h49.68Z" /> <path d="M94,48.58H79.22A1.24,1.24,0,0,0,78,49.81V64.57a1.24,1.24,0,0,0,1.24,1.24H94a1.24,1.24,0,0,0,1.24-1.24V49.81A1.24,1.24,0,0,0,94,48.58ZM92.74,63.34H80.45V51.05H92.74Z" /> <path d="M44.81,64H36.3a1.24,1.24,0,0,0-1.24,1.24V78.13a1.24,1.24,0,0,0,1.24,1.24h8.52a1.24,1.24,0,0,0,1.24-1.24V65.24A1.24,1.24,0,0,0,44.81,64ZM43.58,76.89h-6V66.48h6Z" /> <path d="M43.42,102.46H37.48a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,43.42,102.46Zm-.93,10.13H38.4v-8.28H42.5Z" /> <path d="M43.42,117.49H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M43.42,122.39H37.48a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,43.42,122.39Zm-.93,13.23H38.4V124.24H42.5Z" /> <path d="M43.42,140.51H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M43.42,145.41H37.48a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,43.42,145.41Zm-.93,13.23H38.4V147.26H42.5Z" /> <path d="M43.42,163.54H37.48a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M27.25,94.51h4.93a.93.93,0,1,0,0-1.85H27.25a.93.93,0,1,0,0,1.85Z" /> <path d="M27.25,99.41h4.93a.93.93,0,1,0,0-1.85H27.25a.93.93,0,1,0,0,1.85Z" /> <path d="M32.82,102.46H26.87a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,32.82,102.46Zm-.93,10.13H27.8v-8.28h4.09Z" /> <path d="M32.82,117.49H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M32.82,122.39H26.87a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,32.82,122.39Zm-.93,13.23H27.8V124.24h4.09Z" /> <path d="M32.82,140.51H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M32.82,145.41H26.87a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93h5.95a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,32.82,145.41Zm-.93,13.23H27.8V147.26h4.09Z" /> <path d="M32.82,163.54H26.87a.93.93,0,1,0,0,1.85h5.95a.93.93,0,1,0,0-1.85Z" /> <path d="M48,93.59a.93.93,0,0,0,.93.93h4.93a.93.93,0,1,0,0-1.85H48.9A.93.93,0,0,0,48,93.59Z" /> <path d="M48.9,99.41h4.93a.93.93,0,1,0,0-1.85H48.9a.93.93,0,1,0,0,1.85Z" /> <path d="M54,102.46H48.09a.93.93,0,0,0-.93.93v10.13a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V103.39A.93.93,0,0,0,54,102.46Zm-.93,10.13H49v-8.28h4.09Z" /> <path d="M54,117.49H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M54,122.39H48.09a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V123.31A.93.93,0,0,0,54,122.39Zm-.93,13.23H49V124.24h4.09Z" /> <path d="M54,140.51H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M54,145.41H48.09a.93.93,0,0,0-.93.93v13.23a.93.93,0,0,0,.93.93H54a.93.93,0,0,0,.93-.93V146.34A.93.93,0,0,0,54,145.41Zm-.93,13.23H49V147.26h4.09Z" /> <path d="M54,163.54H48.09a.93.93,0,1,0,0,1.85H54a.93.93,0,1,0,0-1.85Z" /> <path d="M64.61,70.51h9a1.12,1.12,0,1,0,0-2.24h-9a1.12,1.12,0,1,0,0,2.24Z" /> <path d="M64.61,75.61h9a1.12,1.12,0,1,0,0-2.24h-9a1.12,1.12,0,1,0,0,2.24Z" /> <path d="M98.44,69.39a1.12,1.12,0,0,0,1.12,1.12h9a1.12,1.12,0,1,0,0-2.24h-9A1.12,1.12,0,0,0,98.44,69.39Z" /> <path d="M108.59,73.37h-9a1.12,1.12,0,0,0,0,2.24h9a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,78.07H81.18a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12H92a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,92,78.07ZM90.9,90.82H82.3V80.31h8.6Z" /> <path d="M75.45,78.07H64.61a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12H75.45a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,75.45,78.07ZM74.33,90.82h-8.6V80.31h8.6Z" /> <path d="M108.59,78.07H97.75a1.12,1.12,0,0,0-1.12,1.12V91.94a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V79.19A1.12,1.12,0,0,0,108.59,78.07Zm-1.12,12.75h-8.6V80.31h8.6Z" /> <path d="M92,96.73H81.18a1.12,1.12,0,0,0,0,2.24H92a1.12,1.12,0,0,0,0-2.24Z" /> <path d="M75.45,96.73H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,96.73H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,102.63H81.18a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12H92a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,92,102.63ZM90.9,121.09H82.3V104.87h8.6Z" /> <path d="M75.45,102.63H64.61a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12H75.45a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,75.45,102.63Zm-1.12,18.46h-8.6V104.87h8.6Z" /> <path d="M108.59,102.63H97.75a1.12,1.12,0,0,0-1.12,1.12v18.46a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V103.75A1.12,1.12,0,0,0,108.59,102.63Zm-1.12,18.46h-8.6V104.87h8.6Z" /> <path d="M92,127H81.18a1.12,1.12,0,0,0,0,2.24H92A1.12,1.12,0,0,0,92,127Z" /> <path d="M75.45,127H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,127H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M92,132.9H81.18A1.12,1.12,0,0,0,80.06,134v24a1.12,1.12,0,0,0,1.12,1.12H92A1.12,1.12,0,0,0,93.14,158V134A1.12,1.12,0,0,0,92,132.9Zm-1.12,24H82.3V135.14h8.6Z" /> <path d="M75.45,132.9H64.61A1.12,1.12,0,0,0,63.49,134v24a1.12,1.12,0,0,0,1.12,1.12H75.45A1.12,1.12,0,0,0,76.57,158V134A1.12,1.12,0,0,0,75.45,132.9Zm-1.12,24h-8.6V135.14h8.6Z" /> <path d="M108.59,132.9H97.75A1.12,1.12,0,0,0,96.63,134v24a1.12,1.12,0,0,0,1.12,1.12h10.84a1.12,1.12,0,0,0,1.12-1.12V134A1.12,1.12,0,0,0,108.59,132.9Zm-1.12,24h-8.6V135.14h8.6Z" /> <path d="M92,162.78H81.18a1.12,1.12,0,0,0,0,2.24H92a1.12,1.12,0,0,0,0-2.24Z" /> <path d="M75.45,162.78H64.61a1.12,1.12,0,1,0,0,2.24H75.45a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M108.59,162.78H97.75a1.12,1.12,0,1,0,0,2.24h10.84a1.12,1.12,0,1,0,0-2.24Z" /> <path d="M86.6,33.88a3.6,3.6,0,1,0-3.6-3.6A3.6,3.6,0,0,0,86.6,33.88Zm0-5.29a1.69,1.69,0,1,1-1.69,1.69A1.69,1.69,0,0,1,86.6,28.59Z" /> <path d="M40.55,55.88a3.08,3.08,0,1,0-3.08-3.08A3.09,3.09,0,0,0,40.55,55.88Zm0-4.26a1.18,1.18,0,1,1-1.18,1.18A1.18,1.18,0,0,1,40.55,51.62Z" /> </g> </g> <g class="nyc"> <path d="M189.3,173.4v-8.5h-5.72V139.14h-7.29v-8.59h-1.43V117.68h-4.29v-39h-1.43V61.53h-2.86V52.94h-1.43v-10h-5.72v-16h1.43V24.33h-1.43V17.17h-2.86V0h-2.56V17.17h-2.86v7.15H149.4v2.56h1.43v16h-5.72v10h-1.43v8.59h-2.86V78.7h-1.43v39h-4.29v12.88h-1.43v8.59h-7.29v20h-6.42v-5.72h-7.27v-.14l-1.11-9.61h1.24v-2.56h-1.48V141l-1.24-13h1.3V125.4h-1.43v-5.72h-1.48l-.85-20.75,2,.65.61-1.89.14,0a4,4,0,0,0,1.14.18,4.13,4.13,0,0,0,1.38-8l-.14,0,.74-2.29L107,85.46v-.1a6.44,6.44,0,0,0-2.53-4.45,6.33,6.33,0,0,0-2.76-1.19l-.25,0,.16-.2a5.52,5.52,0,0,0,1.07-2.9l0-.13h2.86c0-.48.07-.89.07-1.28s0-.81-.07-1.28h-2.88v-.22l.06,0,2.44-1.88a11.53,11.53,0,0,0-1-2.49l-2.45,1.89,1.46-3.38a7.07,7.07,0,0,0-2-1.75l-1.29,3V65.47a5,5,0,0,0-2.56,0V69l-1.29-3a7.07,7.07,0,0,0-2,1.75l1.46,3.38L93,69.25a11.53,11.53,0,0,0-1,2.49l2.5,1.93v.26l-.15,0H91.7c0,.48-.07.89-.07,1.28s0,.81.07,1.28h2.86l0,.13a5.73,5.73,0,0,0,1,2.79l.18.24H91.05L88.47,69.31V65H89.9V58.15h-.59l.1-.21a4.79,4.79,0,0,0,.49-2.08c0-2.25-3-6.11-3.86-7.24l-1-1.25-1,1.25c-.91,1.13-3.86,5-3.86,7.24a4.79,4.79,0,0,0,.49,2.08l.1.21h-.59V65h1.43v8.59h1l2.64,10.55a10.92,10.92,0,0,0,4.54,6.26l.07,0-1,29.24H87.34v5.72H85.91V128h1.3L86,141.14H84.48v2.56h1.24l-1.12,9.75H62.1V39.36H59.24V35.07H44.93V19.33H42.37V35.07H28.06v4.29H25.2v134H0v2.8H212.5v-2.8ZM30.62,37.63H56.68v1.73H30.62Zm-2.86,4.29H42.2l0,.17L28.06,139.44l-.3,0ZM59.37,173.4H27.76l-.1-17.27h31.7ZM27.93,153.47l0-.17L43.65,51,43.8,52l15.29,99.23.28,2.21Zm31.61-14.05-.3,0-.92-7.27L45.1,41.92H59.54Zm52-47.22a1.58,1.58,0,0,1,0,3.16.94.94,0,0,1-.26,0l-.08,0A1.56,1.56,0,0,1,110,93.9a.46.46,0,0,1,0-.13,1.63,1.63,0,0,1,1.58-1.58ZM106,87.81l4.31,1.38-.23.71-.06,0a4.14,4.14,0,0,0-2.35,2.47,3.95,3.95,0,0,0,.13,3.07A4.18,4.18,0,0,0,108,96l0,.06-.1.31L103.66,95ZM102,82.44l.12.05A3.81,3.81,0,0,1,103,83a3.91,3.91,0,0,1,1.2,1.65l0,0-3.82,11.9L105,98.1v.1l.88,21.48h-3.11V105.37h-2.56v14.31H97.06v-8.59H94.49v8.59H91.38v-.16l.75-21,0,0Zm5.32,39.8v3.16H89.9v-3.16ZM98.64,78.18c-.65,0-1.25-.12-1.48-1.56l0-.17h3l0,.17C99.89,78.06,99.29,78.18,98.64,78.18Zm-2.81-4.47a4.75,4.75,0,0,1,.82-2.27A1.89,1.89,0,0,1,98,70.76a6.55,6.55,0,0,1,1.34,0,1.89,1.89,0,0,1,1.32.68,4.75,4.75,0,0,1,.82,2.27l0,.17H95.8ZM84.92,50.91l.12-.17.12.17c1.05,1.5,2.28,3.53,2.28,4.33a2.4,2.4,0,1,1-4.8,0C82.64,54.44,83.82,52.48,84.92,50.91Zm-3,11.94v-2.8h6.3v2.8ZM84.18,71V65h1.73v6Zm1.08,2.56H86.9l1.51,6H86.76Zm2.48,9.93h0l-.34-1.34H99.21L92.32,93.37,92.47,89l-.68-.38A8.44,8.44,0,0,1,87.73,83.52Zm2,44.45h17.7v.14l1.24,13H88.53Zm-1.5,15.74H109v.14l1.11,9.61H87.17Zm-11,29.69H62.15V156H77.23Zm20,0H79.88V161.74H97.36Zm2.56,0V161.74h7.54V173.4Zm17.47,0H110V161.74h7.36Zm0-14.22H79.88l-.1-3.07h37.5Zm16.27,14.22H119.95V161.74h13.71Zm0-14.22h-4.73V141.7h4.73Zm42.63-17.47H181V164.9h-4.73Zm-5.72-21.46h1.73v10.32h-1.73Zm3.16,12.88V164.9H162V133.12ZM168,130.56h-6V81.26h6Zm-1.43-66.47V78.7h-3.16V64.09ZM153.39,19.73h3.16v4.59h-3.16Zm0,7.15h3.16v16h-3.16Zm-5.72,18.6h14.61v7.45h-1.73V47.22H158v5.72h-1.73V47.22h-2.56v5.72H152V47.22H149.4v5.72h-1.73Zm-1.43,10h17.47v6h-2.86V78.7h-1.43v43.24l-.15,0h-8.74V78.7H149.1V61.53h-2.86Zm13.18,69V164.9h-8.89V124.53Zm-16-60.44h3.16V78.7h-3.16Zm-1.43,17.17h6v49.29h-6Zm-4.29,39h1.73v10.32h-1.73Zm-1.43,12.88H148V164.9h-4.59v-5.72h-7.15Zm4.59,40.28h-4.59V161.74h4.59Zm45.93,0H143.37v-5.94h43.37Z" /> </g> </svg> Amsterdam </a></li></ul></div><div class="footer__group-4"><div class="group-4-1"><p class="footer-footnote"> &copy; 2002–2016 TrendWatching.com.</p><p class="footer-footnote"> All rights reserved.</p></div><div class="group-4-2"> <a class="footer-footnote text-link" href="/about/#contact-section">Contact&nbsp;us</a> <a class="footer-footnote text-link" href="/privacy-policy/">Cookie&nbsp;&amp;&nbsp;Privacy&nbsp;Policy</a></div></div></div> </footer></div>  <script type="text/javascript" id="inspectletjs">window.__insp = window.__insp || [];
	__insp.push(['wid', 1569988503]);
	(function() {
		function __ldinsp(){var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
		if (window.attachEvent){
			window.attachEvent('onload', __ldinsp);
		}else{
			window.addEventListener('load', __ldinsp, false);
		}
	})();</script>   <script type="text/javascript">var _hsq = _hsq || [];
_hsq.push(["setContentType", "standard-page"]);
(function(d,s,i,r) {
  if (d.getElementById(i)){return;}
  var n = d.createElement(s),e = document.getElementsByTagName(s)[0];
  n.id=i;n.src = '//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/1674138.js';
  e.parentNode.insertBefore(n, e);
})(document, "script", "hs-analytics", 300000);</script>  <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/js/jquery-jvectormap.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/js/jquery-jvectormap-world-mill-en.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/js/jquery.countTo.js?ver=4.4'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.0/TweenMax.min.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/js/download-tracker.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/dist/js/polyfill.min.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/dist/js/rAF.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/dist/js/custom-event-polyfill.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-content/themes/tw/dist/js/document-register-element.js?ver=4.4'></script> <script type='text/javascript' src='http://trendwatching.com/x/wp-includes/js/wp-embed.min.js?ver=4.4'></script> <script type="text/javascript">var omapi_localized = { ajax: 'http://trendwatching.com/x/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '89a258eff0' };</script></body>
</html>

